Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'problem'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features
  • tele.ring ist Magenta
    • Ehemaliger tele.ring Vertragskunde
    • tele.ring Wertkartenkunde

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


14 Ergebnisse gefunden

  1. Internetausfall

    seit mehreren wochen fällt das internet im 10 minuten takt aus. bei gestartetem download fällt es sofort aus. router läuft weiter aber bekommt kein internet mehr. neustart des gerätes behebt das problem nur für besagte 10 minuten. mittlerweile sehr ägerlich da arbeiten mit diesem internet unmöglich ist. Pc ist per Lan verbunden. mfg
  2. Liebes Team von Magenta! Ich habe sehr ungewöhnliches Anliegen, jedoch sehr wichtig für mich und meine Arbeit. In Rahmen meiner ärztlichen Tätigkeit muss ich ständig Recherchen betreiben und Artikel lesen in der größten Seite für medizinische Publikationen, nämlich die Seite https://pubmed.ncbi.nlm.nih.gov/. Ich habe aber bitter festgestellt, dass das von meinem Zuhause nicht möglich ist, wenn ich im Wlan von Magenta bin. Es gibt kein Zugriff auf der Seite und das Problem liegt bei Magenta. Sobald ich aufs Handy (mobile Daten von Drei) oder als HotSpot vom Handy zum PC die Seite aufrufe, besteht kein Problem. Ich möchte gerne wissen warum diese Seite nicht unter Magenta geöffnet werden kann. Ich kann mir nicht vorstellen dass eine angesehene, wissenschaftliche Seite auf eine Blackliste or what so ever gelamdet ist. Bitte um eine Überprüfung und rasche Lösung, da für mich einen Zugriff auf diese Seite essentiell ist. Ich hoffe sehr dass dieses Problem gehoben werden kann. LG.
  3. Hallo liebe community, ich habe vor kurzem mir den neuen TV M + gigakraft 250 Tarif geholt und habe auch dabei einen neuen Router(Internet Fiber Box) bekommen. Ich wollte dann auf meinem Smartphone (Samsung Galaxy S8) mit dem neuen Wlan z.B. die Mein Magenta App oder die Magenta TV App öffnen, die beiden Apps laden bei mir nicht, aber mit den Mobilen Daten schon. Außerdem ist mir aufgefallen, dass Dateien von z.B. Emails nicht herunterladen aber mit den Mobilen Daten schon. Andere Apps wie YouTube, Netflix, Instagram funktionieren mit dem WLAN ohne Probleme. Dasselbe Problem, das manche Apps/Spiele mit dem WLAN nicht laden aber mit den Mobilen Daten schon, habe ich auch auf anderen Smartphones festgestellt. Daraufhin habe ich mehrere Speedtests(mit der Speedtest App von Speedtest.net) von der WLAN Internet Geschwindigkeit und der Mobilen Daten Internet Geschwindigkeit gemacht. Dabei kamen folgende Ergebnisse raus: WLAN: Ping 11ms, Jitter 1ms, Download 140Mbps, Upload 48Mbps, Verlust 0% Mobile Daten: Ping 14ms, Jitter 6ms, Download 57,5Mbps, Upload 19,1Mbps, Verlust 0% Mir ist noch aufgefallen, dass auf dem Pc in cmd bei dem nslookup Befehl aus irgendeinem Grund der IPv6 DNS-Server statt dem IPv4 DNS-Server verwendet wird und deshalb die nslookup Anfrage nicht geht. Wie man sieht ist die WLAN Internet Geschwindigkeit um einiges schneller als die der Mobilen Daten, ich verstehe nicht, warum dann die erwähnten Sachen nicht Laden. Ist das irgendein Problem mit dem Router? Liegt es vielleicht an dem IPv6 DNS-Server? Muss ich vielleicht irgendetwas in den Einstellungen des Routers umstellen oder muss ich den Router umtauschen? Kann mir jemand bei diesem Problem helfen? LG
  4. Hallo, ich möchte mir gerne Internet für zuhause anschaffen (75mbit/s) jedoch habe ich das problem das keine Telefonsteckdose mehr vorhanden ist. fürher war unten im Keller die 1. eingebaut, von dort ging die telefonleitung nach oben zur 2. Telefondose (wurde damals nur für festnetzt verwendet) Jedoch wie meine Schwiegereltern das Festnetzt abgemeldet haben haben sie die Telefonleitung ausgebaut inkl 1. Telefonsteckdose. Nur wenn ich mir unten die Unterputzdose anschaue geht nur ein Leerschlauch nach oben, kann aber nicht erkennen wo genau die Telefonleitung von außen hereinkommt. Jetzt meine Frage: habt ihr Tipps wie ich den APL finde damit ich mir vlt selber wieder eine Telefonleitung legen kann? oder würde so etwas der Techniker auch machen? ist so etwas inkl. bei der Installation? oder muss man da etwas zahlen? und noch eine Frage: bei dem 75 mbit/s paket ist da ein Router automatisch dabei? ich hoffe ihr könnt mir bei meinem Problem helfen mfg der Neue
  5. Serviceticket wird nicht abgearbeitet

    Hallo an die Community Habe seit Mai 2019 ein offenes Ticket da ich die Webservices unter Magenta nicht nutzen kann. Ich hänge sozusagen in einer Schleife und komme immer wieder auf die Ausgangsseite zurück. Kann weder Puk anfordern noch meine Rechnungen einsehen. Mit den anderen Servicelinks ist das das Selbe. Habe schon 5 mal telefonisch urgiert und war auch schon in einem Shop. Immer wieder die selbe Auskunft. Wir schauen uns das nochmals an..... dann höre ich nichts mehr; weder dass irgendetwas bearbeitet wird, noch sonst irgendeine Info. Bin Businesskunde und habe auch noch alte UPC Verträge. Werde diese nun wahscheinlich alle Kündigen. Hat noch jemand solche Probleme dass Anfragen einfach ignoriert werden?
  6. Hallo zusammen, ich komme mit einer Fragen, die ich jetzt ca. 50 mal geoogelt habe, jedoch bis dato leider keine Antwort, geschweige denn die gleiche Frage finden konnte. Ist es möglich, verschiedenste Anwendungen/Spiele/Geräte auf DSL oder LTE zu filtern? Ich meine damit, dass diese dann für den bestimmten Fall nur die DSL Leitung oder nur die LTE Verbindung nutzen. Danke schonmal im Voraus! LG braunbeeer
  7. Hallo zusammen! Könnte mir jemand weiterhelfen? Habe am Freitag A1 gekündigt und mir direkt den Hybridanschluss von Magenta geholt - alles gut soweit. Mitgeteilt wurde mir, dass die DSL Verbindung mit Montag dem 20.05.2019 hergestellt wird, das wurde auch getan. Dachte ich zumindest. SMS kam an, ich also nach Hause und getestet. Gestern hat er den ganzen Tag versucht eine Verbindung mit DSL herzustellen, jedoch ohne Erfolg, es blinkte nur. Hab mir dann gedacht, vielleicht ists dann heute besser? Aber nein, leider keine Änderung. Ich bin nun seit geschlagenen 21 Minuten in der Hotline und warte bis dato noch immer bis jemand abhebt, dachte mir also dass es möglicherweise hier schneller geht. LG Julius
  8. Netzprobleme

    Habe seit 3 Tagen Probleme mit der Übertragungsgeschwindigkeit 0,3 Mbits statt 15-20Mbits (PLZ 8793) Gibts da aktuell ein Problem?
  9. Huawei e5180 Verliert wlan

    Hallo, Mein ca. 2,5 Jahre altes Internet Cube von T-mobile spinnt komplett. Alle 20-40 Minuten verschwindet das WLAN und nur Stromkabel rausziehen und wieder einstecken hilft. Dann geht's kurz wieder bis es nochmal passiert. Hat irgendwer vielleicht ähnliche Probleme und vielleicht eine andere Lösung als "kaufe ein neues"? Danke Lg G
  10. Internet wieder so extrem langsam

    Nachdem ich jetzt gut ein Jahr kein Problem mehr hatte, ging es kurz nach Weihnachten wieder los. Internet wieder ganz unten, downloads mit glück bei 900kb/s aber natürlich nur mit ping von 3000. Hab alles Probiert. Mehrmals die box neu aufgesetzt, 3g fixiert, lte fixiert, apn geändert. Alles für garnix. Hat nix mit Position zu tun, riecht für mich nach Drosselung oder einfach ein Netz was T-Mobile nicht zu kontrollieren kriegt. Mir reicht es langsam. Zahle 50€ um alle paar Monate wieder nur Problem zu haben. Hoffe auf eine Hilfestellung von einem Mod/admin die auch was bringt und nicht die vorgeschriebene Nachricht wie sonst immer.
  11. Home-Net verbindet sich nach Ungarn

    Hallo! Ich hab so eine Home-Net-Box erstanden, und verwende diese auch in unserem Sommergarten. Der liegt in Tadten (östlicher Seewinkel). Dabei kommt es immer wieder vor, dass (z.B. nach Gewittern) die Verbindung zu T-Mobile abbricht, und eine Verbindung zu einem ungarischen Provider hergestellt wird. Da ich Roaming für das Wfif-Netzwerk abgeschalten ist, ist dann Schluß mit dem Surfen. Letztes Wochende ist es mir allerdings nicht gelungen, die Box durch Neustarten dazu zu bringen, sich wieder bei T-Mobile anzudocken. Was kann ich da tun? Respektive wie kann man die Box dazu zwingen "in Österreich" zu bleiben? mfg Christian Tomancik
  12. Ping problems

    Hello, unfortunately I cannot speak german but I can't find any help with my problem anywhere. I've bought the HomeNet Turbo option. Normally when nobody's home and i'm the only one using the internet my ping is around 45-70 (I play online online games such as League of legends which needs a stable and low ping to play at a decent level) which is fine, but if someone stars watching a youtube video, my ping goes up to 150+ which shouldn't normally happen with the option i've bought. I've tried the LTE Only option and the 3G Only option in the internet control website but the ping is still the same I've done a speed test, it's 18 mbps down and 3 mbps up.
  13. Hallo, angeblich wurde laut Forum das Problem bereits behoben. Aber offenbar nicht. Ich bin zur Zeit in Ungarn und möchte zusätzliche 3GB einmalig laden, aber es funktioniert nicht. Bitte um Hilfe! LG
  14. Ps4 Ports öffnen (problem)

    Hallo, habe seit kurzen den neuen Huawei Router (myhomenet) Habe versucht die ports für meine ps4 zu öffnen, jedoch funktioniert dies nicht. Welchen fehler habe ich gemacht? Hier ein Bild angehängt Mfg. Maxl
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.