Jump to content

Magenta Community

Search the Community

Showing results for tags 'latency'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 3 results

  1. Good afternoon! I have installed Home Box Fiber (Docsis 3.1) router in my apartment (Vienna, Austria). I subscribed to gigakraft gaming 300. I did a test and found that latency is too high. Magenta Home Box Fiber (Wired Macbook connected 1Gbit/s Ethernet) mpmost@iMax-MB-Pro16 ~ % traceroute wien.gv.at traceroute to wien.gv.at (217.149.229.10), 64 hops max, 52 byte packets 1 192.168.0.1 (192.168.0.1) 1.941 ms 0.890 ms 1.284 ms <<<<<<<<<<<<< Home Box Fiber 2 at-vie03c-rt01.as8412.net (217.25.120.4) 8.241 ms 8.293 ms 8.304 ms <<<<<<<<<<<<<<<< Magenta's AS 3 at-vie03c-rc01.as8412.net (217.25.122.252) 9.382 ms 9.837 ms 9.665 ms 4 217-25-123-47.static.upcbusiness.at (217.25.123.47) 9.973 ms 8.881 ms 10.028 ms 5 as6720-iec.vix.at (193.203.0.58) 9.032 ms 8.808 ms 9.208 ms <<<<<<<<<<< Vienna Internet eXchange (VIX) Free in building Internet (Wireless Macbook connected, 5Ghz, 802.11ax) mpmost@iMax-MB-Pro16 ~ % traceroute wien.gv.at traceroute to wien.gv.at (217.149.229.10), 64 hops max, 52 byte packets 1 192.168.49.254 (192.168.49.254) 3.057 ms 1.474 ms 1.394 ms 2 83-65-117-233.static.upcbusiness.at (83.65.117.233) 2.018 ms 2.213 ms 1.798 ms 3 213-229-52-177.static.upcbusiness.at (213.229.52.177) 3.044 ms 2.964 ms 2.619 ms 4 at-vie09c-rc01.as8412.net (217.25.122.163) 2.845 ms 3.404 ms 2.634 ms <<<<<<<<<<<<< Magenta's AS 5 at-vie09c-ri01.as8412.net (217.25.123.5) 3.009 ms 3.410 ms 2.796 ms 6 as6720-iec.vix.at (193.203.0.58) 2.501 ms 2.711 ms 2.563 ms <<<<<<<<<<< Vienna Internet eXchange (VIX) With a free in a building WiFi I have a latency near 3ms and with Home Box Fiber + gaming tariff I have a latency 9ms. Already next hop to my router introduces most of the latency. I guess that probably my router is connected not to Docsis 3.1 equipment in my building or a port is configured not properly. Any ideas? Thanks a lot in advance! -- Maxim
  2. Hallo, seit ca. 2 Wochen habe ich durchgehend einen Ping > 80 ms. Alle möglichen Speedtests die man so findet sind sich da einig (meist ~ 90 ms). www.wieistmeineip.at/speedtest 92ms www.geschwindigkeit.at/ping-test/ 83ms Download und Uplaod sind so wie immer bei ca. 20 bzw. 5 Mbit/s Habe das Ping Problem sowohl am Standrechner mit LAN und auf mobilen Geräten über WLAN. DSL-Informationen auf der Fritzbox sehen meiner Meinung nach unauffällig aus. Bin kein Experte aber das tracert sieht für mich so aus als entsteht die Latenz zwischen 80.110.255.98 und 217.25.112.153. Hoffe mir kann jemand helfen. Im Setup hat sich seit 2 Jahren nichts geändert und bin einen Ping von ca. 30 gewöhnt. Lg Lukas
  3. Hallo Zusammen, ich hab seit ca. 2 Jahren Probleme mit dem Internet - Spieler ruckeln beim laufen, ich bin ca. eine halbe Sekunde immer zu spät obwohl Ping passt und sonst alle Werte Ok scheinen. Das einzige sind die Fehler bei der Benutzeroberfläche und beim Bufferbloat Test habe ich extrem schlechte Werte. Bei der Benutzeroberfläche habe ich an 1 Tag ca. 100 Millionen Fehler und davor waren es auch extrem viele Post RS Errors - nach einem Telefonat wurden die weniger, aber das Problem war nicht weg. Beim Upload habe ich jeden Tag 2-3 T3 Timeouts. Vor dem Router ist so ein Splitter - wenn ich den nicht dran habe - sind die Upload und Download SNR Werte extremst schlecht. Techniker waren gefühlt 20 da - Problem wurde nie besser. Besser ist es nur wenn ich über Handy Hotspot spiele - da ist es gefühlt 70% besser als mit Kabel. Wer kann mir da weiterhelfen? Habe versucht GF zu bekommen, keine Chance. LG ´Sven