Jump to content

Magenta Community

Search the Community

Showing results for tags 'fritzbox'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

  1. Hallo, Ich habe meine Outdoorbox an die Fritzbox angeschlossen (WAN) Die Outdoorunit habe ich nach einigen Tests auf "Router" Soweit so gut. Es funktioniert soweit alles, aber lustigerweise habe ich, wenn ich irgendeine Fritzbox statt der IDU anschließe (habe 2 verschiedene unterschiedliche Typen probiert) nur mehr 200-250MBit. Sobald ich die IDU verwende und dort denselben PC anschließe 350-400MBit. (Gleiche Netzwerkkabel, gleicher PC, gleicher Switch, nur die IDU mit der Fritzbox ausgetauscht) Ich habe auch schon die IDU belassen und an der IDU die Fritzbox(en) angeschlossen. Selbes Phänomen. Da es bei beiden Fritzboxen Auftritt müsste es fast daran liegen. Hab leider nur die 2 Fritzboxen und die IDU zum testen. Sollte also ein Fritzbox Problem sein. Aber ich dachte mal uch frag trotzdem da ja hier ein paar schon eine Fritzbox statt der IDU benutzen. Jemand eine Idee? (An AVM ich mich schon gewannt. Mal schauen was die dazu sagen) Danke & LG
  2. Hallo, meine Frage wäre, ich verwende derzeit die Fiberbox1 als Modem, die ist auch per Coax angeschlossen. Wäre es möglich das ich mir eine Fritzbox 6660 Cable hole und die dann direkt per Coax anschluss anschließe, da ich allgemein die Fritzboxen bevorzuge.... Dankeschön für eine Rückmeldung
  3. Hallo Zusammen, Ich habe mir gestern einen neuen Magenta Tarif mit 5G gekauft (GSM Karte) und heute alles installiert. Als Router habe ich mir eine Fritz!Box 6850 5G besorgt und alles bis auf Dyndns (die Zuteilung der öffentlichen IP, mir ist klar dass hier die öffentliche IP weitergeleitet werden muss zu meiner Fritz!Box) funktioniert einwandfrei. Könnt Ihr mir bitte weiterhelfen und mir sagen wie es geht dass sich die IP automatisch aktualisiert. Oder muss ich eine IPV4 dazubuchen? Geht das überhaupt? Vielen Dank Obi_wan
  4. Hallo zusammen, aktuell helfe ich meiner Freundin, dass sie mal gescheites Intrenet bekommt, aber langsam bin ich mit meinem Latein am Ende. Am Anfang dachte ich, dass einfach nur das WLAN schlecht ist, aber seht selbst: 1) Ab und zu WLAN Probleme (sporadisch stockende Verbindung/instabile Verbindung) und generell nur 60% Geschwindigkeit auf der 100er Leitung-> Magenta bietet Routertausch auf die neue Magenta Box mit WiFi 6, aber sagt dass die Leitung soweit gut ist 2) Weiterhin WLAN Probleme, Geschwindigkeit unverändert -> Magenta möchte, dass wir den neuen Router 1x neu anschließen 3) Weiterhin WLAN Probleme, Geschwindigkeit unverändert -> Magenta rückt endlich eine Fritzbox raus 4) Fritzbox zeigt absolut katastrophale Werte für den Kabelanschluss -> Magenta Kundenservice fragt Experte, sagt "bei uns ist alles ok" und bittet mich darum via Kontaktformular ein Foto/Screenshots hochzuladen... leider finde ich nicht das passende Kontaktformular... daher bin ich hier, aber seht selbst: Das ist ein Screenshot ca. 72 Stunden nach Inbetriebnahme der Fritzbox bei meiner Freundin. Es handelt sich hier auch nicht um einen "einmaligen" Ausreißer -> das protokolliert durchgehend Fehler und Kanal 4 ist ziemlich hinüber. Hier ein Screenshot von meiner Fritzbox an meinem Anschluss (nicht Magenta!) in einem ähnlichen Zeitraum. Man sieht da schon extreme Unterschiede. Meine Frage jetzt: 1) Ist das normal, dass die Fritzbox bei Magenta so viele Fehler wirft? 2) Wo ist das Kontaktformular, wo ich die Screenshots hochladen soll? Nach 10 Minuten suchen hab ich es leider nicht gefunden 2) Wie kriege ich den Kundenservice dazu, dass ein Techniker vorbeikommt und die Leitung von der Wohnung zum Verteiler und vom Verteiler zur Kopfstelle durchmisst ggf. einstellt? Noch ein paar Daten zum Anschluss: Graz 8010, in einem Neubau (ca. 5 Jahre alt), Verfügbarkeitscheck sagt sogar Gigakraft 500 möglich Liebe Grüße Robert
  5. Hallo zusammen, Habe vor kurzem auf 5g gewechselt um mir ein wenig mehr Geschwindigkeit zu gönnen und mir die Wartezeit zu Glasfaser zu verkürzen. Zu meinem Problem Ich habe die 5G Outdoor Box am laufen, die eine sehr gute 5G Verbindung hat, im Einsatz, bekomme aber am Abend immer wieder Aussetzer beim Fernsehen. Da ich die Indoor Unit für sehr Fehlerhaft halte (Weboberfläche schmeißt einem nach dem Login wieder raus, wegen TimeOut) möchte ich mir einen anderen Router zulegen. Meine Frage ist, kann ich die Outdoor Einheit, also die Antenne an sich, mit einer neuen Fritz.Boc verwenden? zB gleich mit dem AVM FRITZ!Box 5590 Fiber. würde das gehen? Danke für die Antworten im voraus. mfg Roman
  6. Hallo, ich habe die "Internet Fiber Box" bekommen und kann seither Fritz Box VPN nicht mehr benutzen. Die Fritz Box ist am Kabelmodem angeschlossen. Sie kann aus dem Internet via MyFRITZ!Net nicht mehr erreicht werden. Weder über IP4 (die Fiber Box vergibt der Fritz box nur eine lokale IP4 Adresse) noch über IP6. Für HInweise wäre ich dankbar. LG.
  7. hallo unsere fritzbox kann sich leider ganz plötzlich mit keinem zeitserver verbinden, es kommt demnach keine internetverbindung zu stande, es steht immer verbunden seit 1.1.1970 ich habe schon probiert, andere zeitserver zu nehmen, die datumseinstellungen auf manuell gestellt und 3x auf werkseinstellungen resetet. bei der funktionsdiagnose kommt unter internetverbindung ipv4: verbunden seit 1.1.1970 magenta ip adresse xxxxxxxx fritzbox benutzt eine direkte ip verbindung zu einem internetanbieter, ip adresse xxxxxxx internetdienst nicht erreichbar, prüfen sie die verbindung zu ihrem internetanbieter darunter noch die warnung fritzbox hat keine gültige uhrzeit kommunikation mit den zeitservern im internet gescheitert. zeitabhängige funktionen sind nicht oder nur eingeschränkt verfügbar kann mir da wer weiterhelfen? danke, fritz
  8. Hier aktuelle News dazu https://www.heise.de/news/Fritzbox-Firmware-7-57-und-7-31-von-AVM-dichten-Sicherheitsluecke-ab-9294758.html https://www.computerbase.de/2023-09/avm-fritz-box-fritz-os-7-57-und-7-31-schliessen-ausgenutzte-sicherheitsluecke/ https://avm.de/service/update-news/download/product/fritzbox-7530/ Wie in anderen Threads schon beschrieben hier nochmal der Weg wie das Update klappt. https://community.magenta.at/topic/6040-fritzbox-7530-upc-branding-firmware-upgrade-auf-720/?_fromLogin=1#elControls_42030_menu 0) FRITZ.Box_7530-07.25.image direkt beim Hersteller AVM herunterladen 1) DSL-Kabel aus der Telefonbuchse (offline) 2) Anbieter "UPC" umstellen auf "andere Anbieter" 3) System - Update - Datei 4) Backup erstellen 5) image-Datei auswählen und warten 6) Anbieter wieder zurück auf "Magenta" (!) stellen 7) DSL-Kabel wieder in Telefonbuchse stecken und warten hier das aktuelle image (meiner 7530) https://download.avm.de/fritzbox/fritzbox-7530/other/fritz.os/ andere images einfach aus der Liste in den Artikeln oder vom Hersteller raussuchen und darauf achten das beim Land "other" verwendet wird Hab meine Fritzbox 7530 mit Version 7.13 (von 2/2020) auf 7.57 aktualisiert (hatte noch ein so altes Image weil der Anschluss erst ne Woche alt ist) Die DSL-Syncwerte sind auch mit +10Mbit im Download gestiegen. Waren vorher bei 66/15 sind nun bei 76/15 Macht bitte das Update (wenn's Magenta nicht von selbst macht). LG
  9. Ich habe gesehen, dass mittlerweile das Update zu FritzOS 7.57 ausgerollt worden ist. (endlich) Ich wollte gleich mal die neue VPN Verbindung mit WireGuard ausprobieren und bekomm da leider diesen Fehler (siehe Screenshot). Hat das gleiche Problem sonst noch wer gehabt?
  10. Hallo, nachdem ich hier sämtlich Threads durchgeackert habe nun meine Frage. Zuerst: Ich hatte bis vor kurzem eine Fritzbox 7590 getestet und einen Thread gefunden wie ich die die Funktion der Digital Telefonie nutzen kann. Da zu die Das hat wunderbar funktioniert. Hab den Tel 1 Anschluss mit dem DSL von der Fritzbox verbunden. Siehe die 2 Bilder im Anhang. Nun wollte ich auf die 7590 AX Version umsteigen und habe die gleichen Dinge wiederholt. Aber mir scheint dass diese Funktion nicht möglich ist. Wie ich schon gelesen hatte bekommt man keine Zugangsdaten von Magenta. Und laut AVM ist Festnetztelefonie bei der AX Version nicht mehr möglich (hab sie angeschrieben). Dachte jedoch dass Digital Telefonie nicht wirklich Festnetztelefonie ist. Ich bin nun etwas ratlos ob ich da überhaupt noch was machen kann. Hab hier noch einen Screenshot angehängt welches Daten man zum ausfüllen bräuchte. Hat jemand von euch eine hilfreiche Idee? Liebe Grüße
  11. Seit heute gibt es offiziell die lang ersehnte Firmware 7.50 mit sehr wichtigen Fixes und Neuerungen. Hoffe mal Magenta bringt diese so schnell wie möglich. https://www.deskmodder.de/blog/2023/04/03/fritzbox-6660-cable-erhaelt-das-fritzos-7-50/
  12. Hi, hatte früher DSL mit einer fritzbox (weiß das model nicht mehr), bin aber umgezogen und DSL gab es hier nicht, also entsprechend umstieg auf gigakraft 100 mit kabel/glasfaser hybrid. Dann zu Hause gemerkt, dass die home box die ich bekommen habe, nur noch sehr abgespeckte Einstellungen anbietet, was für mich ein Nogo ist. Also angerufen und um Modem-Tausch gebeten. Dann hat man mir eine Fritzbox 6660 angeboten, welche ich im Shop abgeholt habe. Angesteckt und angeschaltet, leider das Problem, dass die Power/Cable Lampe nicht aufhört zu blinken, und die Box keine Verbindung kriegt. Nach zahlreichen Anrufen bei der Hotline kam irgendwann die Aussage: "Ja die Fritzbox ist nicht freigeschaltet, und das dauert noch länger, weil sie früher DSL hatten, und wir erst warten müssen, bis das DSL nicht mehr im System ist". Was ich sehr merkwürdig fand, aber ok. Hat damit hier wer Erfahrung, wieso das so ist, und wie lange es dauert? Was hat meine alte DSL Verbindung bitte mit der Freischaltung des Modems zu tun? Was ich auch merkwürdig finde: Im Modem/Router-Menü sieht man, dass er immer wieder versucht eine Verbindung zur Kopfstelle(CMTS?) zu kriegen, und den Synchronisierungs-Versuch immer neu startet. Also denke ich, kriegt er keine Verbindung dorthin. Meinem Verständnis nach müsste er die Verbindung aber erstmal kriegen, und erst dann kommt die Freischaltung die an der Hotline erwähnt wurde ins Spiel? Weiß aber nicht, ob das so stimmt. Was aber nämlich auch der Fall ist, ist dass ich mit der Home Box Fiber+ oder wie sie heißt, ständig ganz kurze disconnects habe, sicher 20+ mal am Tag, die nur ein paar Sekunden dauern. Ich habe nämlich darum die Vermutung, dass mit der Verbindung was nicht stimmt, schlechte Signalqualität o.Ä., und die Fritzbox da einfach etwas anfälliger ist, und gar nicht erst verbindet? Aber keine ahnung, ich wollte eigentlich erstmal schauen, ob das mit der Fritzbox besser ist, bevor ich deswegen anrufe. Danke für die Hilfe! LG Maxga
  13. Hat schon jemand die korrekten Einstellungen für IPv4v6 (Duals Stack) auf der FritzBox 6850 / 5G gefunden? Egal was ich probiere, es funktioniert einfach nicht. Die vielversprechendste Einstellung wäre die Native IPv4-Anbindung verwenden mit 3GP Release 8 - denn da bekommt das Modem sowohl IPv6 als auch IPv6 Adressen - aber dann geht im Netzwerk nix mehr - weder per ipv4 noch per IPv6... IPv4 alleine funktioniert einwandfrei... aber wäre doch mal an der Zeit sich etwas mit IPv6 zu spielen. Ich möchte den Post allerdings noch etwas ergänzen: Natürlich könnte ich mich auch mit dem ZTE Modem und IPv6 "spielen". ABER hinter dem ZTE Modem hängt eine Firewall... D.h. leider fahre ich für IPv4 derzeit TrippleNAT und verzichte auf IPv6 komplett. Warum? Ganz simpel: Ich hab testhalber eine virtuelle Linux Maschine aufgesetzt und diese direkt an den ZTE MC801A angeschlossen. Sie hat damit sofort eine IPv6 Adresse bekommen. Und der Rechner war aus dem Internet über IPv6 1:1 erreichbar... D.h. jedes Gerät am Netz wäre mit seiner öffentlichen IPv6 automatisch komplett und ohne Firewall im Internet exposed. (Schneller Test für die Linux mit Ping, SSH und HTTP). Und die "Firewall" im ZTE spottet jeder Beschreibung. Sollte jemand wissen wie ich da Filter für eingehende IPv6 Pakete definieren kann wäre ich sehr dankbar... Anleitung hätte ich keine gefunden! -> Geräte, die am LAN oder WLAN hängen sind sind somit aus dem Internet auffindbar. (Ja das Scannen der IPv6 Bereiche dauert etwas länger als das der IPv4 - aber es ist nicht unmöglich) Es werden immer mehr Geräte, die am Netzwerk hängen... Smart Home lässt grüßen. (Fernseher, Heizungssteuerung, Netzwerkkameras,...) - und Hand aufs Herz - wer ändert wirklich alle Standardpasswörter?
  14. Ich habe Internet Fix auf DSL Basis und von Magenta eine Fritzbox 7530 als Router. Bin eigentlich sehr zufrieden damit ( bis auf die Software Version, jetzt ist eigentlich 7.50 aktuell). Ich habe mir vor einiger Zeit eine Fritzbox 7590 besorgt und habe diese ins Netz gehängt. Im Zusammenhang mit den hohen Strompreisen wollte ich Strom sparen und die 7590 statt der Magenta 7530 gleich an die DSL Leitung hängen. Ich habe daher wie auf der AVL Homepage beschrieben die Konfiguration der 7530 gesichert und dann auf der 7590 importiert und diese dann an die DSL Leitung gehängt. Laut AVM sollte das so funktionieren. Hat aber leider nicht geklappt, bekam keine Verbindung. Ich habe dann bei der Hotline angerufen. Dort sagte man mir, dass fremde Fritzboxen nicht zugelassen werden. Kann mir jemand erklären, warum Magenta das verhindert ? Wollen sie ihre Hotline vor Überlastung schützen ? Gibt es andere, technische Gründe ? Ich kann natürlich meine eigene 7590 weiter im LAN wie bisher betreiben. Aber selbst wenn sie nur 10 Watt verbraucht, sind das im Jahr 90 kW und bei derzeitigen Strompreisen 20-50 € mehr. Hat jemand einen Rat ? Geht das gar nicht ? Oder gibt es wie beim Software-Upgrade einen Trick ?
  15. Seit dem Umzug zeigt mir die Fritzbox nach einem Neustart den Fehler an, dass die Rufnummer mehr als eine Stunde nicht registriert werden konnte. Die rote Leuchte zeigt den Fehler an und ich muss nach jedem Neustart den Fehler quittieren. Ich habe mich mit dem Support in Verbindung gesetzt, jedoch reagieren die nicht. Die Nummer in der Fritzbox lässt sich leider nicht löschen. Gibt es eine Möglichkeit dieses Fehler permanent zu beheben? Es handelt sich um eine Fritzbox 7530 via DSL. Danke
  16. Hallo zusammen, ich habe seit kurzem einen Tarif bei Magenta, bin auch eigentlich sehr zufrieden. Da ich jedoch immer gute Erfahrungen mit der Fritzbox hatte und einfach die Benutzeroberfläche komplexer als die Connectbox gestaltet ist, möchte ich gerne auf eine Fritzbox 6591 wechseln. Ist ein wechsel bei Magenta ohne probleme möglich? Bei A1 hatte ich damals keine Probleme, war sozusagen einfach einstecken und lossurfen. LG Simon
  17. Seit über einem Monat hab ich nicht mehr die bezahlte Bandbreite von InternetFix 150 sondern nur mehr max. 50Mbits und das obwohl es vorher fast 2 Jahre einwandfrei funktioniert hat. Als erstes wurde die Fritzbox ausgetauscht und ich bekam für die Fritzbox7582 das neuere Model die Fritzbox7583 am download Speed hat sich jedoch weiterhin nichts geändert. Es wurde die Leitung über A1 Fernwartung überprüft dabei konnte aber keine Störung festestellt werden. Nach mehrmaligen telefonieren mit dem Magenta Support hab ich am Mittwoch wieder das Modem ausgetauscht. Wieder das selbe bis zur Fritzbox kommen die 120 - 125 Mbits an auf all meinen Geräten kommen nur max. 50 Mbits raus. Heute kam der A1 Techniker vor Ort um die Leitung zu testen und siehe da keine Überraschung die Leitung bringt 125Mbits. Der A1 Techniker telefononierte mit Magenta und wies darauf hin das es sehr danach aussieht das die Fritzbox auf die 50Mbits gedrosselt wird. Nachdem der A1 Techniker am Verteiler die Ports geändert hat und die Fritzbox neu freigeschalten wurde noch immer das selbe. Somit wurde mir von Magenta wieder ein Modem wechsel vorgeschlagen. Diesmal bekam ich die Fritzbox 7530 am Ergebniss änderte sich aber nichts. Also rief ich wieder den Magenta Support an um zu erfahren das dieser nichts mehr für mich tun kann - Leitung wurde getestet keine Störung - Modem wurde 3 mal getauscht keine Störung - somit liegt es an meinen Endgeräten!! Frag ich die Dame ob sie mich komplett veraschen will ich hatte vor einem Monat die selben Geräte und alles funktinierte einwandfrei. Ich sollte bei den Herstellen (HP - Laptop/ 2 Highend PC´s / Samsung Handy/LG-TV/Sony PS5) nachfragen wo hier ein Netzwerk Problem vorliegen kann. Vielleicht hat hier jemand ähnliche Erfahrungen gemacht und es konnte geholfen werden. Ich würde mich auch gerne über einen professionellen Magenta Support freuen. Danke mfg
  18. Hallo. Ich habe eine Fritzbox 4060 DW hinter meine Connect Box (im Bridge Mode) angehängt. Internet/Wifi funktioniert wie erwartet allerdings kann ich nicht mehr auf die Connect Box via 192.168.0.1 zugreifen. Wie kann ich auf das Interface/OS meiner Connect-Box zugreifen, falls ich dort Eintsellungen ändern möchte? Z.B. falls ich den Bridge Mode wieder ausschalten möchte. (NB: 192.168.0.1 funktioniert auch nicht, wenn ich ich mich direkt via Kabel an die Connect Box hänge und nicht über die Fritzbox via Kabel gehe). Als ich den Bridge-Mode via Kundenservice habe aktivieren lassen, bekam ich eine SMS die las "nun steht Ihnen ihr Dienst wie gewünscht ohne IPv6 uneingeschränkt zur Verfügung". Ich bin leider nicht Experte genug um dies genau zu verstehen. Ist das (IPv6 deaktiviert) gleichbedeutent mit "Bridge Mode" aktiviert? Läuft Bridge Mode nur via IPv6? Welche Nachteile habe ich ohne IPv6? Vielen Dank für die Hilfe, -fk1
  19. Hallo, Ich habe derzeit in meiner WG den Gaming Tarif und damals noch die Fritzbox bekommen. Der aktuelle Vertrag läuft auf meinen Mitbewohner. Jetzt werde ich umziehen und möchte gerne weiterhin eine Fritzbox haben. Bei neuen Verträgen bekommt man aber dieses nutzlose neue Modem, das ich für mein Heimnetzwerk und Smart-Home nicht gebrauchen kann. Fritzbox selbst kaufen geht nicht, genauso wie Modems von 2 Verträgen gegenseitig tauschen (wird von Magenta nicht aktiviert). Die einzige Möglichkeit wäre, dass ich den Vertrag übernehme, damit umziehen und der Mitbewohner einen neuen Vertrag abschließt. Sehr kompliziert und aufwändig (hat mir auch der Technik Mitarbeiter am Telefon bestätigt). Eine andere Idee wäre es einen neuen Vertrag zu machen und dort das alte Modem zu verlangen, dieses im Bridge Modus zu betreiben und dahinter eine Fritzbox zu haben. Doch bietet mir das die gleiche Funktionalität? Gibt es sonst eine andere Möglichkeit? Wenn es paar Euro kostet wäre mir das auch egal, ganauso wenn ich einen Mitarbeiter bestechen müsste(kennt jemand einen der das macht?). Wie sieht das bei anderen Anbietern aus? Hat da jemand Erfahrungen?
  20. Hallo liebe Community, mein Frustlevel ist mittlerweile sehr hoch Als fast schon last resort will ich die Experten hier um Tipps bitten. Die Suchfunktion habe ich auch bemüht, dabei auch ähnliche Probleme, jedoch keine wirkliche Lösung gefunden. History: Bis vor 2 Monaten hatte ich einen alten UPC fiber Tarif, ich glaube mit 100mbit - super stabil war der nie, mal bessere mal schlechtere Tage mit kurzen oder längeren Ausfällen. Seit diesem Jahr hat sich das immer mehr verschlechtert. Ich dachte mir das liegt sicher an dem alten Router (connectbox) und nachdem ich ohnehin mehr Bandbreite wollte bin ich auf den gaming300 Tarif umgestiegen. Neuer Router: Fritzbox 6660 Die ersten 1,5 Wochen mit dem neuen Tarif/Router dachte ich auch es wäre wieder alles paletti doch dann fingen die Probleme wieder an und es wurde seither schlechter und schlechter. Es ist jetzt so schlimm wie nie zuvor! Symptome: Aussetzer bei der Internetverbindung. Websites laden nicht mehr, livestreams hängen, Gespräche (discord, ms teams) brechen ab, und besonders ärgerlich - im homeoffice haut es mich aus der VPN und damit aus einer Reihe an Systemen. Diese Aussetzer sind fast immer (90%) kurz, 20sek-1min. An allen devices ist das gleiche Problem (PC und Arbeitslaptop über LAN; Handy, fireTV über WLAN) zu beobachten. Die letzten Tage war es wieder besonders schlimm mit Aussetzern oft alle 10min, manchmal auch gleich 2-3 direkt hintereinander. Dann kanns aber auch wieder 30min störungsfrei sein... Zwischen den Aussetzern habe ich aber die volle Bandbreite zur Verfügung und es wirkt alles gut und schnell! Bei den Aussetzern reagieren die Lichter am Router nicht - soll heißen es scheint als wäre alles ok. Diagnose/Behebungsversuche: Im Diagnose Menü der Fritzbox kann ich ja einen Funktionstest machen. Wenn ich diesen starte während ich einen Aussetzer habe lädt er bei "Internetverbindung" so lange bis sie wieder da ist, oder wenn sie lang genug weg ist (ca 1min) kommt ein Fehler mit "Internetdienst ist nicht erreichbar" Ich habe in den letzten Tagen auch ein paar ping tests gemacht (1.1.1.1, orf.at via CMD und magenta.at via PingPlotter) Überall das gleiche Bild: Es ist alles ok ohne nennenswerte Packet losses solange kein Aussetzer kommt. Wenn dann einer kommt hab ich für die Dauer des Aussetzers 100% Packet loss. Wenn ich auf Hotspot via Handy wechsle habe ich keine Aussetzer (aber natürlich niedrigen speed usw, und es ist ein Anschlag auf mein Datenvolumen) Für mich als Laien aber irgendwie witzig, dass das mobile Internet läuft, während die Standleitung nur Probleme macht Seit Anfang Juli hatte ich viele Gespräche mit dem Support. Jedes mal musste ich bei 0 anfangen. Nach den gewohnt tollen Tipps (Router neu starten usw.) und Kommentaren wie "ich sehe von hier dass alles passt" haben sie mir versichert, dass sie jetzt "die Leitung beobachten". Das hat ca. 2 Wochen gedauert, dann bekam ich eine SMS mit der Info, dass sie IPv6 deaktiviert haben. Es wurde nicht besser. Gestern kam dann endlich ein Techniker (hopes were high!). Habe wieder alles geschildert, er hat sein Gerät an die Dose gehängt "passt alles", hat dann im Zählerraum den Kabelanschluss erneuert aber "mehr kann er nicht machen". Die Dose sei angeblich "neu" (was ich für ein Gerücht halte, aber bitte) und sonst kann er nichts feststellen. Ich bekomme dann angeblich einen Rückruf von einer "höheren Instanz". Ich bleibe weiter gespannt, aber mein Geduldsfaden ist so gut wie durch Könnt ihr mir noch irgendwie helfen? Danke auf jeden Fall schonmal fürs durchlesen dieses Romans LG
  21. Zur Zeit habe ich eine 2 Modemlösung für Internet und Telefonie. Fürs Internet die Fritzbox 6660 (die ich auch aus verständlichen Gründen nicht tauschen will) und fürs Festnetz ein eigenes Modem. Ich würde jetzt gerne mein Telefon an der Fritzbox anschliessen, damit ich das andere Modem deaktivieren kann (dieses wird unangenehm warm und dürfte doch ein Stromfresser sein). Meine Frage: Ist es überhaupt möglich, das Festnetztelefon an der Fritzbox zu betreiben? Anschluss ist ja vorhanden und das Interface zegt ja auch diverse Einstellungsmöglichkeiten
  22. Hallo Leute Ich habe mal ein problem, da die modems alle net wirklich so hinhauen wie ich es mir vorstelle habe ich mir nun eine fritzbox 6850 5g zugelegt! so weit läuft es nicht schlecht aber irgendwie nimmer der nicht immer die gleichen sendemasten. und deswegen würde ich da mal gerne nachfragen ob ich tipps habt für modem einstellungen. wenn ich die Huawei 5G CPE Pro 2 anstecke dann habe ich sofort 200mbit ohne probleme! aber das schaffe ich auch teilweise mit der fritzbox , aber muss dazu sagen da haltet die freude nur kurz, weil er immer wieder dann auf 4g zurück geht und dann habe ich massive einbrüche!! wenn ich dann wieder die fritzbox ausstecke und 10 sek. warte dann wenn ich glück habe dann lockt er sich wieder ins 5 g netz ein aber das ist ja nicht der sin der sache oder? vielleicht habt ihr ja tipps :-) bin auch beim überlegen wegen einer aussen antenne. herzlichen dank
  23. Hello everyone, We have a DSL 100 connection. I would like to use our FritzBox 3370 running OpenWRT with it. But no matter what settings or firmware I try I just can’t get it to work. It is a VDSL2 connection with vectoring (VDSL2 17a G.Vector (ITU G.993.5)) Could someone please help make it work? Thanks for your help in advance! PS: Sorry for posting in English but my German isn’t that good
  24. Hallo in die Runde, ich versuche gerade eine Fritzbox (7590) mit meiner Magenta 5G Outdoor Box zu verbinden, d.h. ins Internet zu kommen, da mich die "Inside" Einheit von Magenta aus mehreren Gründen nervt. Das will mir leider nicht gelingen. Zunächst einmal die Frage: Ist das überhaupt möglich? Ich habe die Fritzbox via WAN drangepackt (d.h. an den PoE-Adapter von der Outdoor Box wie zuvor die Inside Einheit), in der Fritzbox den Internetzugang über externes Modem ausgewählt und IPv6 aktiviert und komme nicht weiter. Welche kritischen Einstellungen übersehe ich? Oder ist dieses Setup überhaupt nicht miteinander kompatibel? Oder muss ich die Inside Einheit als Bridge benutzen um über die Fritzbox arbeiten zu können? Gruß an alle!
  25. Guten Tag, ich plane eine Mesh WLAN Erweiterung bei mir Zuhause zu installieren. Funktionieren die Repeater von Fritzbox einwandfrei mit den Magenta Modems? Ich selber habe die Connect Box (welche grundsätzlich beim 1Gigabit Tarif dabei ist). Da mir solche kleineren Geräte aufgrund des Platzes lieber sind, würde ich gerne die größeren Repeater, welche man hinstellen und das Netzteil eben noch separat anschließen muss, vermeiden. Beste Grüße