Jump to content

Magenta Community

Search the Community

Showing results for tags 'ping'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

  1. Hallo, seit gestern haben wir massiv Probleme in Final Fantasy 14. Nachdem ich einiges überprüft habe, haben wir festgestellt, dass wir einen Ping vopn 220ms haben, und damit das Spiel nicht wirklich spielbar ist. Tracert im Anhang. Ich habe einen MagentaZuhause XL 175Mbit Tarif. Normale Speedchecks und auch eine Ping eines WOW Servers brachten Pings von 10-20 ms. Bis gestern war alles in Ordnung.
  2. Hallo, ich hatte früher den gigakraft gaming - dieser hatte übrigens auch die selben Fehler wie jetzt. Ich habe dann auf 5G Mobil gewechselt, ich habe hier ständig hohe Pings Antwort von 142.251.36.163: Bytes=32 Zeit=50ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=39ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=126ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=199ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=123ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=29ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=26ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=34ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=27ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=28ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=18ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=23ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=24ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=33ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=23ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=21ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=33ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=35ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=213ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=28ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=19ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=48ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=37ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=25ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=76ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=48ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=20ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=19ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=23ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=32ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=95ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=52ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=119ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=102ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=22ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=42ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=19ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=71ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=21ms TTL=118 Antwort von 142.251.36.163: Bytes=32 Zeit=21ms TTL=118 Ich habe bereits folgendes durchgeführt: - Alle Treiber am aktuellsten Stand - SIM Karte in meinem Handy reingegeben um von dort einen Hotspot zu erstellen - selbes Problem - LAN/WLAN selbes Problem - testweise mit A1 einen Hotspot erstellt, kein hoher Ping - IPv4 & IPv6 getestet, selbes Problem Hat noch jemand eine Idee?
  3. Hallo, ich kämpfe schon seit einiger Zeit mit dem Problem, dass meine 250/50 Leitung, beim Downstream auf unter 5Mbit einbricht. Das passiert nicht ab und zu, sondern es gibt Tage da habe ich ab und zu die volle Leistung und sonst nur irgendwas dazwischen. Modem wurde getauscht. Ohne Erfolg. Kabelleitung vom Wohnungseingang zur ersten Dose wurde neu verlegt. Ohne Erfolg. Modem an eine andere Dose in der Wohnung gehängt. Ohne Erfolg. Das Modem zeigt permanent den Fehler: (Partieller Service (nur DS)). > Wird vom Telefonsupport ignoriert Der Speedtest von Magenta zeigt keinen Fehler in meinem Netz, aber einen Fehler zwischen meinem Modem und Magenta. > Wird vom Telefonsupport ignoriert. Das Problem tritt auf unabhängig davon ob ich direkt am Modem hänge oder hinter Firewall/Router. Das Problem tritt mit all meinen Geräten auf, egal ob PC oder Smartphone. Egal ob Wlan oder Ethernet. Nach einem Neustart des Modems habe ich kurz die volle Leistung. Das Modem und das Tauschmodem werden handwarm, auch das aufstellen eines Ventilators bringt keine Besserung. Ich lasse einen Pingmonitor für interne und externe Ziele laufen. Intern habe ich Pings unter <1ms und keine Paketverluste. Auf ALLE externen Adressen habe ich stark variierende Pings und Paketverluste. Pings zu 1.1.1.1 und 8.8.8.8 >100ms. Der Telefonsupport agiert nicht sehr zielführend. Meine Angaben zum Modemfehler werden ignoriert. Meine Angaben zum Ergebnis des Speedtests werden ignoriert. Laut Telefonsupport sollte ich nur eine 150er Leitung haben (war mal, wurde aber seitens Magenta erhöht). Jedes Mal wenn ich anrufe, soll ich 3 verschiedene PCs hervorkramen. Jedes Mal wenn ich anrufe soll ich verschiedene Netzwerkkabel testen. Der Support sucht immer irgendwo bei mir den Fehler. Im Büro haben wir eine Magenta Business Leitung. Dort habe ich keine Probleme. Mit dem Firmenlaptop habe ich zuhause die genannten Probleme. Der Telefonsupport ignoriert diese Angaben. Ich habe für dieses Jahr keine Urlaubstage mehr, und kann mir nicht mehr frei nehmen um Magenta zu helfen dieses Problem zu lösen. An Home Office ist nicht zu denken. Ich kann keine VoIP Telefonate führen und an keinen Meetings teilnehmen. Was außer kündigen kann ich an dieser Stelle noch tun?
  4. Hallo werte Community, wir haben seit ca 4-5 Wochen immer wieder lag spikes in diversen Spielen und wenn ich versuche Gforce Now zu verwenden werde ich gewarnt, dass die Internetverbindung nicht "stabil genug sei" um den Service zu nutzen. Tarif ist gigakraft 250. Habe heute Abend innerhalb paar Stunden mehrmals gemessen. Von ca 15 mal messen hatte ich ~ 10 mal Paketverlust bzw. erhöhnten Ping. Dazwischen immer wieder mal "nichts" bzw. hat es gepasst. In der Praxis, also inGame, gab es jedoch lagspikes die von 30ms zu 3000ms und mehr reichten. Folgnde Spiele betrifft das: Path fo Exile, Dota, Albion Online, und einige mehr. Ich bezweifle das es an den jeweiligen Servern liegt, und außerdem funktionierte alles seit Neuanledung in der jetzigen Wohnung tadellos. Erst seit ~Dezember
  5. Hallo, seit einigen Tagen habe ich einen extrem hohen Ping (130 - 190) in Hunt Showdown wenn ich auf EU Server spiele. Auf russischen Server funktioniert alles einwandfrei. Ich würde natürlich lieber auf EU Server spielen. Zumal ich ja auch nicht immer der bin, der bestimmt, auf welchem Server wir spielen. Lt. Reddit könnte das am Provider liegen. Habt ihr hier ähnliche Erfahrungen gemacht? Bei Freunden funktioniert alles normal. Die haben aber kein Magenta.
  6. Hallo, seit einem Monat habe ich einen neuen Vertrag und die schwarze Box bekommen mit wifi6. Seitdem hab ich dauernd Probleme mit dem Ping. Alles läuft normal, plötzlich ist der Ping sehr hoch (200-1000ms). Das Problem lässt sich beheben indem ich den Router neustarte. Sobald der Router neugestartet ist, ist der Ping wieder gut (10-20ms). Was kann das Problem sein? Ist der Router kaputt? Es gibt ja keine Weboberfläche, also kann man wirklich garnichts selbst machen. Es ist sehr frustrierend, ich hab mir schon Gedanken gemacht Magenta anzuzeigen beim Konsumentenschutz
  7. Hallo liebe Community, ich habe seit längerer Zeit Probleme mit disconnects in World of Warcraft. Ein WinMTR Test über einen längeren Zeitraum ergibt meist das gleiche Problem, hoher Packet loss und 4000+ Ping zwischen der deutschen Telekom und dem Server in den Niederlanden. Verbindung über Mobilfunk mit Tethering funktioniert problemlos. Bei Magenta habe ich seit geraumer Zeit den Tarif gigakraft 150. Im März wurde angeblich die Geschwindigkeit (kostenlos?) erhöht auf 250 laut einer E-Mail. Der Download bewegt sich meistens zwischen 30-60 und der Upload meistens bei 30 Mbit/s. Periodisch 20% Paketverlust zwischen dem Router und Magenta-Server. Jedoch war da schon 1-2 mal der Techniker da, hat den Verteiler kontrolliert und hat auch schon ein neues Kabel eingezogen Richtung Modem, habe also wenig Hoffnung dass da noch etwas besser werden wird. Ping ist fürs spielen 99% der Zeit unter 30, also voll ok. Meine Frage: liegt der Paketverlust nur am Blizzard-Server, kann man hier evtl. durch Port-Forwarding oder ähnliches am Modem etwas erreichen? Kann man mit wechseln des Vertrags bei Magenta irgendetwas erreichen? Liebe Grüße
  8. Hallo, ich gehöre zu den Magenta 5G Kunden die mit einem schwankenden Ping zu kämpfen haben. (In Spielen gesellt sich je nach Server auch noch ordentlich Packet Loss hinzu, den niemand via DSL oder Glasfaser bekommt). Zum Thema Ping habe ich einige Beiträge hier im Forum gefunden, aber nie mit einer erkennbaren Lösung. z.B. Auch ich habe mal den APN gewechselt, die MTU Packet Size überprüft, die 5G Outdoor Unit neu positioniert. Alles ohne Verbesserung. Ping an google.com als Beispiel: Habe den Internet 5G 250 Vertrag (250MBit/s down, 25 Mbit/s up) mit 5G Outdoor Box, Standort Innsbruck. Bekomme auch häufig die versprochene Bandbreite zu Gesicht. Da die Beiträge z.T. schon über ein Jahr alt sind... vllt hat sich ja doch etwas getan und jemand hat eine Idee? Viele Grüße
  9. Hallöchen! Wir haben seit längerer Zeit ziemliche Probleme mit starken Ping spikes und lags bei allen möglichen Onlinespielen. Egal ob per WLAN über Konsole oder Laptop, oder per LAN via Konsole oder PC. Spiel ist hier auch egal, sei es jetzt Splatoon auf der Nintendo Switch, Final Fantasy 14 am PC oder Team Fortress 2 auf Steam. Eingaben werden regelmäßig verschluckt, andere Spieler bewegen sich nicht mehr und flitzen nach 1~3 Sekunden dorthin, wo sie eigentlich sein sollten und Treffer werden registriert wo keine sein sollten. Telefonsupport half nur so viel weiter, dass wir unser Modem an ne andere Steckdose stecken sollen. Wir haben aktuell den Gaming 300 Tarif und haben gestern erst unsere ConnectBox2 (ich ging davon aus, dass der Puma6 bug schuld war) auf die neue HomeBox Fiber Box austauschen lassen. Leider hat sich aber diesbezüglich aber auch mit dem neuen Gerät absolut garnichts geändert. Hat vielleicht jemand Vorschläge was ich machen könnte, außer Anbieter wechseln und hoffen, dass andere Modems funktionieren?
  10. Hallo, seit ca. 2 Wochen habe ich durchgehend einen Ping > 80 ms. Alle möglichen Speedtests die man so findet sind sich da einig (meist ~ 90 ms). www.wieistmeineip.at/speedtest 92ms www.geschwindigkeit.at/ping-test/ 83ms Download und Uplaod sind so wie immer bei ca. 20 bzw. 5 Mbit/s Habe das Ping Problem sowohl am Standrechner mit LAN und auf mobilen Geräten über WLAN. DSL-Informationen auf der Fritzbox sehen meiner Meinung nach unauffällig aus. Bin kein Experte aber das tracert sieht für mich so aus als entsteht die Latenz zwischen 80.110.255.98 und 217.25.112.153. Hoffe mir kann jemand helfen. Im Setup hat sich seit 2 Jahren nichts geändert und bin einen Ping von ca. 30 gewöhnt. Lg Lukas
  11. Hallo, habe jetzt mal endlich von meinem Uralt 75/10 Tarif aus UPC Zeiten zu Magenta Gaming 300/50 gewechselt. Seitdem habe ich Abends und am Wochenende immer Ping Probleme. Laut Pingtest usw ist alles normal, auch in Spielen sieht eigentlich alles ok aus, solange nichts los ist, wenn viel los ist, habe ich alle paar Sekunden kurze Spikes von 25 auf ~200ms Ping und ist damit eigentlich unspielbar. Ist vor allem zur Primtime so, heute Vormittags war Ping immer gut, jetzt ist es wieder unspielbar, siehe Screenshot. An der Leitung selbst kann es nicht liegen, vor dem Wechsel war ja alles super und beim Vertragswechsel war schon ein Techniker vor Ort, da Upload statt 50Mbit nur bei 0,05Mbit lag, Schuld war das Modem, aber die Leitung hat er auch gleich überprüft und den unnötigen Splitter entfernt. Hatte jemand schonmal sowas, oder eine Idee, was man machen könnte? Eventuell auch Tipps wie ich mit dem Support umgehen soll, damit sie es verstehen und was erreicht wird? Zum Gamingtarif gehört ein guter Ping ja definitiv dazu. Sonst will ich halt eine außerordentliche Kündigung und nehme DSL ... Hätte halt gerne die 50Mbit Upload gehabt, da ich ein eigenes VPN habe.
  12. Hallo, ich hab den Magenta Gaming Tarif mit 300/50 Mbit. An sich ist beim Gaming Tarif ja immer die Rede von QoS etc. (Btw. ich kann bei keinem Game einen Unterschied zu den "normalen" Tarifen feststellen) Bei Wildrift ist es aber so, dass in den Kernzeiten (Abend & Woe) der Ping bei 250ms+ liegt - leider unspielbar. Außerhalb dieser bei 20ms. Es liegt an Magenta - Bekannte mit A1 haben das Thema nicht. (Mein internes Netzwerk ist es auch nicht - bei Dauerpings auf den Magenta Gateway habe ich unter 5ms) Basierend auf der Kommunikation mit Riot habe ich nun auch die IP des Load Balancers vom EUW Matchserver bekommen. Tracert und icmp Pingen geht nicht (Was auch klar ist) - aber hier mal die Info mit der Bitte an das Magenta Team, das Routing dahingehend zu optimieren bzw. gegenzuchecken. Wer Gaming marketingtechnisch verwertet sollte bitte auch die entsprechende Leistung und das Routing dahingehend optimieren und ernst nehmen. Die IP für den EU Server wäre hier: 162.249.72.1 welche in London liegt. Die Ports dafür wären: HTTP = 80 SSL = 443 HTTP Proxy = 8080 OPS Messaging = 8090 TOR Orport = 9001 TCP = 9030 SSH = 22 Besten Dank
  13. Ich bin vor kurzem innerorts umgezogen. Davor war ich mit meinem Internet mehr als zufrieden und hatte um die 90mb Downloadgeschwindigkeit und einen Ping von rund 40. Nur jetzt hab ich das Problem, dass ich eine Downloadgeschwindigkeit von nicht mal 1mb habe, was es mir unmöglich macht online Videos zu schauen oder gar zu surfen. Kann man da etwas machen? Habe den Router etliche Male neu gestartet und auch die Position in der Wohnung geändert, was nicht geholfen hat. lg Bianca
  14. Abend! Ich habe seit Release des neuen CODs Probleme mit der Latenz. Diese schwänkt von 70 immer wieder auf 180+. Einmal in der woche funktioniert es relativ gut, ansonsten gibt es andauernd diese Probleme (mw2 und warzone). In allen anderen Spielen und allgemein funktioniert alles bestens. Das Spiel habe ich natürlich auch schon neu installiert, das Problem bleibt auf PS und PC bestehen. Die Streaming Einstellung des Spiels selber ist auch deaktiviert. Daher kann es nur am Internet liegen. Hat jemand ein paar Vorschläge was ich machen kann?
  15. Guten Tag. Dieser Forum Beitrag dient hauptsächlich dazu, mein Frust über die aktuelle Situation auszulassen, denn eine Lösung seitens Community oder Sonstiges wird es leider nicht geben, da ich schon alles Mögliche probiert habe. Ich habe mich vor ungefähr 2 Monaten leider Gottes dazu entschieden, mein alten Vertrag auf Gigakraft Gaming 300 zu wechseln und den ach so "tollen" Wlan-6 Router zu holen (hätte ich mich doch vorher einfach besser darüber informiert *seufz*). Am Anfang lief ja alles noch bestens 300mbit/s Download - 50mbit/s Upload wie versprochen. Seit 1 Monat nun läuft so gut wie gar nichts mehr, ständige Schwankungen im Download und Upload, so hohe Latenzen, dass einem schlecht wird. Vergleichbar wie im Jahr 2000, als man noch über ein Telefonmodem eine Internetseite geöffnet hat und sich zuerst 10 Minuten ins Internet einwählen musste. Der Technik Support will mmn. einen für dumm Verkaufen und das Problem auf das Endgerät schieben.... Witzig wäre es, wenn 6 Endgeräte gleichzeitig Probleme hätten. Egal ob der PC oder der TV, die beide direkt per LAN angeschlossen sind oder die Handys und Tablets, die mit dem WLAN verbunden sind, es funktioniert einfach gar nichts mehr richtig. Liebes Magenta Team / Support Team tut mir ein gefallen und macht etwas dagegen und verkauft mich am Telefon nicht für blöd und sagt das alles passt, denn es passt nichts. Ich bin ein Kunde, der bisschen Ahnung von der Materie hat und das lasse ich mir früher oder später nicht mehr gefallen. Die Kirsche auf der Sahnetorte war die Upload Geschwindigkeit gestern, die das Fass nun zum überlaufen gebracht hat. Ganze 0,0 Mbit/s Upload im Wlan und stolze 79mbit/s von 300mbit/s und per Lan Anschluss am Rechner immerhin 0.27mbit/s upload Und das alles als Magenta Eins Kunde der 2 Mobilfunkverträge + Internet von euch bezieht. Eventuell haben auch hier welche diese Probleme und mein Forum Beitrag soll dazu dienen das ihr ebenfalls euren Frust auslassen könnt sofern dieser Beitrag gepostet wird. Grüße Ein enttäuschter Kunde
  16. Also hier im Forum ist ja allgemein bekannt dass alle Kabel-Router den fehlerhaften Chip von Intel eingebaut haben (Puma 6) Ich bin einen sehr mühsehligen Weg gegangen Magenta davon zu überzeugen mir nun den 5G Router zukommen zu lassen und den Vertrag zu wechseln. Nur bisschen als Hinweis wenn ihr auch Ping und Lag probleme mit euren Kabel-Routern habt.
  17. Anbei findet man alle Infos wie man aktuell als Konsolenspieler das meiste aus seinem 5g-Rouer rausholt. 1.NAT-Typ Dazu findet man einiges auch schon in den Foren. Zum einen ist es wichtig erstmal den APN des Routers richtig zu setzten: Kennwort hierfür ist : tm Zweiter Schritt: Die einzelne Portfreigabe einer Konsole ist mühsam, sowie auch in der Anzahl bei manchen Router beschränkt. Besser geeignet ist hier die IP-Adresse der Konsole bei den Erweiterten Einstellungen --> Firewall --> DMZ einzutragen und das DMZ Setting zu aktivieren. Da ich persönlich mit dem Ping der NSA 5g Version noch etwas unzufrieden bin ( rund 70-80 bei mir obwohl ich direkt neben dem Sender wohne) hab ich hier folgenden Verbesserungsansatz: 2.Ping: Einstellen der MTU-Settings (Erweiterte Einstellungen-->Router Einstellungen) : Hierfür zuerst mittels PC wie in : https://kb.netgear.com/de/31507/Festlegen-der-optimalen-MTU-Größe-für-Ihren-Router-mithilfe-eines-Ping-Tests-1479991120725?language=de angeführt den optimalen MTU Wert bestimmen. Den MSS Wert 40 unter den MTU festlegen. Schlussendlich noch die richtigen Konsolensettings: Bei zB der PS4 so wie es aus etlichen YouTube-Videos bekannt ist, den richtigen DNS-Server (ich empfehle Google mit 8.8.8.8 8.8.4.4) bei der Netzwerkverbindung manuell einstellen. Hierbei ebenfalls den MTU Wert auf den selben wie im Router festlegen. Diese Settings haben bei mir eine Ping-Verbesserung von 70-80 auf 50-60 (Ingame als auch bei Ping-Test zu gleichen Servern) gebracht. Zwar immer noch nicht perfekt aber eine spürbare Verbesserung für alle Shooter-Fans.
  18. Hallo, ich habe zwar stabile 300mbit download, aber für einen Gaming Tarif durchweg schlechte Latenz. Dies unabhängig davon, auf welchen deutschen, englischen, holländischen, etc. Servern spiele. Hier ein Beispiel: tracert 109.230.224.189 Routenverfolgung zu 109.230.224.189 über maximal 30 Hops 1 1 ms 1 ms 1 ms 192.168.1.1 2 10 ms 8 ms 9 ms at-vie09c-rt01.as8412.net [217.25.120.3] 3 9 ms 8 ms 10 ms at-vie09c-rc01.as8412.net [217.25.122.250] 4 9 ms 8 ms 9 ms at-vie09c-ri01.as8412.net [217.25.123.5] 5 9 ms 10 ms 9 ms 80-241-24-27.static.upcbusiness.at [80.241.24.27] 6 * * * Zeitüberschreitung der Anforderung. 7 * * * Zeitüberschreitung der Anforderung. 8 46 ms 46 ms 49 ms de-fra02a-rc1-ae-14-0.aorta.net [84.116.130.149] 9 40 ms 39 ms 39 ms de-fra05a-ri1-ae-4-0.aorta.net [84.116.137.202] 10 31 ms 33 ms 33 ms se-sto01a-ra2-ge-0-1-0-5.aorta.net [213.46.176.38] 11 * * * Zeitüberschreitung der Anforderung. 12 3657 ms 1317 ms 439 ms ae1-edge2.core2.ffm3.de [45.138.175.94] 13 * * * Zeitüberschreitung der Anforderung. 14 31 ms 31 ms 33 ms 45.11.18.142 15 29 ms 27 ms 27 ms 109.230.224.189 Ablaufverfolgung beendet. Was kann ich tun, damit ich einem gaming Tarif entsprechend einen niedrigen Ping bekomme? Nachtrag: Heute am 12.09.2022 ist es auch besonders "schön": Routenverfolgung zu 109.230.224.189 über maximal 30 Hops 1 <1 ms 1 ms 1 ms arrisatom [192.168.1.1] 2 13 ms 9 ms 9 ms at-vie09c-rt01.as8412.net [217.25.120.3] 3 12 ms 14 ms 9 ms at-vie09c-rc01.as8412.net [217.25.122.250] 4 13 ms 12 ms 12 ms at-vie09c-ri01.as8412.net [217.25.123.5] 5 9 ms 9 ms 9 ms 80-241-24-27.static.upcbusiness.at [80.241.24.27] 6 * * * Zeitüberschreitung der Anforderung. 7 * * * Zeitüberschreitung der Anforderung. 8 43 ms 41 ms 40 ms de-fra02a-rc1-ae-14-0.aorta.net [84.116.130.149] 9 41 ms 42 ms 40 ms de-fra05a-ri1-ae-4-0.aorta.net [84.116.137.202] 10 32 ms 33 ms 29 ms se-sto01a-ra2-ge-0-1-0-5.aorta.net [213.46.176.38] 11 38 ms 33 ms 33 ms unn-84-17-33-185.cdn77.com [84.17.33.185] 12 37 ms 40 ms 34 ms ae1-edge2.core2.ffm3.de [45.138.175.94] 13 451 ms 90 ms 159 ms ae34-ffm32.core1.ffm2.de [45.138.175.102] 14 31 ms 31 ms 28 ms 45.11.18.142 15 37 ms 29 ms 30 ms 109.230.224.189 Ablaufverfolgung beendet.
  19. Hallöchen alle zusammen. Ich habe einen V-Server bei ovh bestellt und eingerichtet. Ovh ist der größe Cloud Provider Europas https://de.wikipedia.org/wiki/OVH Der Server steht in Frankfurt. Der Server hat 2 IP adressen, eine IPv4 adresse und eine IPv6 adresse. ipv4: `141.95.101.73` ipv6: `2001:41d0:701:1000::1b63` wenn ich nun `ping 141.95.101.73` ausführe erhalte ich ~33ms: ``` > ping 141.95.101.73 PING 141.95.101.73 (141.95.101.73) 56(84) bytes of data. 64 bytes from 141.95.101.73: icmp_seq=1 ttl=48 time=33.8 ms 64 bytes from 141.95.101.73: icmp_seq=2 ttl=48 time=32.2 ms ``` traceroute ``` > sudo traceroute 141.95.101.73 traceroute to 141.95.101.73 (141.95.101.73), 30 hops max, 60 byte packets 1 192.168.1.1 (192.168.1.1) 3.886 ms 3.818 ms 3.796 ms 2 compalhub.home (192.168.0.1) 9.026 ms 9.005 ms 9.460 ms 3 at-vie03c-rt01.as8412.net (217.25.120.4) 28.963 ms 30.924 ms 30.904 ms 4 at-vie03c-rc01.as8412.net (217.25.122.252) 34.941 ms 34.920 ms 34.902 ms 5 80.157.205.57 (80.157.205.57) 38.653 ms 80.157.204.97 (80.157.204.97) 39.718 ms 38.624 ms 6 f-eh4-i.F.DE.NET.DTAG.DE (217.5.94.10) 82.504 ms 54.532 ms 54.495 ms 7 f-eh4-i.F.DE.NET.DTAG.DE (217.5.94.10) 54.478 ms 29.433 ms 33.675 ms 8 fra-5-a9.de.eu (91.121.131.24) 33.639 ms 37.803 ms 37.770 ms 9 * * * 10 * * * 11 * * * 12 fra1-lim1-g1-8k.de.eu (91.121.215.117) 40.210 ms * 47.410 ms 13 * * * 14 * * * 15 * * * 16 * * * 17 * * * 18 * * * 19 * * * 20 141.95.101.73 (141.95.101.73) 32.087 ms 30.335 ms 34.614 ms ``` wenn ich das gleiche für IPv6 wiederhole sieht das ganze viel schlechter aus ``` > ping 2001:41d0:701:1000::1b63 PING 2001:41d0:701:1000::1b63(2001:41d0:701:1000::1b63) 56 data bytes 64 bytes from 2001:41d0:701:1000::1b63: icmp_seq=1 ttl=40 time=137 ms 64 bytes from 2001:41d0:701:1000::1b63: icmp_seq=2 ttl=40 time=160 ms ``` tracerout: ``` > sudo traceroute 2001:41d0:701:1000::1b63 traceroute to 2001:41d0:701:1000::1b63 (2001:41d0:701:1000::1b63), 30 hops max, 80 byte packets 1 subtracted4privacy 1.995 ms 2.546 ms 2.519 ms 2 subtracted4privacy 8.104 ms 8.079 ms 9.595 ms 3 subtracted4privacy 29.967 ms 29.937 ms 30.797 ms 4 at-klu-vill-pe01-bundle-ether301-6.v6.aorta.net (2a02:8380:106:8::1) 32.648 ms 32.621 ms 32.595 ms 5 2a02:8386::2:2e:0 (2a02:8386::2:2e:0) 36.460 ms 36.431 ms 37.381 ms 6 2003:0:fe00:400b::1 (2003:0:fe00:400b::1) 39.713 ms * * 7 2003:0:130d:c000::1 (2003:0:130d:c000::1) 53.094 ms 32.001 ms 52.580 ms 8 be102.fra-fr5-pb3-nc5.de.eu (2001:41d0::264a) 203.528 ms * * 9 * * * 10 2001:41d0:aaaa:100::3 (2001:41d0:aaaa:100::3) 203.274 ms 2001:41d0:aaaa:100::5 (2001:41d0:aaaa:100::5) 203.252 ms 2001:41d0:aaaa:100::7 (2001:41d0:aaaa:100::7) 203.273 ms 11 * 2001:41d0:aaaa:100::6 (2001:41d0:aaaa:100::6) 203.159 ms * 12 * * * 13 2001:41d0:0:50::5:f943 (2001:41d0:0:50::5:f943) 307.612 ms 106.806 ms 111.119 ms 14 2001:41d0:0:50::5:3863 (2001:41d0:0:50::5:3863) 117.923 ms 2001:41d0:0:50::5:383b (2001:41d0:0:50::5:383b) 118.872 ms 119.764 ms 15 2001:41d0:0:50::1:f771 (2001:41d0:0:50::1:f771) 117.794 ms 2001:41d0:0:50::1:f76f (2001:41d0:0:50::1:f76f) 106.221 ms 2001:41d0:0:50::1:f773 (2001:41d0:0:50::1:f773) 115.526 ms 16 2001:41d0:0:1:3::4b57 (2001:41d0:0:1:3::4b57) 104.970 ms 2001:41d0:0:1:3::4b5b (2001:41d0:0:1:3::4b5b) 110.185 ms 2001:41d0:0:1:3::4885 (2001:41d0:0:1:3::4885) 109.432 ms 17 2001:41d0:0:1:3::48b1 (2001:41d0:0:1:3::48b1) 111.659 ms 2001:41d0:0:1:3::48af (2001:41d0:0:1:3::48af) 110.724 ms 2001:41d0:0:1:3::48b1 (2001:41d0:0:1:3::48b1) 112.337 ms 18 2001:41d0:0:1:3::4aea (2001:41d0:0:1:3::4aea) 106.160 ms 105.590 ms 106.761 ms 19 * * * 20 2001:41d0:701:1000::1b63 (2001:41d0:701:1000::1b63) 115.775 ms 113.318 ms 110.889 ms ``` wenn diese pings und traceroutes nach 19:00 ausführe, ist der ipv6 ping noch höher und von hohem Datenverlust begleitet. Mein Wohnsitz ist Klagenfurt und ich hab das feste 250mbit inet. Wenn ich die gleichen pings von einem anderen Netz ausführe, zB einem Server in Paris, ist die Latenz für ipv4 und ipv6 perfekt. Das ganze klingt für mich nach einem Routing Problem? Wenn ja, wo kann ich mich diesbezüglich melden? Liebe Grüße, Markus
  20. Hallo, habe seit ~2 Wochen Probleme mit der Downloadgeschwindigkeit und dem Ping meines Routers. Performance ist wechselnd, abends das übliche niedrige Downloadgeschwindigkeit / hoher Ping. Manchmal ist der Ping normal. Habe etwas hier im Forum gelesen , aber hauptsächlich Tipps zu den weiter verbreiteten Huawei B535 Routern gelesen. Habe selbst seit Oktober 2020 eine ZTE "Internet Mobil Flex Box" (genaues Modell steht nicht, S/N 320706296953). Ging eigentlich recht gut bislang, nur wie gesagt seit ca 2 Wochen hakt es. Habe gelesen LTE Band einstellen hilft, nur die Anleitung via "LTE Manager" App scheint nicht zu funktionieren. Speedtests von heute Abend anbei, SIM Status aus der Konfig Oberfläche ebenfalls. Ping scheint okay, Download ist recht niedrig (70 / 15 ist die im Vertrag geregelte Geschwindigkeit. Upload entspricht dem, Download ist unter 10% davon, technisch gehen die 70 an meinem Standort) Nächste Zelle laut Cellmapper.at ist 70881 (Band 1, 3). Irgendwelche Idee was man tun könnte, damit es wieder besser läuft? LG Dominik
  21. Karp

    5G Slow

    Product Model: Internet 5G Box Pro2 (<- it looks like this one) Tariff: gigakraft 5G 250 6/21 i Location: Vienna Badgasse Device any (tested on several) (things I tried: restarting router, having only one device connected per LAN) usually my ping is better during the early morning but only then (4- 6 am) If somone could give me advice on the slow ping or recommendation for a different model I would be very happy, thanks in advance. In the link you will find all the data https://www.netztest.at/de/Verlauf?9a7484ed-8ec7-43d5-893d-1b49c254dffe
  22. Guten Abend zusammen, ich besitze den gigakraft gaming 300 Tarif mit Docsis 3.1 und bin mit dem PC direkt über LAN mit dem Router verbunden. Die Geschwindigkeit kommt eigentlich Rund um die Uhr vollständig an. Nun zu meinem Problem, dass mittlerweile seit mehreren Wochen besteht. Nach etwa 18 Uhr und bis ca. 22 Uhr fangen Twitch-Livestreams, Discord Videoübertragungen etc. plötzlich an extrem zu laggen. Ich habe nun über Pingplotter twitch.tv angepingt. Mir ist dabei aufgefallen, dass der Ping von dem Server "m-ef1-i.M.DE.NET.DTAG.DE", sobald es bei mir im Stream laggt, auf etwa 2500ms erhöht oder gar komplett ausfällt (*) - Screenshot davon ist anbei. Außerdem habe ich mich auch eben mit einem VPN verbunden, sobald dieser aktiviert ist, läuft alles flüssig. Ich gehe deshalb davon aus, dass das Problem nicht ich bin und von Magenta behoben werden muss. Was für Möglichkeiten stehen mir hier zu Verfügung? Vielen Dank für eure Hilfe. Falls ihr noch weitere Infos benötigt, schicke ich diese gerne nach. Liebe Grüße Simon
  23. Meine Internet Verbindung via UPC Kabel - Internet Fiber Box ist seit einigen Tagen so schlecht, dass ich nicht mehr normal arbeiten kann. Das Problem ist NICHT die Bandbreite sondern der Verbindungsaufbau - der immer sehr lange dauert. Merkt man sofort beim Laden einer beliebigen Website, Bilder kommen anfänglich nicht, dann sehr schnell. Bei Webapplikationen noch problematischer, Trello glaubt immer wieder ich bin offline, ebenso MS Teams, andere Applikationen loggen mich aus weil der Single-Sign-In ein Timeout liefert. Sobald zB Teams eine Videoverbindung aufbauen kann, hält diese recht stabil. Ich kann diese Verbindungsprobleme messen und nachweisen, siehe Anhang. Verwende dazu ein einfaches Speedmeter, welches neben Download/Upload Mbps auch die RTT (Round Trip Time of a ping data packet) in ausweist. Bei funktionierender Kabel-Internet-Verbindung beträgt der RTT bei mir 40-50ms (via WLAN). Derzeit beträgt der RTT meistens 140-200ms (mittels LAN-Kabel direkt in Router; untere gelbe RTT Messwerte im Anhang) und das Arbeiten mit Webapplikationen ist kaum noch möglich (man sieht in der Messreihe auch stark schwankende Download/Upload Mbps). Wenn ich umschalte auf Handy-Hotspot beträgt der RTT zw 60-80ms (obere grüne RTT Messwerte im Anhang) und ich kann wieder normal arbeiten. Habe bereits 4x mit Magenta Serviceline telefoniert. Daraufhin habe ich gestern neue "Internet Fiber Box" von Magenta Shop geholt, leider nur kurze Verbesserung, seit heute Do morgen wieder unverändert schlechte Verbindung. WLAN kann auch ausgeschlossen werden, Verbindung mit LAN-Kabel genauso schlecht, siehe obige Testreihe. Any Tipps woran das liegen könnte? Danke lg Frederik
  24. Hallo, ich weiß nicht wann genau das ganze angefangen hat, aber seit mindestens zwei Wochen merke ich in WoW wie alles in unterschiedlichen Intervallen am Stand läuft für ca. 5-10 Sekunden. Kontakt mit Blizzard wegen dem Problem ergab wahrscheinlich die standard Antwort "An uns liegt es nicht, vielleicht läuft ja am PC ein Programm im Hintergrund". - Nein es läuft nichts im Hintergrund Kontakt mit Magente ergab "An uns liegt es auch nicht, versuchen sie mal das Modem als Router zu verwenden und geben die Ports frei die WoW braucht". - Habe ich für zwei Tage gemacht, gleiche Probleme Internet Tarif: Gigakraft gaming 300 Mein Netzwerk: Modem: Fiber Box 2 seit 21.06.2021 wieder im Bridge Mode Router: Amplifi Alien Modem>Router>Switch>Lan Kabel durch die ganze Wohnung>Switch>PC,Mac Mini Mein PC und Mac hängen am gleichen Switch um einen Fehler am PC auszuschließen habe ich auf beiden das Programm für eine weile laufen lassen und auf beiden kommt der Hohe Ping und Packet Loss zur gleichen Zeit. Ich hoffe hier kann mir jemand erklären wo der Fehler liegt, bei mir, bei magenta oder bei blizzard. Screenshot: google Hoher Ping Screenshot: google Packet Loss Screenshot: google intervall Screenshot: WoW Hoher Ping Screenshot: WoW Packet Loss Screenshot: WoW Intervall Screenshot: Modem als Router (Hop 1 wird falsch dargestellt, das ist das Modem)
  25. batchenko

    Probleme mit DTAG

    Seit einige Tage habe ich Probleme mit dem Ping und Lossim WOT Blitz Spiel. Grund dafür, laut Support von wotblitz.eu liegt an: "Our network engineers have investigated this issue, it occurs due to overloading DTAG channels during rush hour. Unfortunately, we cannot influence this. In this case, we suggest you contact your ISP support." Kann man da was tun?