Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ausfall'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


5 Ergebnisse gefunden

  1. Hallo, nach einem bereits 3 monatigem Kampf mit dem Support, frag ich einfach einmal hier ob jemand ähnliches erlebt und vllt sogar eine Lösung gefunden hat. Ich bin seit Nov 2021 Kunde bei Magenta mit dem 250mbit glasfaser Tarif (die Node ist bei uns im Keller). Das erste halbe Jahr hat alles gut funktioniert und wir waren sehr zufrieden doch seit Mai ist das Internet kaum noch benutzbar. Download schwankt zwischen 0.01 und 90 mbit (anstatt der früheren 255). Upload ist halbwegs stabil zwischen 20 und 40. Aber das größte Problem: das Modem verliert immer wieder die Verbindung. Manchmal nur für 5-10 Sekunden, was grad in Homeoffice Meetings, wirklich nervig ist, vor allem weil es mehrmals stündlich passiert. Manchmal schafft das Modem aber auch für 10 Minuten keine Verbindung herzustellen. An alle die jetzt meinen das Problem liegt beim Benutzer (was ja naheliegend ist). Das Modem wurde bereits getauscht, sowie alle Lan kabel und der private Router (wurde auch weggeschalten), ein Spezialist (level 2 Techniker oder wie die heißen), war auch schon hier und hat das Problem bestätigt und vermutet einen Fehler an der Fiber Node (veraltete Firmware). Auf jeden Fall konnte er nur ein Ticket ans Field Team weitergeben, mit der Hoffnung, dass die vllt was updaten (oder auch nicht - ich hab da leider nichts mehr gehört seit 2 Wochen). Leider konnte mir kein LTE Modem gestellt werden bis, mein Festnetz wieder funktioniert, da ich ja hin und wieder eine Verbindung habe und man einen kompletten Ausfall dafür braucht. Die einzige Möglichkeit wäre, einen 2 Jahresvertag dafür abzuschließen und halt beide Tarife voll zu zahlen, obwohl einer nicht wirklich nutzbar ist. Auch Kündigung vor Vertragsende wurde abgelehnt. Ich zahle jetzt also weiter monatlich für 250 mbit, die ich seit Mai nicht mehr bekomme und wo es anscheinend auch keinen wirklichen Plan gibt, ob und wann was gemacht wird. Muss hier wirklich sagen, dass ich mit dem Service sehr unzufrieden bin, vor allem da festgestellt wurde, dass es ein Problem seitens Magenta gibt, es aber einfach kein Entgegenkommen gibt.
  2. Hallo! Ich verwende Chello/Magenta seit 1999 und habe in den Jahren seither auf verschiedenen Adressen immer das Internet und TV Angebot genutzt. 2015 bin ich das letzte mal übersiedelt und kurz danach habe ich mir auch hier den Internet und TV Anschluß geholt. Leider habe ich jedoch sehr schnell festgestellt, dass das Internet kommt und geht, wie es ihm beliebt. Modems/Router wurden ausgetauscht, die Technikhotline wurde zigmal konsultiert, Techniker sind mehrere Male gekommen, haben sich alles angesehen, da ein wenig geschraubt, dort ein bisserl gezangelt und sind dann wieder gegangen. Das Internet hat danach jedoch auch nie richtig funktioniert. Nun habe ich vor Kurzem erneut die technische Hotline beansprucht und die haben zwei Techniker innerhalb von mehreren Wochen vorbeigeschickt. Diese haben festgestellt, dass es scheinbar mit der Verkabelung im Stiegenhaus Probleme gibt. Nach einem Check stellte sich heraus, dass hier bei der ursprünglichen Verkabelung, wann auch immer diese stattgefunden hat, extrem geschlampt wurde und es kein Wunder war, dass das Internet nie richtig funktioniert hat. Wir hatten teilweise Ausfälle, die es mir unmöglich machten, das Wlan auf meinem Handy einzuschalten. Wenn ich die Hälfte der Woche Internet hatte, war das schon gut. Nun hat sich also herausgestellt, dass man das Kabel, das durchs Haus verlegt wurde, austauschen muss. Das wurde von den Technikern auch erledigt. Und siehe da - alles funktioniert so wie es sein soll. Nun frage ich mich, wie es sein kann, dass ich seit November 2015 Gebühren für ein Internet zahle, das nie richtig funktioniert hat und dies scheinbar auch durch Verschulden der Techniker, welche die Verkabelung bei mir im Haus vorgenommen haben. Besteht hier irgendein Anspruch der Rückvergütung für die Internet Gebühren? Ein Anruf bei der Hotline mit derselben Frage resultierte in einem Versuch, mir irgendeine Vertragsverlängerung aufzuschwatzen, die mit dieser Sache genau Null zu tun hat. Ich finde es einfach nicht in Ordnung, dass ich seit 6 Jahren für ein Produkt zahle, das die Hälfte der Zeit nicht funktioniert hat. Hat irgendwer brauchbare Informationen oder Ratschläge, wie ich hier am besten vorgehen kann? Eine Gutschrift wäre für mich vollkommen vorstell- und denkbar, mir geht es ja nicht um Bargeld. Aber diese Sache kann und will ich nicht einfach so hinnehmen. Würde mich sehr über Feedback freuen! Vielen Dank im Voraus!
  3. internet zusammenbruch dank corona?

    gerade in der zib gehört dass wir uns darauf einstellen müssen dass das internet evtl nicht mehr lange funktionieren weil zu viele leute zu hause sind und gleichzeitig das internet nutzen. was ist da dran?
  4. Internetausfälle (ex. UPC)

    Hallo zusammen, ich bin seit einigen Jahren UPC - und jetzt Magenta - Kunde, seit ca. 2 Wochen jedoch kommt es wiederholt über den Tag verteilt zu Internetausfällen. Diese dauern dann in der Regel 3-10 Minuten! Das kommt einfach sporadisch, plötzlich kann man keine Website mehr erreichen. Ein Ping innerhalb des Netzwerks funktioniert, man kann dann auch die Connectbox über die interne IP erreichen. Die Connectbox zeigt dabei zuerst keine Probleme an, lediglich in den Einstellungen des Routers kann ich sehen, dass bei Internet steht "Partial Service (US only)" was auch immer das bedeutet. Was habe schon versucht: - Neustart des Modems bringt in diesen Situationen keinen Erfolg, man muss abwarten, bis die Internetverbindung wieder da ist - Unabhängig ob WLAN oder LAN, das Internet funktioniert dann nicht - Keine Firewall oder ähnliches in Verwendung - Unabhängig vom Gerät, es betrifft alle angeschlossenen Geräte - WLAN Kanalwechsel bringt nichts Erstmalig beobachtet wurde das Verhalten am 1. Juni, seither passiert es täglich, manchmal in der Früh, meist am Abend/Nacht. Könntet ihr mir bitte sagen, warum das auftritt? Woran liegt es? Es ist wirklich sehr ärgerlich! Vielen Dank für eure Bemühungen, viele Grüße, David
  5. seit heute Mittag geht auf meiner Connect Box kein Internet mehr in der Übersicht zeigt er bei Internet "US ranging" an Neustarts wurden mehrere versucht , leider ohne Erfolg Seit ungefähr 3 bis 4 Stunden versuche ich jemanden auf einer Hotline zu erreichen , ohne ERFOLG!
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.