Jump to content

Magenta Community

Search the Community

Showing results for tags 'frequenzband'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Beamstar3000's Club-Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 2 results

  1. Hallo Ich habe seit dem ich upgegraded habe auf das schwarze Home Box Fiber Modem (Größter Fehler überhaupt.) Probleme mit meinem Drucker. Mein Drucker findet nämlich meinen Router nicht mehr. Alle anderen in der Umgebung werden jedoch angezeigt. Nun habe ich einen Lösungsvorschlag vom HP-Support bekommen: Die SSID vom 2.4GHz- und 5GHz Frequenzband sollte nicht die selbe sein da das zu Problemen führen kann. Mit diesem super (Ironie) konfigurierbaren Modem habe ich nur die Möglichkeit über die App sage und schreibe 2 Konfigurationsmöglichkeiten zu verwenden. Die SSID die ich über die App ändern kann wird für beide Frequenzbänder übernommen. Nun habe ich den Support angerufen und die haben für mich die Frequenzbänder auf unterschiedliche Namen umbenennen können. Das Problem was ich jetzt habe ist, dass das 2.4GHz Frequenzband mit einem ";" im Namen umbenannt wurde was ebenfalls zu Problemen führen kann. Nachdem ich nochmal den Support angerufen habe, bekam ich auf einmal die Rückmeldung dass das garnicht möglich sei die SSIDs für beie Frequenzbänder zu ändern?? Ich habe ihr dann versucht zu erklären dass ein Kollege von ihr das letztens erst für mich gemacht hat aber daraufhin hat sie immernoch geantwortet dass das nicht geht. Ich verbinde mich aktuelle auf das 5Ghz Frequenzband mit "5ghz" in der SSID und wenn ich in der APP die SSID checke sehe ich die mit "2.4GHz" also muss da was separat benannt worden sein... Mein Anliegen: Ich möchte meine 2.4Ghz SSID so umbenennen dass kein ";" im Namen vorkommt. Ich habe zwei mal den Support angerufen und die selbe Dame ist rangegangen die der Meinung war dass das nicht geht. (Obwohl ich das machen lassen hab)
  2. Sehr geehrte Magenta Community. Ich bin neu hier und habe leider ein Problem. Und zwar habe ich vor kurzem ein neues LTE Internet für Zuhause bekommen (LTE Router: ZTE MC801A) da Kabelinternet bei uns am Land leider nicht verfügbar ist. Nun zu dem Problem: Er hat anfangs sehr gut funktioniert (Teilweise über 100 mbits download was im vergleich zu vorher wirklich extrem gut ist) Das Glück währte aber nicht lange. Der neue Router hatte nach ungefähr 2 Tagen andauernd Verbindungsabbrüche (Im Webinterface steht er sei trotzdem mit dem Internet verbunden) aber es geht einfach garnichts. Das wiederholte sich jeden Tag mehrmals. Habe es mit mehrmaligem Zurücksetzen versucht - ohne Erfolg. Nun habe ich etwas Nachforschungen angestellt und habe herausgefunden, dass lediglich ein einziger Sendemast infrage kommt, welcher zu unserer Adresse "strahlt". Dieser Mast sendet über Frequenzen b3,b8,b20 (Wobei 20 nicht zu uns strahlt sondern in eine andere Richtung nämlich richtung nächste Stadt). Kann es sein, dass der Router keine dieser Frequenzbänder unterstützt und sich somit versucht irgendwohin zu verbinden? Das wäre mir allerdings ein Rätsel da in nächster nähe eigentlich nur Masten mit Frequenzen 3,8 und 20 stehen und ich ja dann eigentlich nie eine Verbindung aufbauen könnte oder? Oder kann es sein das der Router sich immer kurz mit dem 5G Netz verbinden kann, und währenddessen dann kurz Internet liefern kann und dann aber wieder abbricht weil das Signal zu schlecht ist und dann auf LTE umschaltet was aber nicht funktioniert? Der Vertrag sowie der Router sind nämlich 5G fähig. SIM-Karte des neuen Routers hab ich auch mal probeweise in den alten Router gesteckt, funktioniert da auch problemlos aber halt langsam (Der alte Router ist ein Huawei B310s-22) Habe mir jetzt den Netgear Nighthawk LAX20 bestellt um zu schauen ob sich das Problem damit behebt, warte aber noch auf die Ankunft des Geräts. Bin nach der Bestellung leider erst draufgekommen dass auch der Netgear weder Frequenzband 3 noch 8 noch 20 unterstützt. Ich hoffe ich konnte das Problem ausreichend beschreiben und hoffe mir kann jemand helfen. In Zeiten von Distance learning und Meetings ist man ja schließlich auf ein schnelles und vorallem funktionierendes Internet angewiesen. Schönes Wochenende euch allen