Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'connect box'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


14 Ergebnisse gefunden

  1. Seit einigen Monaten kommt es immer wieder zu Routerausfällen. Adressen außerhalb und innerhalb des Netzwerks und noch nicht einmal der Router selbst sind erreichbar. Dann bricht meistens die WLAN-Verbindung zusammen und wird nach einigen Minuten neu aufgebaut. Die Ausfälle haben im Mai 2019 begonnen -- vor der Übernahme von UPC durch Magenta hat es keine entsprechenden Probleme gegeben -- und die Häufigkeit hat bis September stark zugenommen (Ausfälle mehrmals täglich). Am 1.10.2019 war ein Techniker vor Ort. Die Folge war ein Leitungstausch in der Wohnung, da das Problem in der Wohnung verortet wurde. Dann lief etwa einen Monat lang alles ohne Probleme. Ab Ende Oktober haben dann wieder die Routerausfälle begonnen. Ein zwischenzeitlicher Wechsel des Routers hat nichts gebracht. Der Techniker ist am 26.11. ein weiteres Mal gekommen und hat diesmal ein manuelles Update durchgeführt. In der Folge hat es keine Ausfälle mehr gegeben. Nun allerdings, seit Februar diesen Jahres, kommt es wieder zu Ausfällen. Ich hätte nun gerne gewusst, was sich noch machen lässt. *Geräteinfo Connect Box* Konform zur Standardspezifikation:DOCSIS 3.0 Hardware Version:5.01 Software Version:CH7465LG-NCIP-6.12.18.25-2p6-NOSH Kabel MAC Adresse:34:2C:C4:96:1C:4F Kabelmodem Seriennummer:DEAP90730875 *Netzwerk Log zur Zeit eines Ausfalls* 10-03-2020 13:13:02noticeREGISTRATION COMPLETE - Waiting for Operational status;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:13:01criticalNo Ranging Response received - T3 time-out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:12:59noticeTLV-11 - unrecognized OID;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:12:52warningMIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:12:46noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:12:27criticalNo Ranging Response received - T3 time-out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:58noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:55criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:53noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:52criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:44noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.130 MAC=B0:FC:0D:4C:FF:E7;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:38criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:31noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:11:25criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0; 10-03-2020 13:10:55criticalNo Ranging Response received - T3 time-out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;
  2. Conncect Box - ständige Neustarts

    Liebe Community, ich hoffe ihr könnt mir mit folgendem Problem helfen: Seit genau 1 Woche habe ich in 1070 Wien - erstmals seit 7 Jahren - extreme Probleme mit meinem Magenta (ehemals UPC) Kabel Internet. Die Connect Box startet in unregelmäßigen Abständen neu - zuerst gehen alle Lampen aus, dann leuchtet alles rot und der Neustart beginnt bis wieder alle Lampen grün leuchten. Wenn die Box hochgefahren ist läuft das Internet mit üblicher Geschwindigkeit. Manchmal hält dieser Zustand stundenlang an, manchmal startet sich die Box alle paar Minuten neu. Dies passiert meist in den Abendstunden. Bei meinem ersten Anruf an der technischen Support-Hotline wurde mir empfohlen, die Connect Box im Shop zu tauschen. Leider hat auch der Tausch nichts an der Situation geändert - das Problem ist unverändert. Bei meinem gestrigen Anruf wurde mir mitgeteilt, dass eine Signalstörung vorliegt - dies war bei meinem ersten Anruf vor Tausch der Box angeblich nicht der Fall, wurde vom Mitarbeiter überprüft. Es wird nun nächste Woche ein Techniker kommen Hat jemand von euch vielleicht ähnliche Erfahrungen? Bin besorgt dass der Techniker kommt und das Problem nicht erkennt oder beheben kann. LG
  3. Folgendes Problem: Vor einiger Zeit hat sich die Connect Box, um 1:50 Uhr plötzlich neu gestartet, von jetzt auf gleich...danach konnte ich mich plötzlich nur mehr in das 2,4 GHz Band einloggen aber nicht in das 5 GHz, habe die Box resettet, vom Netz genommen, alle Kanäle durchprobiert...sogar den Rechner neu aufgesetzt...nichts. Kurioserweise kamen die Handies weiterhin ganz normal ins 5 GHz Band rein... Nach einem kurzen Telefonat beim Support (kurz bedeutet 10 min Gespräch und 45 min Warteschlange), wo man den Fehler nicht finden konnte und hartnäckig behauptete es habe sich vlt etwas bei meinen Endgeräten verändert (es sei etwas dazugekommen was die Frequenz stört etc) was nicht stimmte, wüsste ich ja wohl als erstes wenn ich um die Uhrzeit was umgestellt haben sollte. Auf meine Entgegnung das es vor dem plötzlichen Modem Neustart normal und STÖRUNGSFREI funktionierte reagierte man ratlos... Man bot mir dann an das Modem zu tauschen um einen Fehler von Seiten des Modem auszuschliessen, gesagt getan, neues Modem wurde angesteckt...funktionierte super...auf beiden Frequenzbändern...tadellos...was bewies, der Fehler lag am alten Modem, oder besser dem mysteriösen Neustart. Alles lief bestens...bis vor ein paar Stunden, um (wieder) exakt 1:50 Uhr startete sich das verdammte (neue) Modem auf einmal neu, und ihr erratet es sicher schon, seitdem kommen meine Rechner nicht mehr ins 5 GHz Band rein...nur mehr die Handies... Und ja, ich hab verschiedene W-Lan Sticks durchprobiert, auch diesmal wieder das Modem resettet, vom Stromnetz genommen etc...trotzdem schreibt er nur mehr "keine Verbindung mit diesem Netzwerk möglich"...ich zuck schön langsam dezent aus... Im übrigen kriegt kein Rechner irgendeine Verbindung mit dem 5 GHz Band...2,4 funktioniert hingegen tadellos. Was ich merkwürdig finde: Das ist jetzt das 2. Modem das sich um exakt die gleiche Uhrzeit neu startet und wo danach kein Rechner mehr ins 5 GHz Band reinkommt... Ich brauche jetzt wirklich Hilfe, denn beim Support...da komm ich schlicht nicht mehr weiter, die schauen nur wieder rein, finden nix, bieten mir nen Tausch an, wo es mit dem neuen Modem dann sicher wieder ein paar Tage tadellos funktioniert, bis nach einer Woche das Modem auch dann wieder um 1:50 Uhr neu starten wird und ich denselben Mist wieder hab...
  4. 12.08.2020 Meine Connect Box hatte seit einigen Tagen Probleme mit Ping Spikes und Packet Loss. Nach kurzer Recherche herausgefunden das es der berühmt berüchtigte Puma 6 Bug ist. Den Kundensupport auf Facebook angeschrieben nach einigen Tagen hin und her , ich soll mit meiner Connect Box + Netzteil zu einem Magentashop und diese umtauschen lassen gegen eine Internet Fiber Box 2. 14.08.2020 Kein Problem ich geh in den Magentashop in Wien - Millennium City dort wird mir gesagt ich kann es nicht umtauschen lassen weil ich keine Bevollmächtigung habe da der Vertrag unter dem Namen von meiner Mutter läuft. Filialleiter zu mir War mein Fehler das ich keine Bevollmächtigung hatte. Danach bin ich nach Hause. Heute 17.08.2020 Bevollmächtigung (https://www.magenta.at/pdf/Vollmacht_HFC_DSL_0919.pdf) am Computer ausgefüllt ausgedruckt und unterschrieben. Ich geh wieder in den Millennium City Magentashop. Nach einer kurzen Wartezeit schildere ich das Problem und das ich mein Modem austauschen möchte. Gebe die Bevollmächtigung her und warte und warte. Er will mein Ausweis, gebe ich ihm. Er will dann ein Ausweiß von meiner Mutter. Ich sage zu ihm das auf dem Formular draufsteht das nur mein Ausweiß nötig ist und ich kein Ausweiß von meiner Mutter bei mir habe (warum auch?). Der Mitarbeiter (diesmal nicht der Filialleiter) will mir daraufhin wieder eine Connect Box geben. Ich zeige ihm den Facebook Chat-Verlauf und sage das ich eine Internet Fiber Box 2 kriegen sollte. Er sagt es steht nichts im System und nach ein paar Mausklicks. Endlich er kann mir eine Internet Fiber Box 2 geben. Es vergehen wieder 5-10 Minuten. Schlechte Nachrichten es gibt keine Internet Fiber Box 2 mehr und sie wissen nicht wann sie wieder welche bekommen. Ich frage Ihn ob er weiß wo es welche gibt? Mitarbeiter: Wo wohnen Sie? Ich: 1200 Mitarbeiter: Versuchen sie es im Lugner City. Er entschuldigt sich. Ich verlasse den Shop. Ich rufe auf dem Heimweg den Kundensupport an und schildere den Sachverhalt und frage ob Er mir sagen kann wo es die Internet Fiber Boxen 2 gibt. Da ich keine Lust hab durch Wien zu wandern. Er sagt Seitdem warte ich in der Warteschlange und bin zu Hause angekommen und schreibe hier meine Lebensgeschichte auf! Screenshot vom Anruf: Danke Magenta P.S Nach zwei Stunden werde ich auflegen. Habe Sie auch schon auf Twitter und Facebook wieder kontaktiert.
  5. Kabel Internet: Welche Box kommt?

    Hallo! Ich habe zwei Fragen: Erstens, ich bin gerade dabei meinen DSL gegen einen Fiber Anschluß zu tauschen. Welche Box kommt? In den meisten Unterlagen von Magnete kommt nur die Fiber Box zum Tragen...... Zweitens, was für eine LAN-Geschwindigkeit hat diese Box 10/100 oder schon 10/100/1000? Danke für die Hilfe :-)
  6. Ich habe meine Connect Box vor kurzem in den Bridge Mode umgestellt da ich mehr Kontrolle über meinen Internetanschluss möchte. Mir ist dabei aufgefallen, dass meine Internet Geschwindigkeit (250/50) im Download nicht mehr erreicht werden kann. Nach kurzer Suche ist mir aufgefallen, dass der Netzwerk Port auf dem Server nur mit 100MBit betrieben wird. Und das obwohl am Server Auto Neg eingestellt ist. Jetzt hatte ich das zuerst auf die ältere Netzwerkkarte geschoben an welcher die Connect Box hängt. Die konnte ich manuell auf 1000 Full schalten, aber danach war es noch schlechter. Jetzt habe ich umgebaut, aber auch mit der neuen Karte wird automatisch 100 Full ausgemacht. Händisch auf 1000 Full stellen führt dazu, dass keine Verbindung mehr möglich ist. Das Port kann 1000 Full, das ist sicher. an einem Switch wird es sofort auf 1000 Full gestellt und interner Traffic über diesen Port schafft dann auch die 1000. Die Frage ist jetzt - gibt es an der Connect Box noch etwas zum Einstellen um das zu beheben? Verwendet sonst jemand hier die Connect Box als Bridge und hat 1000 Full am Port 1? Danke! LG Deas
  7. Nat Loopback mit Connect Box

    Hallo, um mich auf meinen NAS von außen verbinden zu können, habe ich mir DDNS und die notwendigen Portweiterleitungen aktiviert. Was jedoch nun nicht funtkioniert, ist der Zugriff über DDNS im lokalen Netz. Ich habe mich etwas schlau gemacht, dazu müsste ich NAT Loopback auf dem Router aktivieren. Ich habe die "normale" Connect Box (noch von UPC), soweit ich es feststellen kann, ist diese Möglichkeit hier nicht gegeben. Gibt es hier einen Weg (außer die Connect Box auf Bridge umzuschalten und einen eigenen Router dahinter zu hängen), um NAT Loopback zu aktivieren? Haben andere Magenta Geräte (die neue Fiber Box 2 oder der Internet Flex Router) die Funktion? Danke, VG
  8. Hallo Community, ich frag hier nach, weil ich mit meinem Latein langsam am Ende bin (sollte ich das falsche Unterforum erwischt haben, bitte ich um Verzeihung und ggf. Verschiebung): Ich bin seit Ewigkeiten Kabelinternet-Kunde der ehemaligen UPC, und "durfte" heute den alten Technicolor-Router im Shop gegen die neue Connect Box tauschen. Seitdem hab ich enorme Probleme mit (manchen) WLAN-Verbindungen. Nach Start und Einrichtung der Box hab ich meine kabelgebundenen Geräte überprüft und war sofort problemlos online. Mein Laptop, auf dem Kubuntu läuft, konnte sich auch anstandslos mit dem WLAN verbinden. Unsere Handys und das Surface 4 Pro-Notebook mit Windows10 bekomme ich seitdem jedoch einfach nicht ans kabellose Netz. Bei den Handys (beides Android-Geräte; verschiedene Hersteller; weniger als 3 Jahre alt; mit allen aktuellem Updates versehen) wird das Passwort zwar akzeptiert und gespeichert, Verbindung wird jedoch keine hergestellt. In der WIFI-Auswahl steht "Saved" unter der SSID, ein erneuter Verbindungsversuch führt zu einem Authentifizierungsstart, jedoch ohne Erfolg. Beim Windows10-Laptop klappt die Verbindung sogar, jedoch steht dann "Kein Internet, gesichert" im Netzwerkstatus, er scheint auch nicht in der Web-Oberfläche der Connect Box unter "Verbundene Geräte" auf. Ich hab inzwischen etliches probiert, unter anderem: Factory Reset der Connect Box Tausch der Kabel zur/von der Connect Box Austausch der Connect Box im Shop (!) 2.4GHz einzeln (mit allen erdenklichen Kombinationen aus Authentifizierungsmethode, Channels, WLAN-Modi, Kanalbreite, Sicherheitsmodi etc.) 5Ghz einzeln (mit allen erdenklichen Kombinationen aus Authentifizierungsmethode, Channels, WLAN-Modi, Kanalbreite, Sicherheitsmodi etc.) 2.4 und 5GHz zusammen (wieder mit allen erdenklichen Kombinationen - ich spiel das Spiel seit inzwischen über sieben Stunden..) 2.4 und 5GHz zusammen, aber mit verschiedenen SSID Verbindung manuell / Verbindung per WPS Factory Reset eines Android-Geräts (!!) UPC Wi-Free de-/aktiviert Update der Windows-Netzwerktreiber manuelles Hinzufügen der Verbindungsdaten zu Android Hinzufügen der Hardwareadressen der Geräte zur MAC-Whitelist verschiedenste Firewall-Einstellungsmöglichkeiten der Connect Box alle möglichen Schmähs unter Android und Windows10 (beim Thema WLAN-Probleme gibt es ja endlos Google-Ergebnisse...) Ich weiß wirklich nicht mehr weiter. Die Menschen der Magenta-Hotline sind auch überfragt bis desinteressiert und pochen darauf, dass es an meinen Endgeräten liegen muss. Möglich, aber meines Erachtens unwahrscheinlich - alle anderen WLANs haben sie bislang noch problemlos gepackt. Weiß jemand Rat? Oder zumindest eine Stoßrichtung, in die ich nachforschen könnte? Vielen Dank im Voraus! /Nachtrag vom Folgetag: Ich hab heute endlich einen wirklich kompetenten, freundlichen und interessierten Mitarbeiter der Serviceline an den Apparat bekommen, der sich mein Problem angehört und es mit mir verifiziert bzw. etliche meiner Lösungsversuche wiederholt und eigene angestellt hat. Nach Rücksprache seinerseits mit dem 2nd-Level-Support wurde entschieden, dass offenbar auch das getauschte Modem ein Problem hat (u.a. konnte das Gerät von seiner Seite aus gepingt werden, eine tatsächliche Verbindung konnte er jedoch nicht herstellen). Nachdem es leider auch damit nicht besser wurde, hat man mir ein anderes Modem angeboten (v/o "Arris" - ich glaube im Normalfall Gigabitkunden vorbehalten?), und siehe da: Mein Problem war sofort von selbst verschwunden! Ich kann also nicht sagen, ob es letztendlich an einer defekten Herstellungscharge, der Firmware oder ähnlichem lag, aber ich bin wieder online, und das nach nur wenigen Stunden in der Hotline-Warteschleife und am Weg zum/vom Shop. Die Frage kann also als gelöst betrachtet werden. Danke!
  9. Hab heute mein Connect Box auf IP4 umstellen lassen, damit ich meinen Server zuhause verwenden kann. Vor Umstellung konnte die Box von außen erreicht werden. Zumindest mit nem Ping. Seit der Umstellung geht aber NICHTS mehr. Hat jemand noch ne Idee? Firerwall usw. wurde auf der Box deaktiviert.
  10. Connect Box (Login funktioniert nicht)

    Hallo ich möchte meinen NAS auch von außerhalb erreichen und müßte deswegen einige Änderungen vornehmen. Leider akzeptiert die Seite aber das Passwort nicht. Gibt es eine Möglichkeit dieses herauszufinden?
  11. Connect Box als dns server

    Hallo! Ich habe eine connect box bekommen und muss feststellen dass sie keine Namen für meine angeschlossenen Geräte im Lan vergibt. In der Administrationsoberfläche haben sie zwar alle einen Hostnamen, der ist aber nicht auflösbar. Das ist sehr unpraktisch denn da laufen teilweise Webserver drauf und ich möchte nicht immer die IP-Adressen in die URL schreiben müssen. Einzig die Box selber ist unter _gateway auflösbar. Kurzzeitig hieß sie compalhub.home. Ist das normal so? Kann man das umstellen?
  12. Connect Box VPN Zugang

    Hallo zusammen, ich habe die weiße Connect Box und würde gerne über VPN auf mein NAS zugreifen. Ich habe im Menü des Routers nichts bzgl. VPN gefunden. Ist es überhaupt möglich damit einen VPN Zugang einzurichten? Danke für die Info, LG Christoph
  13. Connect Box + Android TV

    Hi, nachdem mein altes UPC Modem den Geist aufgegeben hat, hab ich es gegen eine neue Connect Box im Magenta Shop ausgetauscht. Alles angeschlossen und es funktioniert auch das meiste, nur ist die Verbindung zu meinem Sony Android TV dermaßen langsam (0,7 mbit/s) - die sind übrigens per Lan-Kabel verbunden, mit W-Lan lassen sich die beiden überhaupt nicht verbinden. Ich hab mittlerweile die Kabel ausgetauscht, den TV und die Connect Box geresettet, aber nichts hilft. Irgendwelche Ideen oder soll ich die Connect Box austauschen? Lg, zyber
  14. seit heute Mittag geht auf meiner Connect Box kein Internet mehr in der Übersicht zeigt er bei Internet "US ranging" an Neustarts wurden mehrere versucht , leider ohne Erfolg Seit ungefähr 3 bis 4 Stunden versuche ich jemanden auf einer Hotline zu erreichen , ohne ERFOLG!
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.