Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'router'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


177 Ergebnisse gefunden

  1. Nachdem ich meinen Internetvertrag gekündigt habe, habe ich eine Email bekommen, in der stand, dass ich den Router zurückgeben muss, da ich sonst Bearbeitungsgebühr und Ersatz zahlen muss. Bei diesem Router handelt es sich allerdings um eines dieser Ubee-Geräte, die schon vor 5 Jahren aufgrund eklatanter Sicherheitsmängel aus dem Verkehr gezogen wurden. Soviel ich verstanden habe, haben die meisten anderen Teilnehmer schon vor langer Zeit ein anderes Gerät bekommen. Nebenbei, ich habe auch nachgefragt, ob ich ebenfalls ein Upgrade kriegen kann, aber darauf habe ich nie eine Antwort erhalten. Muss ich jetzt mit dem Router, der seit 5 Jahren in Österreich nicht mehr verwendet wird, wirklich zum Magenta-Shop pilgern, oder kann ich ihn getrost entsorgen? Bzw., kann ich ihn auch einfach mit der Post schicken? Wenn ja, an welche Adresse?
  2. Magenta Mesh Beacons

    Guten Tag, versuche seit 3 Tagen, die beiden Mesh Beacons zum Laufen zu bringen. Hauptproblem besteht darin, dass die Registrierung der Nokia WIFI App nicht funktioniert, da ich bisher auf keinen meinen E-Mail Accounts eine Bestätigungs E-Mail erhalten habe, welche für die Nutzung der WIFI App erforderlich ist. Lustigerweise befindet sich Beacon 1 bereits in meinem Netzwerk und ich kann auf dessen W-LAN zugreifen... 2 x den Support verständigt, dort wurde mir mitgeteilt dass das Problem an Outlook basierenden Mailaccounts liegt...nur leider funktioniert es auch nicht über gmail & Co. Bis 11.09. hab ich die Geräte zum testen, sollte es Magenta nicht in den Griff bekommen, gehen die Geräte zurück und ich spar mir die 3 Euro am Tarif :-(
  3. Routerzwang bei Magenta im Jahr 2022?

    Hallo! Derzeit besitze ich diese komische Connect Box, und wollte mal wissen, ob bei Koaxialkabelanschluss ein Routerwechsel möglich ist, oder es derzeit noch einen Routerzwang gibt? LG
  4. Glasfaser-Anschluss in der Wohnung

    Guten Tag, In meiner Wohnung gibt es (neben dem üblichen koaxialen Antennenkabel) einen direkten Glasfaser-Anschluss, der von A1 verlegt wurde (Bild im Anhang). Ich bin mit meinem alten Magenta-Vertrag und schon bestehendem Modem in die Wohnung gezogen, das der Magenta-Techniker zum Antennenkabel angeschlossen hat (ab Keller und weiter gibt es natürlich wieder Glasfaser). Nach vielen E-Mails und Anrufen ist es mir nicht gelungen, das Magenta-Team zu überzeugen, mir ein neues Modem zu geben, das direkt zum Glasfaser in meiner Wohnung angeschlossen werden kann. Meine Frage: gibt es überhaupt solche Modems bei Magenta oder nur bei A1? Schönen Dank für eure Hilfe! Mit freundlichen Grüßen Misha
  5. Magenta 5G Box Outdoor SIM Lock?

    Liebe Magenta Community, Weiß jemand von euch, ob die Magenta 5G Box Outdoor mit einem SIM Lock versehen ist bzw. ob man diese auch mit einer SIM Karte von einem anderen Anbieter (z.B. drei) nutzen kann? lg. Mario
  6. Hallo , eine Frage welcher Router ist den die bessere Wahl? Internet Flex Box MF289D oder Internet Flex Box Alcatel HH71 VM Bitte um euren rat und eure Hilfe. Danke
  7. Hallo! Ich hab einen lokalen Ubuntu Server. Dem hab ich eine statische IP zugewiesen und kann ich auch lokal mit seiner IP über PuTty, etc. erreichen. Ich wollte den Server jetzt zugänglich machen und hab deshalb mal den default KeyCloak server auf port 8080 freigeben wollen. Den Server kann ich über seine lokale IP, ohne Probleme, erreichen. Ich hab mir bereits von Magenta eine statische IP zuweisen lassen und das funktioniert soweit auch. Wenn ich jetzt also auf https://canyouseeme.org/ gehe, dort meine zugewiesene öffentliche IP eingeb und Port 8080, erhalte ich die Meldung, dass der Port auch offen ist. Wenn ich jetzt aber auf Chrome/Edge/FF gehe und dort auf meine öffentliche IP zugreifen will, erhalte ich "ERR_CONNECTION_REFUSED". Das Lustige: Sobald ich aus dem Netzwerk rausgeh (z.B. bei meinem Handy), komm ich ohne Probleme drauf. Das heißt, ich komm nicht auf den Server, wenn ich in meinem lokalen Netz bin. Ich hab, weils ja jetzt natürlich von extern zugreifbar sein sollte, probiert mal einen A-Entry von meinem DNS (World4You) auf die öffentliche IP zeigen zu lassen. Das funktioniert lustigerweise dann auch nicht und ich bekomm dort dann ebenfalls die Fehlermeldung "ERR_CONNECTION_REFUSED". Kurzfassung und Randnotizen: - Port 8080 ist am Ubuntu Server freigegeben (TCP und UDP) - Lokal kann von meinem PC, als auch Handy zugegriffen werden - Öffentlich kann nur von externen Geräten zugegriffen werden - DNS leitet auf Server weiter, allerdings kommt dann auch beim öffentlichen Zugriff die Fehlermeldung Vielleicht kann mir da ja jemand helfen, weil ich da langsam echt ansteh. Danke und LG
  8. Magenta 5G Box Outdoor Xbox NAT TYP STRIKT

    Hallo Leute, Bin neu hier, seit ca. zwei Wochen Magenta Kunde und habe mich für die 5G Box Outdoor entschieden. Ich bin sehr zufrieden mit der Leistung und der Verarbeitung der Box aber es gibt eine Sache wo ich einfach nicht weiter komme, nämlich mit meiner Xbox. Egal was ich versuche, egal wieviele Tutorials ich mir ansehe und ausprobiere, ich schaffe es einfach nicht den NAT-Typ zu änder. Er ist und bleibt auf der xbox immer aus Strikt. Ich kenn mich da auch nicht besonders gut aus mit, ich versuche mich bei diesem thema etwas schlau zu macher und es dann ausprobieren, aber ich steh gerade voll an der wand. Mein Problem… es gibt zwei zugangsmöglichkeiten, 1. die Außeneinheit (mit der SIM Karte) 2. die Inneneinheit, (W-Lan Router) Bei beiden kann ich mich einloggen und Einstellungen ändern. Wenn ich am W-Lan Router die Port-Weiterleitung einstelle, muss ich laut Xbox 7 Ports eintragen, und bei Port 53 (UDP und TCP) habe ich plötzlich keine Internetleistung mehr. APN / NAT ändern habe ich auch schon versucht, klappt nicht. Eigene Xbox IP festgelegt, klappt auch nicht. DMZ klappt auch nicht. Upnp in der Einstellung ist Angehakt aber auf der Xbox steht, „upnp nicht erfolgreich“ Vielleicht hat von euch schon jemand Erfahrung mit der 5G Box Outdoor und kann mir bei meinem Problem helfen?
  9. Ports korrekt eingeben

    Hallo, ich bin gerade am einrichten meines neuen Rooters (Flex Box ALC HH71). Für einige Spiele benötige ich eine Portweiterleitung welche ich auf dem alten Rooter einrichten konnte. Das Webinterface ist für den neuen etwas anders und ich konnte bereits ein neues Profil für die BusinessAPN erstellen. Allerdings ist die Eingabe der einzelnen Ports jetzt anders. ZB. ich muss einen TCP-Port 27014-27050 eingeben, kann jedoch nur eine begrenzte Wert eingeben. Das System kennt den Bindestrich nicht und wertet dies als ganze Zahl (BILD 1). Im Alten Webinterface erstellte das System zwei Eingabefelder welche durch den Bindestrich verbunden waren. Das zweite Feld wurde dabei automatisch ausgefüllt falls es nur eine Port-Zahl war und nicht zwei unterschiedliche wie in meinem oben genannten Beispiel (BILD 2). Muss ich noch weitere Einstellungen im Webinterface tätigen oder eine andere Schreibweise wählen? Ich bin keine Person vom Fach also freue ich mich über jede Hilfe. Die Bilder sind nicht gerade hilfreich denke ich aber vielleicht kann ja jemand was damit anfangen. Vielen Dank
  10. lan am Modem funktioniert nicht

    habe die beiden Bacons von Nokia zum Installieren bekommen. das Modem sieht das Nokia Gerät nicht. Nachdem das grüne Licht bei den Lan Anschluss nicht leuchtet, nehme ich an, dass es am Router liegt - Connect Box
  11. Errors im Log

    Hallo Leute , Das meine Box sich ständig alle paar Stunden neustartet (warum auch immer - ich habe nichts eingestellt mit automatischen neustart!) habe ich mal die Log angesehen und festgestellt dass dort einige Errors sind. Leider kann ich mit den auch nix anfangen ! Ich hoffe ihr könnt mir weiterhelfen ! Feb 18 01:17:31 (none) daemon.err qmi[835]: ../common/util/dc_debug.c, 46 qmi_server:dc_hex_dump:1122: [ 0]: 01 17 00 80 01 16 02 68 9D 22 00 0B 00 02 04 00 .......h."...... Feb 18 01:17:31 (none) daemon.err qmi[835]: ../common/util/dc_debug.c, 46 qmi_server:dc_hex_dump:1122: [ 16]: 00 00 00 00 01 01 00 02 ........ Feb 18 01:17:31 (none) daemon.err qmi[835]: ../qmi/link/qmi_link.c, 61 qmi_link:qmi_link_rx_task:61: got QMI message, length 24 Feb 18 01:17:31 (none) daemon.err qmi[835]: ../common/mbuf/dc_mbuf.c, 699 qmi_link:j_m_dbg_dump:79: dump mbuf, m_length() 24: Feb 18 01:17:31 (none) daemon.err qmi[835]: ../common/mbuf/dc_mbuf.c, 704 qmi_link:j_m_dbg_dump:79: m 0x1675e8, next (nil), nextpkt (nil), len 24, paddr 0, flags 10, type 1 Feb 18 01:17:31 (none) daemon.err qmi[835]: ../common/util/dc_debug.c, 23 qmi_link:dc_hex_dump:79: Dump buffer 0x16760c size 24: Feb 18 01:17:31 (none) daemon.err qmi[835]: ../common/util/dc_debug.c, 46 qmi_link:dc_hex_dump:79: [ 0]: 01 17 00 80 01 16 02 68 9D 22 00 0B 00 02 04 00 .......h."...... Feb 18 01:17:31 (none) daemon.err qmi[835]: ../common/util/dc_debug.c, 46 qmi_link:dc_hex_dump:79: [ 16]: 00 00 00 00 01 01 00 02 ........ Vielen Dank im Voruas Lg Maria
  12. Router (W)lan probleme

    Guten tag Ich glaube ich gehe NTM schon auf die Nerven habe jetzt aber noch ein problem.... und zwar meine connect box.... Kurz gesagt: Modem Modus an = LAN geht Router Modus an = gar nichts (Wlan,Lan) geht mehr An sich im Modem modus geht LAN ehh gut nur Wlan wer halt auch nice War auch schon bei Kunden-Hotline dort wurde mir mit geteilt das es an meinem Gerät liegt glaube das jedoch nicht da es ja immer gegangen ist Danke sehr !
  13. Portfreigabe Unitymedia Box

    Guten Tag Ich habe eine Untiymediabox bin eig. zufireden doch ich kann die Portfreigabe-Einstellung nicht finden Sie ist einfach nicht unter: Erweiterte Einstellungen --->Sicherheit nicht zu finden Auch der Brdiging-Mode ist nicht da habe schon so manche Sachen probiert geht aber immer noch nicht Danke
  14. Router CH7465LG-LC: Netzwerk ändern

    Hallo, aktuell ist bei uns das lokale IP-Netz 192.168.0.0 am Router vorgegeben. Kann ich das irgendwie ändern auf z.B. 192.168.178.0? Ich muss mich im Homeoffice mittels eines VPN-Clients mit der Firma verbinden und da überschneiden sich die Netze. Danke Philipp
  15. Mit anderen 5G Masten verbinden

    Ich habe den Huawei 5G CPE Pro 2. Nun ist es so, dass der Router immer die nähesten Cell Tower auswählt und ich dort mit 4G & 5G aber eine relativ schlechte Verbindung habe. Am Abend nur 10 Mbit's trotz 250 Mbit's Vertrag, der Empfang ist jedoch sehr gut. Nun hab ich jedoch vor einem Monat gesehen, dass der Router sich mit einem weiter entfernten 5G Masten verbunden hatte und ich hatte immer (!) 250 Mbit's. Leider verbindet sich der Router nicht mehr mit dem gewünschten Masten. Gibt es eine Möglichkeit, den Router so zu konfigurieren, dass er mit dem anderen Masten verbindet?
  16. Unterschiede zwischen Routern?

    Hallo! Was ist eigentlich der Unterschied zwischen der UPC Connect Box und der Magenta Internet Fiber Box, die jetzt ausgegeben wird? Sie sehen ja gleich aus, also sind es wirklich nur optische Unterschiede oder ist die neue Box auch besser? Danke und LG!
  17. WLAN Probleme mit HUAWEI 5G CPE Pro 2

    Seit einigen Tagen haben wir immer wieder mit massiven WLAN Problemen zu kämpfen. Mal ist die Verbindung/Geschwindigkeit gut (up to 200 MBit) und dann gehn grad mal 0,5 MBit durch. Die Box hat Firmware 11.0.2.11(H329SP3C1217) drauf und ich weiß leider nicht wann diese aktualisiert wurde, da AutoUpdate aktiv ist. Zurücksetzen auf Werkseinstellungen hat leider nichts gebracht. Dass nur die anderen Netze im Umfeld Schuld sind, würde ich ausschließen, da zB im Keller einen Fritz Repeater per Kabel verbunden habe und auch über diesen der Datendurchsatz (im Keller stören wenig andere Netze) zeitweise miserabel ist. Wirkt für mich so als wäre das ein routing Problem? Hat wer ähnliche Erfahrungen? lg Matthias
  18. Fiber Box startet sehr langsam

    Hi. Ich habe die Internet Fiber Box 1 (Tarif gigakraft 75) und wenn ich den Router anschalte, braucht der ca. 6 Minuten, bis eine Verbindung mit dem Internet möglich ist (alle drei LED-Symbole leuchten grün und verschwinden danach). Ich finde, das ist ist schon sehr langsam; und es kann schon mal vorkommen, dass die Verbindung abbricht und ich den Router neu starten muss. Das ist gerade im Home Office oder in Meetings lästig, wenn ich dann mehrere Minuten offline bin. Die Upstream-/Downstream-Geschwindigkeiten selber sind vollkommen in Ordnung. Haben andere Nutzerinnen hier ähnliche Erfahrungen? Ist das normal oder sollte ich mich eher an Magenta wenden, um ggf. das Gerät austauschen zu lassen?
  19. Hello, My setup is a Nvidia Shield that works as Plex server and client and my movies are stored on a NAS. All connected via ethernet cable to the home network. The router is the one provided by Magenta with the 75Mbit plan. I recently moved to Austria and got a Magenta internet contract. Since I moved, my Plex server stopped being able to access the NAS that contains the movies. I can see the NAS while browsing the network with the Shield by Plex server seems incapable of accessing it. Do you have any experience with setting Plex to work with the router provided by Magenta? My guess is some port that is blocked but so far I haven't been able to make it work. I would be grateful if someone could share their experience with Plex and Magenta. Thank you
  20. Hallo Leute, ich hatte damals mein Internet bei A1 auf einem Hybrid Router und dort ging mein DDNS von no-ip ohne Probleme. Nach der Portweiterleitung hat alles funktioniert. Bei meiner Magenta 5G Outdoor + Inside Box kann ich keine Verbindung herstellen: Vielleicht habe ich auch die Portweiterleitung falsch eingestellt.. bei Magenta ist die etwas komisch meiner Meinung nach (kenne ich so nicht). Wie stelle ich diese richtig ein? Was ist hier die Ziel-IP? Die IP-Adresse vom Router? (192.168.1.1 ist der Inside Router) IP-Adressen von Magenta (whatsyourip) und no-ip sind ident. Habe ich aktualisiert. Produkt, welches gemeint ist: https://www.magenta.at/internet/5g-box-outdoor Vertrag: gigakraft 5G 250 (mbits) Mit freundlichen Grüßen, IK
  21. Hallo an alle und ein Frohes Neues Jahr Ich habe seit mehreren Tagen oben genanntes Problem. Ich versuche einen FTP Server von extern zu erreichen. Ich habe hier die Magenta Connect Box mit IPv6, sie hat keine Port Forwarding Option aktiv. Ich habe eine DDNS Adresse über Synology bezogen, welche auch aktiv ist und soweit in der Synology als normal (grün) angezeigt wird. Ein Port Scan (http://www.ipv6tech.ch/) zeigt an, dass Port 21 und Port 22 offen sind, das geht auch am Handy extern, da wird es auch angezeigt. Ich habe in der Connect Box folgendes unter IPv6 Filter eingetragen: Ich kann intern auf den FTP via Filezilla zugreifen, extern geht es nicht. In der Synology habe ich den Kombatibilitätstest gemacht, dieser läuft auch durch, aber wenn ich die Verbindung teste, kommt bei allen zu überprüfenden Anwendungen "fehlgeschlagen". Kann hier vielleicht jemand weiterhelfen? Ich weis, dass ich bestimmt die 100te Anfrage zu dem Thema und ich habe mir auch schon einiges hier durchgelesen, aber immer an der Stelle wo es spannend wurde, sind die threads nicht mehr weitergeführt worden. Vielleicht hat jemand eine Idee oder kann sagen wie das genaue Vorgehen ist? Ich wäre echt super dankbar, das raubt einem den Nerv.
  22. Mobiles-Internet Problem

    Sehr geehrte Magenta Community. Ich bin neu hier und habe leider ein Problem. Und zwar habe ich vor kurzem ein neues LTE Internet für Zuhause bekommen (LTE Router: ZTE MC801A) da Kabelinternet bei uns am Land leider nicht verfügbar ist. Nun zu dem Problem: Er hat anfangs sehr gut funktioniert (Teilweise über 100 mbits download was im vergleich zu vorher wirklich extrem gut ist) Das Glück währte aber nicht lange. Der neue Router hatte nach ungefähr 2 Tagen andauernd Verbindungsabbrüche (Im Webinterface steht er sei trotzdem mit dem Internet verbunden) aber es geht einfach garnichts. Das wiederholte sich jeden Tag mehrmals. Habe es mit mehrmaligem Zurücksetzen versucht - ohne Erfolg. Nun habe ich etwas Nachforschungen angestellt und habe herausgefunden, dass lediglich ein einziger Sendemast infrage kommt, welcher zu unserer Adresse "strahlt". Dieser Mast sendet über Frequenzen b3,b8,b20 (Wobei 20 nicht zu uns strahlt sondern in eine andere Richtung nämlich richtung nächste Stadt). Kann es sein, dass der Router keine dieser Frequenzbänder unterstützt und sich somit versucht irgendwohin zu verbinden? Das wäre mir allerdings ein Rätsel da in nächster nähe eigentlich nur Masten mit Frequenzen 3,8 und 20 stehen und ich ja dann eigentlich nie eine Verbindung aufbauen könnte oder? Oder kann es sein das der Router sich immer kurz mit dem 5G Netz verbinden kann, und währenddessen dann kurz Internet liefern kann und dann aber wieder abbricht weil das Signal zu schlecht ist und dann auf LTE umschaltet was aber nicht funktioniert? Der Vertrag sowie der Router sind nämlich 5G fähig. SIM-Karte des neuen Routers hab ich auch mal probeweise in den alten Router gesteckt, funktioniert da auch problemlos aber halt langsam (Der alte Router ist ein Huawei B310s-22) Habe mir jetzt den Netgear Nighthawk LAX20 bestellt um zu schauen ob sich das Problem damit behebt, warte aber noch auf die Ankunft des Geräts. Bin nach der Bestellung leider erst draufgekommen dass auch der Netgear weder Frequenzband 3 noch 8 noch 20 unterstützt. Ich hoffe ich konnte das Problem ausreichend beschreiben und hoffe mir kann jemand helfen. In Zeiten von Distance learning und Meetings ist man ja schließlich auf ein schnelles und vorallem funktionierendes Internet angewiesen. Schönes Wochenende euch allen
  23. VPN Probleme mit Zyxel NR701 mit 5G Tarif

    Hallo Liebe Communitiy, vielleicht hat von euch jemand noch eine Idee. Wenn ich über mein Internet zuhause (Zyxel NR7101 wo die Magenta SIm drinnen ist - dieser im Bridge Mode - und dahinter Frritzbox die auch DHCP und co spielt) mich zu meinem Firmen VPN einwählen will, klappt das nicht. Auch wenn ich die IP Tracroute, sehe ich immer wieder das ich gewisse timeouts bekomme. Internetsurfen und auch Zugriff von außen auf meine Smart-Home Geräte etc. funktioniert alles perfekt - habe also die NAT Settings auf Businessgprs usw. schon alles geändet. Hat von euch jemand eine Idee woran das liegen kann? habs auch direkt mit dem PC am NR7101 probiert, selbiges ergebnis - d.h. es liegt sicher nicht an der Fritzbox und ich denke auch nicht am NR7101, da ist firewall etc. alles deaktiviert und NAT Probleme sehe ich jetzt auch nicht direkt? Im übrigen, bin in der Firma in der IT, d.h. ich kann 100% davon ausgehen das der VPN Serviceläuft und funktioniert, da sind täglich doch ein paar hundert User verbunden Danke für eure Hilfe - die Hotline sagt mir leider nur immer das der NR7101 nicht von Ihnen ist und somit kein Support - ich brauch jedoch einen Outdoor Router sonst ist der Empfang zu schlecht im Gebäude
  24. gigakraft 5G 500

    habe den Tarif gigakraft 5G 500 , komme aber in keinem Fall auf die angegebene Download-Leistung erreiche maximal 60 bis 70 MBit . Könnte die Ursache der alte B535-232 Router sein ? Danke
  25. 5G Router besser als LTE Router?

    Hallo liebe Community bin seit heute dabei und habe gleich die erste Frage Hätte Interesse an einen neuen WLan. Da ich zur Zeit erste Home net box mit der Handy Zweitkarte benütze wird es zeit füt was neues. An meinen Standort bekomme ich LTE Advance. Habe mir alle Tarife durch gesehen und ich hätte interesse an de Gigakraft 5g 250 mbits. Habe an meinen Standort zwar kein 5G aber der Router sollte ja besser sein ? Oder funktioniert der nur im 5g Netz ? Und dadurch das ich Bestandskunde bin bekomme ich sowieso 5 Euro Rabatt drauf. Also funktioniert der 5G Router besser(sprich Empfang, Reichweite und Leistung auch bei nicht 5G) oder bringt es mir nichts. Auf eure Antworten freue ich mich. Mit besten Grüßen und bleibt gesund.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.