Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'probleme'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


17 Ergebnisse gefunden

  1. Vertragsänderung/Upgrade/Probleme

    Liebes Magenta Team, langsam treibt Ihr mich in die Verzweiflung, bzw in die Kündigung meiner Verträge. Ich habe nämlich so das Gefühl das Ihr unbedingt wollt das ich (langjähriger Kunde) kündige. Seit sehr langer Zeit kämpfe ich jetzt schon mit Verbindungsproblemen, hatte den A1 Techniker im Haus, musste mir eine neue FritzBox von der SCS holen .... hat nichts gebracht. Ich habe dann die Kündigung eingereicht denn, mal ganz ehrlich, bis zu 17(!!!!!!) Verbindungsabbrüche am Tag sind eine bodenlose Frechheit. Arbeiten massiv gestört, Fernsehen eine Qual. Mir wurde dann an Herz gelegt den Tarif zu wechseln da man mit den "alten Verträgen bei Euch nicht glücklich ist". OK, wenn es hilft, also habe ich den nächst höheren Vertrag von euch genommen und auch den nächst höheren TV-Vertrag dazu (wird es halt teurer, aber bitte). Das war letzte Woche Mittwoch. Am Freitag ist die TV-Box bei mir eingetroffen, an dem Tag hat auch wieder die FritBox, bzw das Internet gemacht was es wollte. TV-Box ausgepackt, angeschlossen, geht nicht. Anruf bei euch, erster Support-Mitarbeiter verbindet mich zum zweiten, der zum dritten, der zum vierten und dieser sagte dann: "ja die Verträge sind noch nicht aktiviert". Auf meine Frage wann die denn aktiviert werden ... "ja vielleicht heute oder morgen oder oder oder oder". Aha, danke, oberste Frechheit, er wollte mir noch einen Handy-Vertrag andrehen. Mal ehrlich Freunde, vielleicht sollte mal das Produkt für das ich den vollen Preis zahle, es aber nur extrem eingeschränkt nutzen kann, mal richtig funktionieren bevor Ihr mir was neues andreht, oder nicht? Ich bin sowas von ganz kurz davor das ich meine Rechtsschutzversicherung nehme, zum Konsumentenschutz/Arbeiterkammer gehe und es denen übergebe. Denn wenn es nicht funktioniert, ich kündigen will, dann auch noch die Frechheit zu haben auf die Frist zu bestehen und das ich noch 2 Monate den vollen Preis dafür bezahlen muss, ist schon echt hart meine Freunde. Es ist ja nicht so das ich keine Geduld habe oder nicht willig bin es zu lösen, könnt Ihr sicher im System nachverfolgen seit wann und wie oft ich schon versuche es zu lösen. Im Gegenteil, ich nehme auch teurere Verträge in kauf um endlich wieder alles am laufen zu bringen. Aber dann diese Verträge nicht mal zu aktivieren bzw mir keine normale Auskunft zu geben wann die denn aktiviert werden ... Ich finde es echt schade da ich bis zum Beginn dieses Problems ja echt zufrieden war. Wie dem auch sei, ich will eine Lösung, heute. MfG Enttäuschter Kunde
  2. über 10% Packet Loss

    keine Reaktion auf unteren Brief dazu, es ist wirklich Schlimm. Die A1 hat vor 2 Jahren vor dem Haus Leerrohre verlegt aber es fehlt das Glas darin sonst würde man sich das nicht mehr antun. Tips? T-Mobile Austria GmbH Rennweg 97-99 1030 Wien 7.1.2022 Mind. 6 Monate > konstant 10 - 30% Packet Loss Sehr geehrte Damen und Herren, wir haben seit nun seit zumindest Juni 2021, d.h. mit heutigem Datum mindesten 6 Monate (!) konstanten sehr hohen Packet Loss. Es reicht von nicht unter 10% auf bis zu 30%. Es macht sich speziell bei Audio und Video Konferenzen bemerkbar wo die Verständlichkeit manchmal leidet. Sie haben bis jetzt ergebnislos ihre angelernten “Techniker” bemüht: ein Modem ausgetauscht einen erste Montagetechniker mit Messinstrument gesendet einen zweiten Montagetechniker mit Messinstrument gesendet Wohnung und Haus Dämpfungswerte-Signalpegel jeweils zum Messzeitpunkt nominal Mein Eindruck ist dass über die üblichen angelernten Telefon oder truck roll “Techniker", Personen die das DOCSIS HFC Access Netzwerk und Internet Peering, Transport betreiben mit solchen mondänen Kundenproblem nicht beschäftigt werden. Soweit habe sie nach 3 Anrufen dazu gnadenhalber ein Monat nicht verrechnet. Ich fordere die sofortige Rücküberweisung des letzen halben Jahres in der kompletten Servicegebühr. Sollten Sie dem nicht nachkommen, übergebe ich die Causa der RTR als case und konsultiere einen Anwalt. Anbei die teils vielstündigen ping packet loss outputs zu upc.at, google.com, community.magenta.at und rtr.at. Letztere rtr.at (aktuell 11,4% Packet loss) werde ich demnächst mit einer Beschwerde befassen. mfg Geräte: macOS Ethernet port: neues kurzes Cat 8.1 40Gbps Ethernet Kupferkabel direkt zum Modem Raspberri Pi (Linux) Ethernet port: kurzes Cat 6 Ethernetkabel direkt zum Modem orf.at (von macOS) 64 bytes from 194.232.104.140: icmp_seq=20657 ttl=55 time=7.023 ms 64 bytes from 194.232.104.140: icmp_seq=20658 ttl=55 time=6.442 ms ^C --- orf.at ping statistics --- 20659 packets transmitted, 17481 packets received, 15.4% packet loss round-trip min/avg/max/stddev = 5.290/13.406/1262.739/33.706 ms upc.at (von macOS) 64 bytes from 213.46.237.24: icmp_seq=16424 ttl=246 time=61.010 ms ^C --- upc.at ping statistics --- 16426 packets transmitted, 13690 packets received, 16.7% packet loss round-trip min/avg/max/stddev = 24.389/31.526/143.621/10.720 ms google.com (von Linux/Raspberry Pi) 64 bytes from bud02s33-in-f14.1e100.net (142.250.180.206): icmp_seq=5299 ttl=116 time=24.1 ms ^C --- google.com ping statistics --- 12567 packets transmitted, 10677 received, 15.0394% packet loss, time 12614662ms rtt min/avg/max/mdev = 20.856/26.295/199.163/4.251 ms Jänner 2022 MacOS neuer M1 Macbook Pro kurzes Cat 8.1 40Gbps Ethernet Kupferkabel direkt zum Modem community.magenta.at > 20 Stunden 64 bytes from 212.166.122.100: icmp_seq=38522 ttl=249 time=9.577 ms Request timeout for icmp_seq 38523 64 bytes from 212.166.122.100: icmp_seq=38524 ttl=249 time=11.079 ms 64 bytes from 212.166.122.100: icmp_seq=38525 ttl=249 time=7.679 ms 64 bytes from 212.166.122.100: icmp_seq=38526 ttl=249 time=9.628 ms 64 bytes from 212.166.122.100: icmp_seq=38527 ttl=249 time=9.117 ms 64 bytes from 212.166.122.100: icmp_seq=38528 ttl=249 time=10.638 ms ^C --- community.magenta.at ping statistics --- 104066 packets transmitted, 93585 packets received, 10.1% packet loss round-trip min/avg/max/stddev = 5.102/11.143/230.824/3.637 ms Cloudflare 1.1.1.1 > 20 Stunden 64 bytes from 1.1.1.1: icmp_seq=38524 ttl=57 time=14.789 ms 64 bytes from 1.1.1.1: icmp_seq=38525 ttl=57 time=8.479 ms Request timeout for icmp_seq 38526 64 bytes from 1.1.1.1: icmp_seq=38527 ttl=57 time=10.635 ms 64 bytes from 1.1.1.1: icmp_seq=38528 ttl=57 time=6.904 ms 64 bytes from 1.1.1.1: icmp_seq=38529 ttl=57 time=8.772 ms 64 bytes from 1.1.1.1: icmp_seq=38530 ttl=57 time=7.276 ms 64 bytes from 1.1.1.1: icmp_seq=38531 ttl=57 time=9.428 ms Request timeout for icmp_seq 38532 64 bytes from 1.1.1.1: icmp_seq=38533 ttl=57 time=7.617 ms 64 bytes from 1.1.1.1: icmp_seq=38534 ttl=57 time=7.897 ms 64 bytes from 1.1.1.1: icmp_seq=38535 ttl=57 time=8.828 ms 64 bytes from 1.1.1.1: icmp_seq=38536 ttl=57 time=7.966 ms ^C64 bytes from 1.1.1.1: icmp_seq=38537 ttl=57 time=9.749 ms ^C --- 1.1.1.1 ping statistics --- 104074 packets transmitted, 93610 packets received, 10.1% packet loss round-trip min/avg/max/stddev = 3.397/10.158/169.488/3.465 ms rtr.at 64 bytes from 81.16.157.3: icmp_seq=518 ttl=57 time=9.507 ms ^C --- rtr.at ping statistics --- 519 packets transmitted, 460 packets received, 11.4% packet loss round-trip min/avg/max/stddev = 7.769/10.252/23.578/2.160 ms
  3. Magenta-Aufnahmen nach kurzer Zeit defekt

    Hallo Leute, ich habe die Entertain-Box und habe das Problem, dass immer wieder Aufnahmen nach ein paar Tagen "defekt" sind. Damit meine ich dass ich sowohl über die Box als auch über die Web-App nur ein Rufzeichen bei der Aufnahme habe und diese nur mehr löschen aber nicht mehr ansehen kann. Nachdem das jetzt (von gestern auf heute) bei mehreren Aufnahmen passiert ist, welche ich über die Weihnachtsfeiertage aufgenommen habe, würde ich gerne wissen, ob ihr ebenfalls solche Probleme habt. Ich habe mit dem Support telefoniert, welcher nur dazu geraten hat, die Box auf die Werksteinstellungen zurückzusetzen. Damit hat sich das Problem mit den vohandenen Aufnahmen klarerweise nicht bereinigt. Werde mal sehen, ob das bei zukünftigen Aufnahmen besser wird. Habt ihr ebenfalls solche Probleme oder habt ihr eine Lösung dafür? lg
  4. Bandbreite

    Ich bin ex UPC/Inode Kunde seit 25 Jahren.Ich habe seit 6 Wochen das Problem dass ich nicht mehr die Bandbreite habe die ich seit 25 Jahren hatte.Nach 10 maligem Telefonieren wurde alles versucht und ich habe statt der Downloadgeschwindigkeit von 16 immer noch nur 10.Es wurde der W-Lan Router getauscht und dann wurde mir wieder gesagt dass meine gebuchte Geschwindigkeit nur 12 ist.Das streamen ist seit 6 Wochen so gut wie nicht möglich und bei der Hotline will mir niemand helfen.Ich kann mich einfach nur ärgern.Aber zahlen soll man schon immer brav und dann nicht das bekommen wofür man zahlt.
  5. Netzprobleme

    Ich habe seit letztem Jahr gigakraft 5G 250 und wir bist jetzt sehr zufrieden. Seit gestern gibt es jedoch ständig Netzprobleme nicht nur bei mir(Hot das auch im Magenta Netzt hängt funktioniert auch nicht). Bei der Hotline habe ich nach so 20 Minuten aufgegeben da ich nicht soviel Zeit hatte.
  6. Internet Fiber Box und Ethernet

    Hallo, ich habe an die FiberBox meinen Panasonic Sat Receiver über ein Ethernet Kabel Cat.5e angeschlossen. Das Internet funktioniert, allerdings mit langsamen Aufbau, aber wenn ich einen Netzwerktest an der Fiber Box durchführe bekomme ich die Meldung "Ihr Heimnetzwerk hat einige Probleme, Überprüfe Verbindung über Netzwerkkabel (Ethernet)". Ich habe auch ein anderes Ethernet Kabel getestet, hat aber auch nicht geholfen. Hat jemand das selbe Problem bzw. eine Idee. Danke für Eure Hilfe Harry
  7. Internet Fiber Box und Ethernet

    Hallo, ich habe an die FiberBox meinen Panasonic Sat Receiver über ein Ethernet Kabel Cat.5e angeschlossen. Das Internet funktioniert, allerdings mit langsamen Aufbau, aber wenn ich einen Netzwerktest an der Fiber Box durchführe bekomme ich die Meldung "Ihr Heimnetzwerk hat einige Probleme, Überprüfe Verbindung über Netzwerkkabel (Ethernet)". Ich habe auch ein anderes Ethernet Kabel getestet, hat aber auch nicht geholfen. Hat jemand das selbe Problem bzw. eine Idee. Danke für Eure Hilfe Harry
  8. WLAN hängt immer

    Hi, ich habe im WLAN mit egal welchen Geräten immer wieder Aussetzer, bei denen das WLAN "hängt" Abhilfe schafft meistens nur, kurz aus dem Netzwerk zu gehen und sich dann erneut verbinden. Das ist aber trotzdem lästig. Weiß da jemand, woran das liegen könnte und wie man Abhilfe schafft?
  9. WLAN Probleme

    Ich habe schon mehr als eine Woche kein WLAN. Keiner von Magenta Team kann mir in diesem Fall helfen. Als Antwort bekomme ich immer "Es ist ein Problem in System es soll wieder innerhalb 48 gehen" im Endeffekt passiert gar nichts. Ich habe drei Kinder die das WLAN brauchen für die Schule und selbst ich habe Homeoffice. Leider keiner von Magenta Team kann mir nicht erklären wo das Problem liegt und keiner kann genaues Datum geben. Es ist sehr schade weil ich schon ungefähr seit 5-6 Jahren bei T-Mobile bzw. Magenta bin und trotzdem gibt es immer Probleme. Das lustige an dem ist das ich auch einen Erlagschein erhalten habe für diese Monat den ich auch nicht bezahlen will weil ich ein viertel des Monats ohne WLAN war. Mfg Gavrielov Albert
  10. Call of Duty - Ping-Probleme

    Liebes Magenta Team, ich muss leider eine Beschwerde loswerden. Ich spiele sehr gerne Online-Games - unter anderem Call of Duty - mit meinen Freunden, das hat bis dato immer sehr gut funktioniert. Doch leider ist es so, dass ich seit mittlerweile ZWEI WOCHEN nicht mehr richtig spielen kann, mein Ping bzw meine Latenz steigt ins Unendliche, sodass ein normales Spielen nicht mehr möglich ist. Ping zwischen 300-999. Wenn ich beim Spiel die Telemetrie anzeigen lasse, sieht man deutlich dass der Ping nicht durchgehend Hoch ist, sondern sprunghaft von 30, 40, 50, 60, 70 auf plötzlich 300 aufwärts springt. Ich hab den Router schon mehrmals neu gestartet und mittlerweile auch dreimal auf die Werkseinstellungen zurückgestellt. Doch leider ohne Erfolg. Mein Nat ist offen, sodass ich keine Probleme haben sollte - das habe ich aber schon vor längerer Zeit gemacht. Wie anfangs erwähnt konnte ich immer ohne Probleme zocken, daher verstehe ich nicht, dass es plötzlich solche Probleme gibt. Am Spiel selbst liegt es nicht, da meine Freunde normal spielen können. habe das Spiel schon gescannt und repariert trotzdem gibt es keine Änderungen. Andere Spiele wie zum Bespiel: World War z, battlefield, gehen zwar besser, jedoch schreiben mir die Spiele auch da, dass der Ping hoch ist. Daher frage ich nun euch, ob jemand weiß woran das liegt bzw was ich noch machen kann um endlich wieder normal zu spielen. Ich würde mich über baldige Rückmeldung freuen, noch mehr würde ich mich freuen, wenn das Problem gar nicht erst mehr vorhanden wäre. Mein Router ist der b529s-23a Liebe Grüße Mario
  11. Geschwindigkeitseinbrüche

    Hallo! Seit 2 Tagen habe ich ununterbrochen Down und Upload Probleme. Normalerweise sollte ich mit meinem Tarif um die 70-90 Down. bekommen, seit 2 Tagen habe ich mit wenn ich Glück habe 1 Mbit Down.-Geschwindigkeit. Ich habe meinen Tarif und meine Internet Flex Box B529s schon länger, nie ist es zu Problemen gekommen. Noch was bemerkenswert ist das die Probleme immer fast nur von Früh Bis Spät erreignen, ab ca. 22 Uhr lockert sich die Verbindung etwas.
  12. Geschwindigkeits Probleme

    Ich benötige Hilfe und finde auf der Homepage nicht einmal eine Möglichkeit direkt per mail oder Kontakt Formular mit Ihnen Kontakt aufzunehmen also poste ich mein Problem hier: Ich habe nun seit mehreren Wochen das Problem, dass ich beim Speedtest nicht über 8-15 Mbit komme, aber eine 100mbit Vertrag bezahle. (der Upload scheint nie davon betroffen) Früher kam ich annährend auf 40 bei meinem 50er Vertrag, seit der Fusion zu Magenta funktioniert mein Internet nicht mehr gut. Ich muss beinnahe täglich den Router resetten damit es die Geschwindigkeit wieder ansteigt bzw. meine W-lan Verbindung wieder geht. Ich habe auch schon das wlan deaktiviert und hänge direkt per Kabel mit nur einem Endgerät am Router und es verbessert meine Geschwindigkeit nicht. Gibt es in nächster Zeit eine neue FW für den Router? Oder können Sie mir ein neues Gerät zusenden? Gerätename: B315s-22 Hardware-Version: WL1B310FM01 Software-Version: 21.329.01.01.1409 PLZ: 3184 Des weiteren werde ich immer wieder ausgeloggt. Ihre Website ist sehr fehlerhaft. Jedes mal wenn ich auf Mein Magenta klicke muss ich ernaut mobiles Internet auswählen und mich dann erneut einloggen. Obwohl ich mich in meinem Account befinde. Da dürfte ein Pointer nicht richtig gesetzt sein. Das ist sehr mühsam. Ich hoffe Sie können mir helfen. lg l3itn3r
  13. Hallo zusammen, ich habe durch einen Umzug als ehemaliger UPC Kunde mit September (Innerhalb von Graz, 8010) von UPC Fiberpower M (100/10) auf Internet 125 mittels Hybridtechnologie umstellen lassen, was laut Telefonauskunft das beste für meine aktuelle Situation / fast gleicher Preis sei. Der Umzug erfolgte am 16.09., was laut Abmachung mit der Hotline/Bestellauskunft auch der Tag der Leitungsaktivierung sein sollte. Das Modem erhielt ich schon Anfang September, so konnte ich zumindest LTE schon nutzen. Bei den ersten Tests nur mit LTE machte ich mir aber noch keine Sorgen, wenn es zu langsam war, weil ja die volle Leitung/Hybrid erst mit 16.09. aktiviert werden sollte. Seit Beginn des Monats teste ich fast jeden Tag, zu verschiedenen Zeiten, per WLan oder direkter Kabelverbindung mit drei verschiedenen Geräten (PC, Macbook, iPhone) die Verbindung mittels Speedtest oder dem RTR Netztester. Da erst mit 16.09. der Umzug bzw. auch die Aktivierung und Abschaltung der alten FiberPower Leitung erfolgte, gilt für mich natürlich besonders die letzte Woche als interessant. Leider ist die Erwartung an Internet Hybrid 125 absolut nicht erfüllt! Hier ein kleiner Auszug (blau Download, orange Upload, Einheit: Mbps) Durchschnittlich ist der Downloadwert irgendwo zwischen 25 - 35 MBps, mit Ausreisern bis auf 40 oder gar 50, der Upload pendelt zwischen 17 - 29. Immer wieder mal sind sogar Tests dabei, wo der Upload (teilweise wesentlich) höher war, als die Downloadrate (z.B. heute 24.09., PC: Download: 18,01, Upload 40,0) Das Modem steht nah am Fenster, hat 3 Stricherl Signalstärke, ich nutze Kabel direkt am Modem bzw. WLan (2,4 und 5GHz, hatte aber keinen Einfluss beim Testen). Neustarts habe ich schon versucht, aus den Routereinstellungen werde ich nicht wirklich schlau (man kann ja auch da nicht viel tunen...) Long Story short: Ich bin stinksauer und mega enttäuscht! Ich zahle aktuell 39 Euro pro Monat für "bis zu 125 MBit", erreiche aber tagsüber bzw. zu Randzeiten oder nachts (oder auch mal ganz in der Früh um 4:30, wenn ich arbeiten fahre) nur bis zu maximal 45 MBit!! Kann jemand aus der Community mit schlauen Tipps helfen? So kann es wirklich nicht sein. Morgen werde ich definitiv bei der Hotline anrufen und nachfragen was man machen kann. Entweder ich zahle weniger oder ich kündige. Im schlimmsten Fall über RTR.. Hat jemand ähnliche Probleme, vielleicht Tipps? Danke euch schon mal! Viele Grüße aus Graz, David
  14. Stoerung, LTE, PLZ 4121

    Hat irgendwer hier bei uns in 4121immer extreme Probleme beim Streamen. Wollte mit Live - Stream anschauen wir aber gar nicht aufgemacht. Habe Netztest gemacht ist kein Wunder habe Bildchen gemacht. Seit Monate schon die selbe. Habe einen 150/50 Mbit/s Vertrag. Reset und neustart vom Router bringt auch nix. Kümmert euch mal darum. Ihr von Magenta lest doch die Kommentare auch.
  15. Homenet Box

    Folgende Situation: Ich habe meine Homenet Box an einer anderen Steckdose angesteckt, über Nacht war diese dann aus anderen Gründen stromlos, somit auch der Akku der Box leer. Seit dem ist es mir unmöglich das Gerät wieder zum Laufen zu bringen. Ich habs schon 100x ein/aus geschaltet, Akku raus/rein, Sim raus/rein .. die Box hat eigentlich eine einzige Taste zum ein/Ausschalten und es ist mir als User unmöglich das Gerät wieder in Gang zu bringen! Die Anleitung dazu ist wertlos, JA ich kann erkennen welcher Stecker in welche Buchse am Gerät gehört - danke für die ausführliche Ausführung in der Anleitung, dafür ist aber niiiirgends beschrieben was es bedeutet oder was zu tun ist wenn die leds rot oder blau oder grün leuchten oder blinken? .. und aaaangeblich geht ja alles sowieso ganz von selbst. Es war bisher immer ein Geduldsspiel das Ding wieder zum Laufen zu bringen wenn es abgeschaltet war, diesmal gehts aber scheinbar gar nicht!! ..? Bitte um tips für einen einfachen User ihres einfachen Gerätes von dem der Slogan ist "Ich will anstecken und lossurfen"!? .. JA würd ich wirklich gerne!
  16. LTE Langsam und Instabil

    Hallo zusammen! Downloadgeschwindigkeiten im unteren Drittel des einstelligen Bereiches sind mittlerweile ja normal geworden. Darüber will ich mich hier gar nicht auslassen. Problem ist nur, dass ich zusätzlich dazu jetzt auch extreme Latenzprobleme habe. Alle paar Minuten schießt mein Ping hoch, was online gaming untragbar macht. Ich habe den T-Mobile Twitter Account kontaktiert mit meiner PLZ und bekam die Antwort, dass in der Tat eine Störung in meinem Gebiet vorliege. Beruhigt habe ich 2 Tage gewartet. Nach erneuter Anfrage wurde mir mitgeteilt, dass die Störung behoben wurde. Als ich nun am selben Tag voller Vorfreude nachhause kam war natürlich überhaupt nichts behoben. Wenn ich noch einmal mit irgendeinem Techniker telefonieren muss der mir sagt ich soll die Box neu starten oder kontrolliert ob meine Firmware up to date ist muss ich mir leider die Kugel geben. Ich fühle mich extrem ***********t und im Stich gelassen. Mein Nachbar hat den selben Vertrag und die selben Probleme. Seit 2 Jahren bin ich Kunde und bisher hatte ich zwar auch hin und wieder mal ein paar kleine Störungen, aber im Großen und Ganzen hab ich genau bekommen wofür ich bezahlt habe. Funktionierendes Internet. Nun werde ich immer wieder aufgefordert als zahlender Kunde bei der Kostenpflichtigen Technikline anzurufen die mir bisher nicht weiterhelfen konnte bzw. mir nur mitteilte, dass eine Störung vorliege die ich zitiere "mit Hochdruck von der Technik bearbeitet werde". Ich habe Angst, dass es bei anderen Providern nicht anders aussehen wird. Wie kann ich das Problem lösen? Kann ich das überhaupt? Muss man sich sowas bei uns in Österreich wirklich gefallen lassen? Ich bin komplett am Ende meiner Geduld.
  17. Riesen Probleme beim Upload

    Hallo, ich habe eine Tmobile Home Net Box und den Tarif Myhomet unlimited light. Sobald ich einen größeren Upload mache (Fotos, Videos in Dropbox usw.) stürzt die Box fast jedesmal ab und es geht nichts mehr dann hilft nur noch der Neustart und danach kommt das gleiche wieder. Die Box war schon mal eingeschickt und hat auch nichts gebracht. Habt ihr diese Probleme auch mit der Home Net Box oder gibt es da eine Lösung die jemand kennt? PS: download funktioniert einwandfrei solange es keinen Upload gibt.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.