Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ethernet'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


6 Ergebnisse gefunden

  1. League of Legends Ping Probleme

    Hallo, ich hab schon länger Probleme mit LoL specifically, schon lange bevor die ganze COVID-19 Krise begonnen hat. Vor 3-4 Jahren ist mein Ping von konstante 30-40ms auf 50-60ms gestiegen - bei mir hat sich nichts geändert, seit dem hatte ich 2 oder 3 verschiedene PCs und es hat sich nichts geändert. Das größte Problem jedoch ist, dass ich seit Monaten frustrierende ping spikes habe von 50 auf 150 auf 500 bis hin zu random Disconnect. Ich spiele über Ethernet und nein es wird nichts heruntergeladen während dem Spielen. Anmerkung: Ich habe noch das alte Modem von UPC (Technicolor TC7200) Problem kommt nur bei LoL vor - Ich bin das Troubleshooting schon mit dem Support mehrmals durchgegangen. Die Ping spikes sind auch nicht auf bestimmte Zeiten limitiert. Freunde haben keine solchen Probleme mit LoL. Das Internet selbst funktioniert nicht einwandfrei - mehrmals hatte ich komplette Ausfälle oder es war einfach so langsam dass man es nicht benutzen konnte (500ms und 5% der Bandbreite über speedtest.net) - JEDOCH sind das kürzliche Probleme (hat vor ca. 5 Monaten begonnen) und LoL spinnt auch wenn das Internet funktioniert. PC: CPU 3900X, GPU 5700XT, 16GB RAM (mein 3. PC - und Windows wurde auch mehrmals komplett neu installiert)
  2. Internet Probleme Wlan in Ordnung Lan probleme

    Guten Tag! Liebe Community! Ich habe seit 1 Woche das Problem das die Internetgeschwindigkeit über das Kabel nur noch halb so schnell ist.(130-170mbit) Über Wlan erreiche ich die volle Leistung.(300mbit) Ich benutze die Connect Box von Magenta diese wurde auch ausgetauscht aufgrund des verdachts das diese defekt sei. Ich habe es auch schon mit einem neuen Cat 6 Kabel getestet direkt beim Router und auch alle Ports doch der fehler bleibt bestehen.(dachte es liegt an denn switch dazwischen, was aber nicht der fall ist.) Weiteres ist mir das problem aufgefallen direkt nach dem aktuellen Windows Update. Hardware: intel ethernet connection i219-v (1Gbit) Chip integriert auf einem ASUS ROG Maximus X Hero Treiber ist aktuell. Bitte um Hilfe! Mit freundlichen Grüßen Clemens
  3. Hallo, ich möchte an meiner Homenet box 2 Endgeräte am Ethernet anschluß betreiben. Gibt es da eine Möglichkeit? Danke für Eure Hilfe!!!
  4. Konfiguration vom Ethernet-Port (fixe IP)

    Hallo, ich befinde mich gerade in der Testphase und möchte an mein BESTEHENDES Netzwerk mit IPs von 10.0.0.xxx den Webcube von Huawei der HomeNet LTE anschließen. Dazu würde ich den Cube per Ethernet an einen Switch (D-Link, no config) anschließen und an diesen weitere Geräte. Diese Geräte sollten dann Internetzugriff über LTE des Webcubes haben. Ich habe aber in der Konfig unter 192.168.1.1 des Cubes keine Möglichkeit gefunden, dem Ethernet-Port eine IP zuzuweisen, ohne PPPoE mit Passwort anzugeben. Wie wird das Ding konfiguriert? Zusätzlich suche ich auch ein Benutzerhandbuch dafür. Intern werde ich immer mit statischen Adressen arbeiten - daher ist DHCP ein NOGO.
  5. Homenetbox Ethernet-Anschluss?

    Hallo, Die Homenetbox hat ja im Standfuß einen Ethernetanschluss. Wenn ich aber ein Endgerät anschließe, deaktiviert sich das T-Mobile Internet (es wird kein Empfang mehr angezeigt). Auf einer einzigen Internetseite (http://www.4gltemall.com/huawei-af22-cradle-station.html) habe ich gefunden, dass es ein WAN-Anschluss ist - was bedeutet, dass man dort nur ein anderes Internet anschließen kann statt dem T-Mobile. Es also nicht für Endgeräte geeignet/gedacht ist. Aber auf allen anderen Seiten, die diese Huawei 5170 Box behandeln (so wie auch auf der T-Mobile Seite) wird der Eindruck erweckt oder dezidiert geschrieben, dass man ein Endgerät anschließen kann. Was ist nun richtig? Und wenn man ein Endgerät anschließen können sollte - wieso deaktiviert sich dann das T-Mobile-Internet bei mir?
  6. PPPoE-Einstellungen

    Hallo allerseits, ich suche Informationen bzgl. einer funktionierenden PPPoE-Einstellung auf meiner T-Mobile HomeNet Box (Huawei E5170s-22). Vorweg: die technische Serviceline hat mir nicht bis ans Ziel weiterhelfen können. Mein Ziel ist es, eine funktionierende Ethernet-Verbindung aufzubauen. Die bisher gesetzten Einstellungen sind folgende: APN: business.gprsinternet mit den Zugangsdaten t-mobile und tm als Passwort. In den Ethernet-Einstellungen habe ich den Verbindungsmodus zur Zeit auf Automatisch (habe PPPoE und PPPoE + dynamische IP auch schon versucht). Einwahlmodus auf Automatisch, MTU-Size standardmäßig (1500). User und Passwort sind hier dieselben wie bei den APN-Einstellungen. Mit diesen Einstellungen funktioniert die Verbindung leider nicht. Der Ethernet-Verbindungsstatus steht nach wie vor auf Unterbrochen. Kann mir jemand weiterhelfen? Habe ich was übersehen bzw. fehlt noch was? In den bisherigen Beiträgen zu diesem Thema im T-Mobile-Forum wurde ich leider nicht fündig. Vorab Danke und Grüße, Max
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.