Jump to content

Magenta Community

Search the Community

Showing results for tags 'download'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

  1. Grüß Euch, ich habe seit kurzem einen 5G Router (Xiaomi 5G CPE Pro) mit Simkarte zum testen. Ich bekomme alles zwischen 30-220 mbits Download rein (starke Einbrüche) und Upload nie mehr als 10 mbits. Tarif ist 300mbits Download und 50mbits Upload. Das unverständliche für mich ist, dass mein iPhone mit Magenta 5G am gleichen Fleck in der Wohnung konstat 200+ Download und 30+ Upload bekommt. Auch wenn die Outdoorbox vielleicht hilft, verstehe ich nicht, warum es das iPhone schafft und der Router nicht. Viele Einstellungen habe ich schon probiert auch alle möglichen Ausrichtungen für den Router. Vielleicht kann mir jemand helfen. Danke & LG
  2. Hallo, habe seit ca. einem Monat die Magneta 5G Putdoor Box. bin eigentlich sehr zufrieden. Mir ist aufgefallen, dass ich beim Verbindungstest auf meiner PS5 beim Download immer zwischen 400-500 Mbit/s erhalte. mein Upload ist aber nie höher als 10 Mbit/s. Woran könnte das liegen ? PS5 ist per LAN verbunden… beim Download erreiche ich also eigentlich immer den MAX speed beim Upload aber nicht …
  3. Ich habe jetzt schon Internet seit es Erfunden wurde und von Kabel bis zum G4 Netz alles gehabt ( G5 nicht möglich beim Nachbarn schon laut Karte usw.) ! Die Anbieter sind da ja nur noch am hin halten und am Standardantworten raus zu hauen....! (Von ONE zu A1 zu inode zu T Magenta da sie inode aufgekauft haben und da bei inode aber nie Probleme hatte.) Von Kabel das mir bei inode auch ohne Probleme die 20 MB/s geliefert hat (bei Magenta schlechter wurde) bin ich auf G4 gewechselt da mir versprochen wurde das es besser ist und mehr Leistung hat als XDSL ! Jetzt habe ich das Problem das es nach dem Kauf mehr mals die Woche wenigstens 30MB/s - 50MB/s hatte und danach die Jahre hin weg unter 30MB/s lag! Dazu kommt das Problem das es aber zu 70% im Jahr Einbrüche hat wie jetzt wieder seit Wochen das es bei unter 1MB/s - 5MB/s liegt auf den ganzen Tag einfach nicht mehr kommt weniger als Kabel im durchschnitt und das bei einen Jährlichen Inflationspreis von bis zu 5 Euro im Monat ! Ich habe das höchste Internet was hier gerade möglich ist in der Stadt Graz Umgebung bei mir laut Test von den besten Anbietern und habe es genommen und getestet und müsste nach Verteilungsprinzipien ein sehr gutes Internet haben . A1 ist keine Lösung da die genau das gleiche anbieten nur 2-10 Euro teurer ! Da frage ich mich ob das mit Kabel, XDSL, G3 ,G4 ,G5 und wie das dann eben weiter geht und immer schneller und besser jetzt endlich mal real werden kann wen das seit über 20 Jahren das Einzige was besser wird der Profit der Verkäufer sein wird und die Internet Servicepauschale wie sie es ja schon überall gibt so keiner mehr versteht da die zahlen einfach frei erfunden scheinen das 150 MB/s oder 1GB/s usw. möglich sind es aber nie gehen wird ! Der Service und die schnelle Lösung ist einfach schlecht für das was man bekommt ! Ich frage mich echt wann ihr die Störungsseiten und Infos für alleine die Millionen gewinne aus der Servicepauschale endlich anpasst das man weis wann wie wo wie lange und auch dem endsprechend entschädigt wird und nicht zahlen still sein und abwarten geht in ca.6 Monate wieder wie die Aktien ebnen gerade sind ! Also wie lange muss ich jetzt noch zahlen bis ich das bekomme was ich zahle !? Ich warte und zahle schon seit über 20 Jahre !!! Ist ja wie bei der Müllabfuhr , ich zahle für 5 mal ausleeren komme aber nur auf 2 mal ausleeren im Jahr und wie die meinen Mistkübel beim ausleeren zerstört haben möchten die biete 50 Euro für einen neuen !
  4. Sorry for the English post but I fail to find help through the call center as they don't speak English. I am having a problem with my gaming 300 connection. I am having random disconnections that can last for 10-15 seconds, no matter if connected with wifi or cable. Every device suffers from it so I know it's not a device or wifi range problem. I think only download is affected because people I video call with say that they can see me but I get interruptions. It happens several times throughout the day, I'd say around 7-8 times, without any specific reason. It has become really annoying, especially considering I work from home. I hope I can find a help here.
  5. Hallo Community. Ich habe mir vor kurzen den Gigakraft 5G 250 mit dem Outdoor Set angemeldet. auf das erste Problem auf das ich gestoßen bin, mit dem ich allerdings von vorn herein gerechnet habe, war der NAT Typ beim Online zocken. Den habe ich dann ohne Probleme mit der Anleitung hier im Forum ändern können https://community.magenta.at/topic/7651-anleitung-magenta-5g-box-outdoor-nat-typ-ändern/?page=0#comment-46990 Jetzt stellt sich mit ein neues Problem das ich mit nicht erklären kann Wenn ich etwas am Mac downloade das aus mehreren Paketen besteht, lädt er das erste Paket mit voller Geschwindigkeit und dann fängt es an das er sich irgendwo im 250-600 kb/sek Bereich einpendelt und die Geschwindichkeit nicht mehr erhöht. Es ist auch egal ob man Datein über den Browser oder ein Download Manager Programm lädt. Ich habe es auch schon auf verschieden Entgeräten versucht doch der Fehler ist auf jedem Gerät. Das seltsame ist auch das Spiele auf der Playstation in voller Geschwindigkeit geladen werden das heißt das Problem ist definitiv nur am PC bzw Mac. An was kann das liegen das die Geschwindigkeit so gedrosselt wird, den ich komme mir vor wie mit einem 56K Modem.... Danke für eure Hilfe
  6. Moin, bin Besitzer des Pixel 7Pro sowie der Pixel Watch. Im Pixel 7 Pro ist eine physische SIM der Konkurrenz sowie meine private Magenta eSIM. Dies funktioniert reibungslos. Dazu habe ich die Pixel Watch, ich bekomme jedoch die weitere eSIM von Magenta nicht auf die Watch. Bisher habe ich folgendes probiert: I) - Registrierung der Watch eID im Portal - Öffnen der Watch APP auf dem Pixel 7 PRo => Nach Auswahl "Mobilfunktnetz" -> "Mit Mobilfunkanbieter verbinden" kann ich zwischen SIM 1 (Konkurrenz) und SIM 2 (Magenta) wählen, jedoch passiert gar nichts nach auswählen der SIM 2 (Hätte gedacht, dass dann der Download des Profils erfolgt) und es kommt wieder der Punkt "Mit Mobilfunkanbieter verbinden" II) Hier habe ich die zweite Magenta eSIM dem Pixel 7 PRo zugewiesen, bekomme es jedoch nicht auf die Uhr übertragen (Reaktion wie unter I) Hat bereits jemand die eSIM von Magenta AT auf die Pixel Watch übertragen oder mache ich wie oben beschrieben irgendetwas falsch. Die Abfrage des QR Codes habe ich noch nie gesehen, beim Öffnen des Menus in der Watch APP. (Habe auch schon probiert nur mit WLAN oder nur mit einer der SIMs - nichts) Danke im Voraus. Schöne Grüße
  7. Ich bin vor kurzem innerorts umgezogen. Davor war ich mit meinem Internet mehr als zufrieden und hatte um die 90mb Downloadgeschwindigkeit und einen Ping von rund 40. Nur jetzt hab ich das Problem, dass ich eine Downloadgeschwindigkeit von nicht mal 1mb habe, was es mir unmöglich macht online Videos zu schauen oder gar zu surfen. Kann man da etwas machen? Habe den Router etliche Male neu gestartet und auch die Position in der Wohnung geändert, was nicht geholfen hat. lg Bianca
  8. Guten Tag. Dieser Forum Beitrag dient hauptsächlich dazu, mein Frust über die aktuelle Situation auszulassen, denn eine Lösung seitens Community oder Sonstiges wird es leider nicht geben, da ich schon alles Mögliche probiert habe. Ich habe mich vor ungefähr 2 Monaten leider Gottes dazu entschieden, mein alten Vertrag auf Gigakraft Gaming 300 zu wechseln und den ach so "tollen" Wlan-6 Router zu holen (hätte ich mich doch vorher einfach besser darüber informiert *seufz*). Am Anfang lief ja alles noch bestens 300mbit/s Download - 50mbit/s Upload wie versprochen. Seit 1 Monat nun läuft so gut wie gar nichts mehr, ständige Schwankungen im Download und Upload, so hohe Latenzen, dass einem schlecht wird. Vergleichbar wie im Jahr 2000, als man noch über ein Telefonmodem eine Internetseite geöffnet hat und sich zuerst 10 Minuten ins Internet einwählen musste. Der Technik Support will mmn. einen für dumm Verkaufen und das Problem auf das Endgerät schieben.... Witzig wäre es, wenn 6 Endgeräte gleichzeitig Probleme hätten. Egal ob der PC oder der TV, die beide direkt per LAN angeschlossen sind oder die Handys und Tablets, die mit dem WLAN verbunden sind, es funktioniert einfach gar nichts mehr richtig. Liebes Magenta Team / Support Team tut mir ein gefallen und macht etwas dagegen und verkauft mich am Telefon nicht für blöd und sagt das alles passt, denn es passt nichts. Ich bin ein Kunde, der bisschen Ahnung von der Materie hat und das lasse ich mir früher oder später nicht mehr gefallen. Die Kirsche auf der Sahnetorte war die Upload Geschwindigkeit gestern, die das Fass nun zum überlaufen gebracht hat. Ganze 0,0 Mbit/s Upload im Wlan und stolze 79mbit/s von 300mbit/s und per Lan Anschluss am Rechner immerhin 0.27mbit/s upload Und das alles als Magenta Eins Kunde der 2 Mobilfunkverträge + Internet von euch bezieht. Eventuell haben auch hier welche diese Probleme und mein Forum Beitrag soll dazu dienen das ihr ebenfalls euren Frust auslassen könnt sofern dieser Beitrag gepostet wird. Grüße Ein enttäuschter Kunde
  9. Hallo Community, Ich habe folgendes Problem das seit 22.11. Ab ca 16.30 mein 5g Internet mit dem Huawei 5g CPe Pro 2 nicht mehr Ordnungsgemäß arbeiten. Am Router selbst sind alle 3 LEDS grün, was soweit heißt das es eine starke Verbindung hat. Der Router bau auch ein WLan auf aber sobald ich mich mit dem Handy mit dem WLan verbinde, zeigt mir mein Handy das WLan ohne Internet an. Das selbe Problem habe ich am PC genauso, Internetverbindung wird mir angezeigt kann aber keine Webseite öffnen. Ich hatte mich dann mal bei Router eingeloggt und festgestellt das Empfang von 4g/5g vorhanden ist aber die Download/Upload Rate fast 0 ist. Siehe Anhänge. Jedes Gerät wurde mehrfach neugestartet aber es hatte keinen Erfolg. Was könnte ich noch tun? MFG Marcel
  10. Hallo, habe seit ~2 Wochen Probleme mit der Downloadgeschwindigkeit und dem Ping meines Routers. Performance ist wechselnd, abends das übliche niedrige Downloadgeschwindigkeit / hoher Ping. Manchmal ist der Ping normal. Habe etwas hier im Forum gelesen , aber hauptsächlich Tipps zu den weiter verbreiteten Huawei B535 Routern gelesen. Habe selbst seit Oktober 2020 eine ZTE "Internet Mobil Flex Box" (genaues Modell steht nicht, S/N 320706296953). Ging eigentlich recht gut bislang, nur wie gesagt seit ca 2 Wochen hakt es. Habe gelesen LTE Band einstellen hilft, nur die Anleitung via "LTE Manager" App scheint nicht zu funktionieren. Speedtests von heute Abend anbei, SIM Status aus der Konfig Oberfläche ebenfalls. Ping scheint okay, Download ist recht niedrig (70 / 15 ist die im Vertrag geregelte Geschwindigkeit. Upload entspricht dem, Download ist unter 10% davon, technisch gehen die 70 an meinem Standort) Nächste Zelle laut Cellmapper.at ist 70881 (Band 1, 3). Irgendwelche Idee was man tun könnte, damit es wieder besser läuft? LG Dominik
  11. Hallo Liebe Community! Ich bräuchte dringend eure Hilfe: Und zwar hab ich seit 2 monaten den neuen 5g router 801A von Magenta und den 250 5g vertrag. leider ist seit ca 1 woche der empfang abprobt so schlecht geworden wie noch nie. wo ich vorher 60mbits down und 40 mbits up bei nem ping von ca 50ms hatte ( im durchschnitt unterm tag, in der nacht so um 2 - 6 uhr morgens besser), schaff ich nichtmal mehr konstant die 20mbits down und upload... ping bei 70ms... ich bitte um Hilfe! 😔😔😔
  12. Hallo! War ein paar Wochen nicht am PC. Nun bemerke ich, dass meine Download Geschwindigkeit sehr gesunken ist. Hatte davor nie Probleme, aber anstatt 9 mb/s habe ich seit Tagen höchstens 4 mit starken Schwankungen nach unten. Auch der Speedtest ergab ein schlechtes Ergebnis (von ca. 70 auf 13!!). Habe den Router mehrmals neu gestartet, ausgesteckt und sogar neu aufgesetzt. Woran könnte das liegen? Danke an alle Antworten!
  13. Ich wohne in Kaprun, hier verfünffacht sich die Bevölkerung in der Hauptsaison von 2000 auf fast 10000 Menschen. das Problem ist, dass somit in Stoßzeiten das Internet quasi nicht zu gebrauchen ist. ich habe einen Mobilfunkvertrag sowie einen Internetvertrag über LTE für zuhause und derzeit sieht’s wieder mal so aus, dass die Downloadrate gegen späten Nachmittag und Abend auf bis zu unter 1MB fällt. Upload unter 15MB. Lt. störungsabfrage ist alles in Ordnung…. das ist auf Dauer nicht zumutbar! Gibt es hierfür Lösungsansätze seitens Magenta? vielen Dank!
  14. Hab mir den Internet Flex 150 i vor ca 2 Wochen genommen. Die erste Woche lief alles einwandfrei. Während der 2. Woche viel mir auf, dass die Downloadgeschwindigkeit Probleme macht. Knappe 2Mbps Down, allerdings 20Mbps Up. Hab darauf hin mal beim Support angerufen, welcher auch wirklich freundlich war, und hab mal den router restettet, die Simkarte raus und rein gegeben usw. Netzüberlast gab es zu dem Zeitpunkt nicht, auch keine Ausfälle lt. Techniksupport. Ich wohne in der Stadt Salzburg und der Router wurde auch so aufgestellt, wie der Techniksupport das empfiehlt. Ich frag mich, wie es zu solchen ungleichen Down/Up raten kommen kann und ob der Router evtl. einen fehler hat? Danke
  15. Liebe Community! Da in unserem ländlichen Gebiet ein schnelles Internet mit Kabel kaum möglich ist, aber laut der Netzkarte LTE geben soll. Habe ich mir eine 250MBit/s Download und eine 50MBit/s Upload Leitung geholt. Mir ist schon klar das ich die 250MBit/s und 50MBit/s nicht annähernd erreichen werde. Es würden mir ja schon 80,meinetwegen 50 MBit/s genügen. Heute Nachmittag hatte ich allerdings nur 8 bis 11 MBit/s erreich, stellenweise sogar nur 2-7 MBit/s. Meine Frage : 1) Ich bin leider kein Technik-Genie (eher das Gegenteil davon). Laut dem Modem (Huawei 4g Router 3 Pro) ist die Signalstärke maximal (zumindest laut Strichanzeige). Wie geht man in so einer Situation am besten vor? Ich bin für jede Antwort dankbar!
  16. Hallo. Ich habe ein Problem. Zwischen 18 und 23 uhr geht der Download von den eigentlichen 30 auf 4 Mbits und der Ping wird extrem hoch so dass ich nicht zocken kann und zum Film angucken etc ist es auch sehr nervig. Weiß irgendwer woran das liegt oder kann mir wer helfen? Mfg
  17. hallo leute, Und zwar folgendes, habe tmobile webcube und ein samsung. Internet am Handy klappt eigentlich immer ganz gut, im schnitt 30er ping, okay von den 100mbit oda 50mbit kommen immerhin 3-4 beim speedtest an. Aber beim webcube ist alles mist, im schnitt bekom ich nen ping von 100, 3-12mbit was aber sehr stark schwankt! Letzter speedtest nach rooter reset ergab 800kb.. Ich hab echt keinen plan mehr was ich tun soll, am liebsten würd ich alles bei t-mobil kündigen! Hab aber leider noch so lange bindung.. nach der Vertragsverlängerung gangs wieder einigermaßen aber es ist eine zumutung. In der serviceline wartet man immer ewig. Mindestens 20 minuten, wen dan jemand dran ist hat der meistens weniger plan als man selbst.. Fackt ist am handy klappts so das ich damit leben könnte, mein heimnetz solln di mir aber nicht auf das gleiche frei schalten.. Ich erhoffe mir das t mobile etwas ändert an meinem problem aber naja, werde wechseln zu nem anderen Anbieter. Ich hoffe wo anders bekommt man 1 besseren service 2 schnelle und effektive lösung bei problemen 3 eine gescheite Leitung Fals jemand irgendwie helfen kann gerne melden. Denke aber nicht..
  18. Hallo! Seit 2 Tagen habe ich ununterbrochen Down und Upload Probleme. Normalerweise sollte ich mit meinem Tarif um die 70-90 Down. bekommen, seit 2 Tagen habe ich mit wenn ich Glück habe 1 Mbit Down.-Geschwindigkeit. Ich habe meinen Tarif und meine Internet Flex Box B529s schon länger, nie ist es zu Problemen gekommen. Noch was bemerkenswert ist das die Probleme immer fast nur von Früh Bis Spät erreignen, ab ca. 22 Uhr lockert sich die Verbindung etwas.
  19. Liebe Community! Da in unserem ländlichen Gebiet ein schnelles Internet mit Kabel kaum möglich ist, aber laut der Netzkarte sollte es LTE-Advanced geben. Ich habe daher den Magenta-Flex Youth 50 Tarif versucht. Mir ist klar, dass die beworbenen 50 MBit/s realistischerweise nicht erreicht werden. Es würden mir schon 20, meinetwegen 15 MBit/s genügen. Heute Nachmittag hatte ich allerdings 5 MBit/s, stellenweise sogar 2 MBit/s. Momentan (16:30 Uhr) habe ich gerade 8 Mbit/s. Meine Fragen: 1) Ich bin leider kein Technik-Genie (eher das Gegenteil davon). Laut dem Modem (Huawei 4G B535) ist die Signalstärke maximal (zumindest laut Strichanzeige). Wie geht man in so einer Situation am besten vor? 2) Im Tarif steht: Im Einklang mit der EU Verordnung 2015/2120 informieren wir Sie auf ihrem Vertragsformular über die geschätzte maximale Bandbreite des Mobilfunkanteils an der Vertragsadresse. Aber wo finde ich das? Bzw. kann man irgendetwas tun, wenn die Geschwindigkeit über längere Zeit sehr niedrig bleibt? 3) Ich habe das Internet vor ein paar Tagen online bestellt - gilt hier das 14-tägige Widerrufsrecht? Oder muss ich die 2-jährige Bindung ertragen? Ich bin für jede Antwort dankbar!
  20. Hi Zusammen, ich hab folgenden Tarif: U30 200. Hab die meiste Zeit nur auf dem MAC gearbeitet, wo die Geschwindigkeit meist um die beschriebenen 200 mbit download ist. An meinem Lenovo mit Windows, den ich wieder verwende, komm ich jedoch über 70 mbit nicht hinaus. Hat jemand eine Idee, woran das liegen könnte? Liebe Grüße
  21. Hi Zusammen, ich hab folgenden Tarif: U30 200. Hab die meiste Zeit nur auf dem MAC gearbeitet, wo die Geschwindigkeit meist um die beschriebenen 200 mbit download ist. An meinem Lenovo mit Windows, den ich wieder verwende, komm ich jedoch über 70 mbit nicht hinaus. Hat jemand eine Idee, woran das liegen könnte? Liebe Grüße
  22. Hallo, seit Wochen hab ich das Problem ,dass ich einen maximalen Download von max. 60 Mbps habe (oft sogar unter 20 Mbps) aber für einen 250/50 Mbps Tarif bezahle. Auch der Upload sollte viel höher sein. Leide ist es mir dadurch auch nicht möglich zu streamen. (Twitch) Als ich das letztes mal mit der Hotline kontakt hatte lies die mich meinen Router komplett reseten was nichts gebracht hat und auch totaler schwachsinn war. Erst wie ich die Kostenpflichtige Hotline Angerufen habe wurde mir gesagt das der Sender eine Störung hat was natürlich nicht auf der Störungsseite von Magenta stand. Mir ist natürlich klar das ich nie die volle Bandbreite erreichen kann, jedoch sind 60 Mbps bei weiten nicht das was ich haben sollte und das ist echt eine Frecheit. Ich bin schon sehr lange Kunde bei T-Mobile und war immer mit dem Service bis jetzt zufrieden. Dafür habe ich auch gerne höhere Gebüren in kauf genommen. Leider habe ich das Gefühl, dass sich das seit Magenta total geändert hat und das Servicelevel im Keller ist. Ich bin auf jeden Fall schwer am überlegen ob nicht ein Betreiberwechsel sinvoller wäre als auf eine Lösung für das Problem zu warten.
  23. Hallo, besteht auch die Möglichkeit, dass man sich den monatlichen Datenverbrauch irgendwo ansehen kann. Habe das Internet Fiber App, dort kann ich auch nichts finden.
  24. Hi, Ich habe seit Anfang des Monats My homenet hybrid Turbo, bin aber aktuell mit der Performance der DSL Anbindung nicht wirklich zufrieden. Laut Router Portal (Huawei Ha35) weichen die tatsächlichen Downstream Rate ziemlich weit von der angezeigten maximalen Downstream Rate ab (siehe Screenshot) Die Anfrage über die Serviceline hat mich zu dem Thema leider nicht wirklich wirklich weiter gebracht. Der Techniker war zwar sehr zuvorkommend, konnte mir aber auch nur sagen, dass keine technische Störung vorliegt und die angezeigten knapp 12Mbit/s den Werten der Leitungseinmessung entsprechen, die scheinbar vor ca 2 Wochen (also praktisch mit Freischaltung der DSL Leitung) durchgeführt wurde. Wie diese Einmessung genau durchgeführt wurde, konnte ich allerdings noch nicht in Erfahrung bringen (da in dem Zeitraum auch kein Techniker oder so diesbezüglich bei mir vorstellig wurde) und auch nicht warum diese Werte soweit von der durch den Router ermittelten Maximalwert abweicht. Mich würde daher interessieren wie weit diese Werte bei anderen Usern abweichen. Bzw. ob jemand bessere Downstream Raten mit ähnlichen Leitungsparametern (Dämpfung, Störabstand,etc) zustande bringt. Oder ob jemand Erfahrungen damit hat die Leitung erneut einmessen zu lassen (Erfolgsaussichten und wie wie man das gegebenenfalls am besten antriggert) Thx Matthias
  25. Hallo! Ich hab vor kurzem meinen alten T-Mobile Router gegen den neueren Huawei B525 getauscht. Nun hab ich leider das Problem, dass die Downloadrate beinahe täglich plötzlich von rund 50MBs auf 1-2 MBs rutscht. Nach einem manuellen Neustart des Routers ist die Downloadrate wieder in Ordnung. Ist jetzt nichts, womit man nicht leben kann, trotzdem etwas lästig und evtl. leicht zu beheben?