Jump to content

Magenta Community

Search the Community

Showing results for tags '5goutdoor'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 3 results

  1. Grüß Euch, ich habe seit kurzem einen 5G Router (Xiaomi 5G CPE Pro) mit Simkarte zum testen. Ich bekomme alles zwischen 30-220 mbits Download rein (starke Einbrüche) und Upload nie mehr als 10 mbits. Tarif ist 300mbits Download und 50mbits Upload. Das unverständliche für mich ist, dass mein iPhone mit Magenta 5G am gleichen Fleck in der Wohnung konstat 200+ Download und 30+ Upload bekommt. Auch wenn die Outdoorbox vielleicht hilft, verstehe ich nicht, warum es das iPhone schafft und der Router nicht. Viele Einstellungen habe ich schon probiert auch alle möglichen Ausrichtungen für den Router. Vielleicht kann mir jemand helfen. Danke & LG
  2. Hallo, vielleicht kann mir hier jemand helfen - die Magenta Technik-Hotline konnte es leider nicht. Ich habe seit ca. 2-3 Wochen das Problem, dass sich meine Magenta 5G Outdoor-Box laufend vom 5G-Netz trennt und nurmehr mit 4G verbunden ist. Lt. Hotline gibt es kein Problem mit dem Sendemasten oder dem Signal -> dafür würde auch sprechen, dass nach einem Router-Neustart wieder eine Verbindung zum 5G-Netz hergestellt wird - leider NUR nach Neustart, ansonsten verbindet sich der Router nicht mehr mit dem 5G-Netz. Kennt hier jemand zufällig dieses Problem bzw. weiß woran es liegen könnte? Davor lief alles einwandfrei und ich hatte immer eine super Verbindung mit 150 - 230MBit (bei dem 250MBit Tarif). Besten Dank vorab & liebe Grüße!
  3. Hallo, ich nutze eine 5G Outdoorbox im Bridge-Modus und einer public IP. Gibt es eine Möglichkeit, hier IPv6 nutzen zu können? Wenn ich einen APN mit NAT nutze, wird der ODU zwar eine IPv6-Adresse zugewiesen, aber nutzen kann ich diese nicht, weil der lokale DHCP der ODU kein IPv6 unterstützt. Nutze ich einen APN mit public-IP, so erhalte ich gar keine IPv6 Adresse.