Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'router'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


106 Ergebnisse gefunden

  1. Hallo sehr verehrte Community! Werde Mitte Oktober in eine neue Wohnung ziehen, habe bereits bei der A1 gekündigt und jetzt den "Internet Youth Fiber 50" Tarif im Blick. Im Gebäude der neuen Wohnung wird mit flottem A1 Festnetz geworben gehe also davon aus, das es in der Wohnung selbst einen Anschluss gibt. Hierzu gleich mal eine Frage vorab da mir das FAQ diesbezüglich etwas schwammig vorkam: Wenn ich das enthaltene Modem bekomme müsste mir Magenta doch nur noch die Leitung aufschalten, ich schließe das Teil an und los gehts, oder?> Muss da ein Techniker kommen? Wie plane ich das am besten damit beim Einzug alles ready ist und ich nur noch anschließen muss? (Würde nur sehr ungern 1–4 Wochen darauf warten das mein Anschluss läuft damit ich das Modem dranhänge) Außerdem würde ich gerne an die Mitgelieferte "Internet Fiber Box" einen ExpressVPN fähigen Router hängen wie den RT-AC87U. In den Community Einträgen scheinen sich die VPN Topics hauptsächlich um die Verbindung von Außen ins Heimnetzwerk zu drehen. Bei ExpressVPN und co. geht es mir aber um die Privatsphäre/Verschlüsselung meines Traffics nach Außen (+ Bequemlichkeit der ExpressVPN-App für den Router). ^^ Hat hierzu jemand Erfahrungen? Wird die dazwischen hängende "Fiber Box" da Schwierigkeiten machen? (Für Tipps bzw. alternativen bin ich gerne offen - von der ExpressVPN Idee selbst würde ich mich aber nur ungern verabschieden wollen) Sorry für den Roman oder falls das Thema eher in ein anderes Forum passt aber vielleicht kann mir ja jemand etwas Sicherheit zu diesen Fragen beschaffen Vielen Dank vorab und beste Grüße!
  2. Port Forwarding in Modem Mode

    Hallo, Ich habe meinen Router auf Modem Mode gestellt, weil ich einen eigenen Router verwenden möchte. Ich komme problemlos ins Internet allerdings hatte ich davor ein Port Forwarding eingerichtet und jetzt habe ich keine Ahnung wie das zum einrichten ist. Auf dem Router/Modem habe ich keine Möglichkeit was einzustellen. Hat das schon jemand hinbekommen?
  3. Connect box random restarts

    Hi, During the last couple of weeks, our connect box restarts itself without any particular reason. The reboot problem always occurs in the evening, when we are using it. It reboots at least 3-4 times per hour and oftentimes many times more. Below you can find a screenshot from the network section (Advanced Settings -> Tools -> Network status -> Downstream) - the screenshot was captured after an uptime of approximately 20 minutes. What do the high error numbers mean? Are they the result of a broken network connection or is the modem itself broken? The result is that our internet is pretty much unusable. Please advise. Best Regards, Karol
  4. Ich habe bereits seit einigen Tagen Probleme mit meinem Router Huawei LTE B593. Er stellt keine Internet Verbindung her. Zunächst hat noch aus und einschalten und neu anmelden geholfen, heute nicht. Habe das Gerät dann über die router Seite im Internet zurück gesetzt, mit dem Ergebnis dass nichts mehr geht. Oben links, wo normalerweise "lte" und ein grüner Punkt stehen, ist nun "Modus" und ein grauer Punkt. Auch kann ich meinen sim pin nicht mehr eingeben, unter dem Punkt sim Einstellungen kommt das Eingabefeld für den pin Code gar nicht mehr vor. Bitte um Hilfe! Danke!
  5. B529s-23a und Netgear Router

    Hallo Gemeinde, habe nach Tarifwechsel jetzt diesen neuen Würfel hier und muss erfahren dass der keinen Bridge Modus hat. Jetzt meine bescheidene Frage: kann ich es irgendwie bewerkstelligen (einstellen) dass ich den Netgear weiterverwende - möchte ungern wieder alle Geräte im Netz wieder mit neuen IP Adressen versehen und am Huawei alles eintragen etc. Hoffe es hat jemand eine kleine Anleitung für mich danke schon mal
  6. Router & andere Sim Karte

    Hallo, ich habe den Huawei Router B529s-23a, habe aber eine Sim Karte von HoT drin. Habe versucht den NAT- Typ zu ändern funktioniert aber nicht. Der Kundendient von HoT hat mir geraten einen Router zu verwenden der für Ipv4 & Ipv6 fähig ist. Der Huawei Router war es eigentlich immer. Meine Frage kann das am Anbieter selber liegen? Die Einstellungen und Portschlüssel habe ich nach Anleitung geöffnet und auch drei mal kontrolliert. Auf der PS4 steht zwar NAT-Typ 2 aber bei Call of Duty Black Ops 3 & 4 is er immer noch strikt. Bitte um Hilfe!!
  7. Huawei DSL Hybrid Router

    Hello! Habe kürzlich ein Magenta DSL Hybrid 100 MBit bestellt. Nachdem die DSL Installation noch nicht durchgeführt wurde, nutze ich den Router (Huawei HA35-22) erstmal nur mit LTE. Beim Internet Speed test musste ich feststellen, dass ich über den Router (PC über LAN) nur die halbe Bandbreite wie über mein Handy (Huawei P20, PC über USB Tethering) habe. Die Latenzzeit liegt beim Router bei ~60ms und beim Handy ~25ms. Kann sich das wer erklären?
  8. DSL Neukunde - Frage zum Modem

    Liebe Gemeinde, ich möchte gerne auf Magenta DSL umsteigen und würde gerne wissen, ob ich selbstständig das Modem gegen eine Fritzbox tauschen kann, da mir die Features eben dieser sehr am Herzen liegen würden. Leider ist die Suchfunktion etwas - sagen wir mal - unübersichtlich gehalten und ich habe keine definitive Info herausfiltern können. lg harpoon
  9. Kann man mit der Internet Fiber Box über Prefix Delegation einem dahintergeschalteten Router die SLAAC-basierte Adressvergabe überlassen? Ich habe meinen eigenen Router, und würde gerne an diesem meinen Hauptrechner anhängen, während Gäste sich an die Fiber Box direkt anschließen können. Das erfordert halt, daß die Fiber Box den IPv6-Präfix weiterleiten kann.
  10. Connect Box

    Hallo. Mein alter Router war deffekt. Somit ging ich Ihn bei einem Shop umtauschen. Habe Ihn dann zuhause genau gleich angesteckt und seit dem Blinken die 2 grünen Pfeile dauerhaft ( keine Verbindung) Wenn ich mit dem laptop auf den Router zu greife steht : cm ip adresse angefragt. Habe schon mehrmals einen master reset durchgeführt oder neu gestartet ohne erfolfg.
  11. Servus, hätte eine Frage zu den Funktionen der Hybrid-Box. Unnterstützt sie: QoS, Ändern des DNS, (Port-Forwarding; sollte standard verfügbar sein) Zusätzlich: Wie sieht es bei Magenta mit dem IP-Reset aus? Täglich? Monatlich?...
  12. Arris TG3492LG

    Seit heute darf ich im Genuss von Gbit kommen nur, verrichtet die neue Connect Box ihre Arbeit nicht ganz leise. Weiß jemand ob die Arris TG3492LG von Haus aus einen lauten Lüfter hat oder habe ich einfach ein schlechtes Modell erwischt. Wie würde es mit einer neuen Firmware aussehen um den Lüfter wenigstens bei nicht ganz hoher Auslastung zum Schweigen zu bringen. Bitte um Rat bei so viel Lärm macht Gbit keinen Spaß MfG
  13. T-Mobile Webserver einrichten

    Guten Tag, ich versuche seit Wochen, dass ich einen Webserver zum Laufen bringe. Ich habe zuhause die T-Mobile Box "Huawei B529s-23a". An dieser hängt ein "Asus RT-AC68U" Router, mit dem alle Geräte im Netzwerk verwaltet werden, unter anderem auch ein "Raspberry Pi", der als Webserver dienen soll. Ich habe bereits die Business-APN verwendet bekomme auch eine öffentliche IP-Adresse mit 78.132.x.x. Dennoch ist es nicht möglich, dass ich ich mit der IP-Adresse auf das Routermenü zugreifen kann, dies funktioniert nur, wenn ich am T-Mobile Router DDNS aktiviere oder ich mit einem Gerät im Netzwerk hänge und im Browser die public IP eingebe. Wenn ich die öffentliche IP des Routers über das Handy im Mobilfunknetz aufrufe, wird ein ERR_CONNECTION_TIMED_OUT oder ERR_CONNECTION_REFUSED Fehler ausgegeben. Portforwarding hätte ich bereits aktiviert, in meinem Fall 8080 und die IP-Adresse des Asus Routers und dieser übergibt die IP mit portforwarding an den Raspberry. Nun wird jedoch derselbe Fehler angezeigt wenn ich mit 78.132.x.x:8080 auf den Webserver zugreifen will. Ich habe kontrolliert, ob die Ports freigegeben wurden, jedoch haben mir Websites, mit der man freigegebene Ports überprüfen kann, angezeigt, dass die Ports geschlossen sind, obwohl portforwarding aktiviert ist. Zurücksetzen des Routers brachte keinen Erfolg. Ich habe keine Idee mehr, woran es liegen kann, dass die Ports nicht geöffnet werden und würde mich über jede Hilfe freuen. LG D.
  14. Manueller Routerneustart täglich notwendig

    Hallo! Ich hab vor kurzem meinen alten T-Mobile Router gegen den neueren Huawei B525 getauscht. Nun hab ich leider das Problem, dass die Downloadrate beinahe täglich plötzlich von rund 50MBs auf 1-2 MBs rutscht. Nach einem manuellen Neustart des Routers ist die Downloadrate wieder in Ordnung. Ist jetzt nichts, womit man nicht leben kann, trotzdem etwas lästig und evtl. leicht zu beheben?
  15. APN Zugang

    Hallo nur eine kurze frage bezüglich APN, was ist de unterschied zwischen business.gprsinternet und trapublic? der Techniker hat mir gerade gesagt ich soll trapublic bei APN eintragen damit ich eine öffentliche IP bekomme, weil zur Zeit zeigt mir mein Router eine ander IP an als weistmeineip.de in erster line geht es mir nur um Fernzugriff. Danke Thomas
  16. Speedport LTE 2 leuchtet rot

    Hallo liebe Community! Ich konnte bis vor ein paar Minuten ganz normal mein Internet über das Speedport LTE 2 nutzen. Jetzt leuchtet auf einmal die rote LED auf. Nach kurzer Zeit versucht der Speedport wieder einen Verbindungsversuch zum Internet. Ich habe den Router bereits ausgeschalten, alle Kabel entfernt, Sim-Karte gereinigt und neu eingesetzt. Leider konnte nichts helfen. Welche Möglichkeiten wären da noch? T-Mobile Mitarbeiter ist leider keiner erreichbar bis zum 27.12.2018! LG
  17. Router Ha35 vergibt an neue WLAN Geräte keine IP

    Hallo Vorab mein Netzwerkaufbau: HUAWEI Hybrid-Router HA35 – DHCP Server aktiviert, beide WLAN-Frequenzen des Routers deaktiviert. per Lan geht’s zu einem Ubiquiti Access Point der das WLAN im Haus zur Verfügung stellt. Das Problem: Neu angeschaffte Geräte(Handy, Ebook-reader, Smartplug, usw) bekommen keine IP zugeteilt. Erst wenn ich den Router neustarte funktioniert es. Rückblickend betrachtet besteht dieses Problem schon länger. Das erste mal ist es mir bei einer Smart Bulb aufgefallen. Ich habe die Schuld damals auf das Endgerät geschoben und aufgegeben. Danach wars ein ebook-reader der zwar ins WLAN kam aber nicht ins Internet weil er keine IP bekommt. Als dann aber das neue Galaxy S9 ebenfalls nicht online ging wurde es zu einem größeren Problem. Über das Netzwerktool „FING“ und auch über die Steuerkonsole des AP war ersichtlich dass die Geräte im Netzwerk sind aber eben keine IP bekommen. Nachdem hier der Neustart des AP nichts brachte war dann der Router dran. und siehe da…danach klappte es sofort. Das könnte jetzt schon die Lösung sein aber das Problem tritt ständig auf. Das letzte mal beim Versuch Amazons alexa zu reseten und neu zu verbinden. und davor beim Einbinden eines Gäste Ipads. Das find ich extrem mühsam. Hat jemand eine Idee woran das liegen kann? Könnte ein reset helfen? oder gibt es vorher noch einen zeitsparenderen Lösungsansatz lg Christian
  18. Speedport Pro

    Die Deutsche Telekom hat vor ein paar Tagen auf der IFA den Speedport Pro vorgestellt: https://www.telekom.com/de/medien/medieninformationen/detail/speedport-pro-datenturbo-mit-gigabit-wlan-536822 Von den Eckdaten her sieht es mal nicht so schlecht aus und Hybrid soll das Ding auch können. Ich bin zwar persönlich kein Fan von Dingen, welche das Modem integriert haben, aber es hat zum Glück auch einen Ethernet WAN Port. Möglicherweise lässt sich daran auch eine Kabel Modem anschließen. Das wäre doch was, eine Box für alle Produkte. Bei Kabel oder FTTH muss man halt das Modem dazu anstecken, aber das ist machbar. Über 8 GBit WLAN im 5 GHz Bereich, das ist doch Irre. Mal sehen, wann man das in Österreich braucht. Irgendwie 10 GBit Ethernet Ports wäre aber bei dem Preis auch cool gewesen, irgendwie muss man ja die Internet fürs WLAN liefern. Was ich kritischer sehe, ist der Preis. Dagegen sind Fritz Boxen noch billig und wenn man dann noch ein Modem dazu braucht, wird es schwierig zu argumentieren warum man jetzt 2 Boxen braucht, wo früher eine ausreichte. Wird die Box bei TMobile mal erhältlich sein? Was denkt ihr über den Router?
  19. Guten Tag liebe Community, vor ca. drei Wochen habe ich mir den neuen Hybrid Router von T-Mobile gekauft. Zwei Wochen später kam ein Techniker von A1 vorbei, um mir den Anschluss herzustellen. Leider ohne Erfolg: Das DSL-Symbol fing die ganze Zeit an zu blinken, was bedeutet, dass der Router synchronisieren will. Der Techniker meinte, dass er einen Messtechniker von A1 kontaktieren würde, da er denkt, dass die Telefonleitung defekt sein könnte. Ein paar Tage später wurde ich von der Serviceline kontaktiert. Der Mitarbeiter teilte mir mit, dass die Telefonleitung defekt sei. Allerdings kam kein Messtechniker von A1 vorbei, um sich meine Leitung anzuschauen. Noch dazu würde ich gerne wissen, wo genau die Leitung defekt ist (ob es evtl. am Verteiler liegt etc.). Wo kann ich mich wenden, wenn ich die Telefonleitung reparieren möchte? Gibt es eine Möglichkeit, den genauen Defekt der Telefonleitung zu finden? Ein weiteres Problem: Da der Router nicht funktionierte, kündigte ich ihn wieder, jedoch möchte ich, wie bereits oben erwähnt, die genaue Ursache des Defekt wissen. (Serviceline gab mir den Hinweis, dass ich den Router so schnell wie möglich kündigen soll.) Vielen Dank im Voraus! Mit freundlichen Grüßen Niklas H.
  20. Guten Tag liebe Community, vor ca. drei Wochen habe ich mir den neuen Hybrid Router von T-Mobile gekauft. Zwei Wochen später kam ein Techniker von A1 vorbei, um mir den Anschluss herzustellen. Leider ohne Erfolg: Das DSL-Symbol fing die ganze Zeit an zu blinken, was bedeutet, dass der Router synchronisieren will. Der Techniker meinte, dass er einen Messtechniker von A1 kontaktieren würde, da er denkt, dass die Telefonleitung defekt sein könnte. Ein paar Tage später wurde ich von der Serviceline kontaktiert. Der Mitarbeiter teilte mir mit, dass die Telefonleitung defekt sei. Allerdings kam kein Messtechniker von A1 vorbei, um sich meine Leitung anzuschauen. Noch dazu würde ich gerne wissen, wo genau die Leitung defekt ist (ob es evtl. am Verteiler liegt etc.). Wo kann ich mich wenden, wenn ich die Telefonleitung reparieren möchte? Gibt es eine Möglichkeit, den genauen Defekt der Telefonleitung zu finden? Ein weiteres Problem: Da der Router nicht funktionierte, kündigte ich ihn wieder, jedoch möchte ich, wie bereits oben erwähnt, die genaue Ursache des Defekt wissen. (Serviceline gab mir den Hinweis, dass ich den Router so schnell wie möglich kündigen soll.) Vielen Dank im Voraus! Mit freundlichen Grüßen Niklas H.
  21. My HomeNet LTE Extreme i Geschwindigkeit?

    Guten Morgen! Ich habe Vorgestern mein Paket erhalten und natürlich sofort ausprobiert. Der Tarif ist "My HomeNet LTE Extreme i" laut Netzabdeckung ist bei uns "bis zu 250Mbit" möglich. Ich habe mich für die "bis zu 150Mbit" entschieden. Leider bekomme ich maximal 30Mbit. Egal wo ich den Router platziere. Die Empfangssignalstärke am Router ist am Maximum. Am Smartphone wird mir auch eine maximale Verbindungsgeschwindikeit von 54Mbit angezeigt. Verbinde ich mich mit meinem bisherigen Konkurrenzprodukt, wird als max. Verbindungsgeschwindigkeit 144Mbit angegeben (reale Downloadgeschwindigkeit ca. 100Mbit). Router sogar testweise am Balkon angeschlossen, keine Behinderung durch Häuser, lediglich ein großes Feld bis in ca 100m weitere Häuser kommen. Alle Räume durchprobiert (natürlich immer am Fensterbrett). Der Upload liegt bei 35Mbit. Der Download wie gesagt bei max. 30Mbit. Getestet sowohl mit diversen Smartphones (sowohl 2,4GhZ als auch 5GhZ) und am PC (via LAN-Kabel), auch zu verschieden Uhrzeiten (auch nachts), diverse Speedtestes als auch Download von größeren Dateien (Linux-Distri). Gibt es eine [versteckte] Routeroption, die hier drosselt? Oder ist das Netz so überlastet? Ich bin mir durchaus bewusst, dass eine "bis zu XX Mbit" Angabe keine Garantie für diese Geschwindigkeit ist, aber die Abweichung hier ist einfach zu groß. Mir wurde gesagt das Netz wurde groß ausgebaut in meinem Bereich. Aber diese Download-Geschwindigkeiten sind nicht wirklich anders, als bisher mit meinem Smartphone (Tarif: bis zu 50Mbit). Wäre sehr dankbar, wenn mir jemand einen Tipp geben kann, ob das am Router liegt oder einfach am Netz. Ich befürchte am Netz. Dann aber muss ich das Ganze leider an Euch zurückgeben. MfG Helmut
  22. Aktivieren von hybrid Router

    Hallo liebe Community Habe heute meinen Router bekommen und wollte gleich lossurfen. Habe den Hybrid. Ich bekomme aber keine Verbindung hergestellt. Habe die SIM Karte aktiviert und komme auch auf die Konfigurationsseite, aber das war's auch schon. Muss ich da etwas freischalten lassen ? Ich surfe normal über DSL und habe/hatte A1 als Anbieter. Leider kann ich mich bei über mein t mobile nicht anmelden. Wenn ich die Nummer der Sim Karte vom Router eingebe schreibt er mir immer nicht vorhanden. Ich hoffe ihr könnt mir helfen ?
  23. Homenet Hybrid Router

    Hallo, ist beim Homenet Hybrid Router ein akku drinnen? bzw. läuft es auch mit akku. LG Manuel
  24. Hallo liebe Community, ich bin gestern in der Früh bis halb drei gesessen und schon halb verzweifelt.Habe eine NAS bekommen und möchte von extern zugreifen um einige Dienste nützen zu können. Themestellung: T-Mobile Router AF 22 (Modem und mein Internetzugang) --> dahinter über ein Netzwerkkabel zum Router (Netgear R7000) auf den WAN Eingang --> daran hängt meine NAS So wie ich nun gelesen habe gibt es zwei Möglichkeiten: a) den T-mobile Cube nur als Modem nützen (bridge) --> wäre mein Favorit b) Portweiterleitung (5000-5001 zum Beispiel) Was habe ich bereits probiert (Nach lesen in diesem Forum): a) Bridge Option finde ich keine, so wie ich das gelesen habe düfte es auch nicht sehr einfach werden :-( b) Ich habe auf business.gprsinternet gewechselt. Weiters habe ich dann im t-mobile Cube unter Sicherheit-Virtueller Server eine Portweiterleitung durchgeführt (siehe Anhang) und übernommen. Danach am Netgearrouter unter Portweiterleitung die Ports für das NAS freigegeben. Zur Topologie: er T-mobile Cube nutzt 192.168.1.xxx (so zeigt es mir zumindest der Netgear Router an) der Netgear nutzt 10.0.0.xxx Die NAS hat eine fixe IP am Netgearrouter 10.0.0.xx Ich bekomme einfach keine Verbindung, habe auch versucht durch einen externen Portscanner zu überprüfen ob der Port offen ist, ist er aber leider nicht :-(. Sicherlich stelle ich mich zu blöd an, bin leider ein Laie bei dem Thema.... Wo liegt mein Fehler bzw. meine Fehler?
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.