Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'https'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


3 Ergebnisse gefunden

  1. Schönen guten Abend, ich will gerade meinen Raspberry Pi per port forwarding extern verfügbar machen, allerdings stoße ich auf ein paar Probleme. Ich habe bereits ddns eingerichtet, dieses funktioniert auch und will jetzt port 443 weiterleiten. Allerdings komme ich direkt auf das Webinterface des Routers. Da ich in den Einstellungen keine Option finde, dieses abzuschalten ist das zum Einen recht unsicher und zum anderen extrem störend, weil ich weder einen externen Zugang zum Router brauche/will, noch auf einen anderen tls port ausweichen will. Selbstverständlich ist es möglich, dass ich ganz einfach die entsprechende Option übersehe, falls dies der Fall ist, wäre eh kein Problem an der ganzen Sache. Vielen Dank im Vorhinein und noch einen schönen Abend, Mat
  2. 1. Beim versuch mich über https mit der einstellungsseite zu verbinden hat mir der Firefox erstmal angezeigt, dass was mit dem Zertifikat nicht stimmt. Dieses ist anscheinend nur für seiten namens "mediarouter.home, mediarouter1.home, mediarouter2.home, mediarouter3.home" geeignet. Wohin wende ich mich dass das behoben wird? Und 2. nachdem ich die seite dann trotzdem mit https aufgerufen habe kann ich mich im http nicht mehr anmelden. Würde nur ungern das gerät zurücksetzen aber ich find für sowas auch keine einstellung und weiß daher nicht wie ich das sonst wieder in den vorherigen zustand bringe.. EDIT: nachdem ich die cookies gelöscht habe ist problem 2 behoben.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.