Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'verbindung'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


63 Ergebnisse gefunden

  1. Hallo! Ich verwende Chello/Magenta seit 1999 und habe in den Jahren seither auf verschiedenen Adressen immer das Internet und TV Angebot genutzt. 2015 bin ich das letzte mal übersiedelt und kurz danach habe ich mir auch hier den Internet und TV Anschluß geholt. Leider habe ich jedoch sehr schnell festgestellt, dass das Internet kommt und geht, wie es ihm beliebt. Modems/Router wurden ausgetauscht, die Technikhotline wurde zigmal konsultiert, Techniker sind mehrere Male gekommen, haben sich alles angesehen, da ein wenig geschraubt, dort ein bisserl gezangelt und sind dann wieder gegangen. Das Internet hat danach jedoch auch nie richtig funktioniert. Nun habe ich vor Kurzem erneut die technische Hotline beansprucht und die haben zwei Techniker innerhalb von mehreren Wochen vorbeigeschickt. Diese haben festgestellt, dass es scheinbar mit der Verkabelung im Stiegenhaus Probleme gibt. Nach einem Check stellte sich heraus, dass hier bei der ursprünglichen Verkabelung, wann auch immer diese stattgefunden hat, extrem geschlampt wurde und es kein Wunder war, dass das Internet nie richtig funktioniert hat. Wir hatten teilweise Ausfälle, die es mir unmöglich machten, das Wlan auf meinem Handy einzuschalten. Wenn ich die Hälfte der Woche Internet hatte, war das schon gut. Nun hat sich also herausgestellt, dass man das Kabel, das durchs Haus verlegt wurde, austauschen muss. Das wurde von den Technikern auch erledigt. Und siehe da - alles funktioniert so wie es sein soll. Nun frage ich mich, wie es sein kann, dass ich seit November 2015 Gebühren für ein Internet zahle, das nie richtig funktioniert hat und dies scheinbar auch durch Verschulden der Techniker, welche die Verkabelung bei mir im Haus vorgenommen haben. Besteht hier irgendein Anspruch der Rückvergütung für die Internet Gebühren? Ein Anruf bei der Hotline mit derselben Frage resultierte in einem Versuch, mir irgendeine Vertragsverlängerung aufzuschwatzen, die mit dieser Sache genau Null zu tun hat. Ich finde es einfach nicht in Ordnung, dass ich seit 6 Jahren für ein Produkt zahle, das die Hälfte der Zeit nicht funktioniert hat. Hat irgendwer brauchbare Informationen oder Ratschläge, wie ich hier am besten vorgehen kann? Eine Gutschrift wäre für mich vollkommen vorstell- und denkbar, mir geht es ja nicht um Bargeld. Aber diese Sache kann und will ich nicht einfach so hinnehmen. Würde mich sehr über Feedback freuen! Vielen Dank im Voraus!
  2. Geschwindigkeit

    Hallo liebe Community, Leser und Magenta. Ich habe ein Anliegen an euch alle. Im Besitz ist unter anderem ein flex 75 und zwei Handy Tarife, alles mobil, da ich viel unterwegs bin und keinen festes Anschluss damit benötige. Ja ich weiß dass die Geschwindigkeit durchaus mal langsamer sein können, wenn das Netz doch mehr im Gebrauch ist. Oder man am Berg wohnt, doch ich finde es sehr schade dass wir in Österreich/Deutschland soviel Geld dafür bezahlen für die Leistung die wir dann bekommen. In Rumänien sind dann doch die Preise für das Internet bei gleichen oder ähnlichen Anbietern, wesentlich günstiger. Es liegt mehr schon lange auf dem Herzen dass ich für 75 MBits zahle aber laut Messung (Deutscher Breitbahnmessung App, der Bundesnetzagentur oder diverse Speedtests) ca 7 MBits empfange. Warum wird nicht mehr in den Ausbau gesteckt, da doch einiges damit verdient wird, warum wird nicht endlich geschaut dass es vorwärts geht! Wo kann man endlich mal Beschwerde einlegen? In Deutschland zum Beispiel startet schon ein Rechtsanspruch dafür! Wir würden uns ja genau so gut beschweren, wenn wir andere Gegenstände/Dienstleistungen/Lebensmitteln kaufen und nicht das bekommen was wir dafür zahlen! Ich freue mich auf euere Tipps und Hilfe, sowie Unterstützung!
  3. Box funktioniert nicht richtig

    Guten Abend, Ich habe eine alte Upc Box und seit wenigen Tagen einen neuen Fernseher. Am alten TV hat die Box einwandfrei funktioniert. Am neuen nur wie folgt: Box vom Strom nehmen, gleich wieder anstecken, problemlos Fernsehen. Das überwiegend morgens, nach längerer Ruhepause der Box. Tagsüber kann ich auch Glück haben und die Box funktioniert ohne zu mucken. Ziehe ich den Netzstecker NICHT, sehe ich zwar die Info wie zb ORF 1 Kasperl, ORF 2 Wetter, habe aber kein Bild und keinen Ton. Was bisher probiert wurde: .) Neue Box, wobei die ja auch alt ist (Upc Mediabox), passend zum alten Vertrag. .) Hdmi Kabel probiert etc... .) Techniker bei mir zu Hause Hat jemand sowas schon mal erlebt oder gehört und kann noch einen Tipp geben? Kann morgen die Box nochmal tauschen, wobei ich fest vermute, dass die alte Gschicht keine Besserung bringt und das ganze auf Vertragsänderung mit Magenta Box rausläuft Verzweifelte Grüße, Kern
  4. Magenta Mesh (Nokia)

    Liebe Community, ich habe seit längerer Zeit nun ein Magenta Mesh im Einstatz und bin grundsätzlich zufrieden. Meine Wohnung ist grundsätzlich überall mit LAN-Kabel verbunden (alle PCs etc.) Trotzdem haben wir WLAN Geräte im Einsatz (Smartphones, Drucker etc.). Seit wir das Mesh System einsetzen, funktioniert unser WLAN Ausdruck nicht zuverlässig. Davor ging alles ohne Probleme, und seit geraumer Zeit findet das Handy oder das Notebook den Drucker im WLAN nicht, dieser muss dann neu gestartet werden und dann gehts meistens. Hat jemand eine Idee? Vielen Dank!
  5. Hallo Zusammen, Ich habe seit gestern das Huawei Pro2 Modem als Upgrade für die 4G Box. Leider seit gestern immer wieder komplette Verbindungsausfälle, die bis heute Abend eher unspezifisch waren. Tatsächlich war es ein Fehler, der auf eine falsche Auskunft vom t-mobile Mitarbeiter entstanden ist. Auf meine Frage im Shop, ob das Pro2 Modem mehr als einen LAN-Port hat, antwortete der Kollege mit ja - sogar 3. Ich hab das leider initial nicht näher hinterfragt und 2 Ports einfach belegt, was letztlich das Problem ausgelöst hat. (Der dritte Port ist kein LAN-Port - zur Vollständigkeit) Der unterste Port ist ein LAN/WAN Port und sofern dieser belegt ist, versucht das Modem darüber ins Internet zu gehen. Erkennbar auch in der Konfig-App am Router. Dort wird zwischen Internet und Router nur noch „Verbunden“ angezeigt und nicht mehr die Geschwindigkeit. Das Icon fürs Internet sieht auch anders aus. Untersten Port wieder ausstecken und es läuft wieder über 4G/5G. In der Anleitung ist der Port auch als LAN/WAN ausgewiesen - die Implikation, dass dann nix mehr geht steht dort aber nicht. Hoffe, dass die Info noch für andere hilfreich ist - ich war schon am verzweifeln nach mehrfachem Reset auf Werkseinstellungen. Der Support hatte leider überhaupt keinen Plan und hat auch wenig zur Fehlereingrenzung oder Lösung beigetragen. Rückruf-Service war eher zum Lachen, da unmittelbar im ersten Läuten der Anruf von Seiten Magenta beendet wird. (Bei 2 Anrufen) Hilft nur in der Warteschlage warten. Schönen Abend noch LG42
  6. Huawei 5G CPE Pro 2 Port Forwarding

    Hallo, möchte gern mit genanntem Router (H122-373) auf interne Services (auf Raspberry mit IP 192.168.0.2) zugreifen. Hab dazu unter: Erweitert/Router/DDNS mein Dyndns eingetragen, Verbindungsstatus Online. Dann unter: Erweitert/Sicherheit/Virtueller Server einen Eintrag hinzugefügt: WAN Port: port (xxxx-xxxx), LAN IP: 192.168.0.2, LAN Port: port Klappt nicht. Ping auf die dyndns klappt. Bitte um Hilfe. Danke und LG Morly
  7. Empfang / Verbindung / Kundenservice

    Sehr geehrte Damen und Herren!!! Ich getraue mich zu sagen dass ich ein langer treuer Kunde von T-Mobile / Magenta bin, ich habe in der Zwischenzeit 4 Verträge und zahle 190 € im Monat ohne Servicepauschale! Ich habe zu T-mobile gewechselt weil ich der Meinung war dass ich überall Empfang habe! Leider bin ich seit eineinhalb Jahren sehr enttäuscht! Ich kann nicht einmal mehr ein richtiges Gespräch führen weil auf einmal der Empfang weg ist oder der Gesprächspartner mich nicht mehr hören kann. Weiteres habe ich auch das Problem mit dem Internet, aber im Vordergrund steht das ich keine Telefonat mehr machen kann in dem es um Etwas geht sei es etwas zu besprechen oder einen Termin auszumachen. Angefangen hat es mit der letzten Vertragsverlängerung, da ja Magenta Sagt das ich in Rohnsdorf 4 5G empfang habe, leider musste ich drauf kommen dass ich das nicht habe, aber ja egal, selbst schuld. Ich habe erfahren dass ich beim Telefon kein 5G auswählen kann und soll, da das Internet sonst nicht funktioniert, ja toll ich Zahle 60 Euro im Monat das nicht geht. Ja das muss ich so hin nehmen, einige Zeit darauf hat es angefangen das ich auch kein Netzempfang mehr hatte an den Orten wo ich sonst nie Probleme hatte. Dann versuchte ich Magenta (Serviceline) telefonisch zu erreichen, dies kostete mich Nerven am Anfang wurde mir durch die Computerstimme gesagt das ich eine Wartezeit von 7 Min. habe, nach einer Stunde habe ich dann aufgelegt! Ich habe nochmal versuch anzurufen wieder der gleiche [***]! Als nächstes habe ich versucht einen Rückruf anzufordern, naja das dies sehr lange dauert habe ich auch nicht gewusst, das beste ist, dadurch dass ich die Probleme mit dem Empfang habe, habe ich abgehoben und die Verbindung ist abgerissen, toll, da sich die Serviceline danach nie mehr gemeldet hat, sehr bemüht um die Kunden muss man sagen. OK, dann bin ich zum Magenta Shop und habe mein Problem geschildert, die freundliche Mitarbeiterin hat mit gesagt sie gibt das ein und dann bekomme ich einen Anruf von der Technik, ich habe sofort eine Bestätigungsnachricht bekommen dass mein Problem behandelt wird. Am gleichen Tag hatte ich wieder einen Ausfall, dass ich laut SMS einen Anruf hatte, dieser hat aber nie am Telefon geläutet, dies war leider nicht das erste mal. Danach habe ich sofort die Serviceline angerufen und erhofte mir eine Lösung, leider falsch. Nach einer Stunde in der Warteschleife konnte ich endlich mit jemanden Sprechen. Diese Dame war auch sehr nett, wird haben alles besprochen und sie antwortete " sie schreibt diese Problem zum meine bestehenden dazu. lt. ihrer Aussage habe ich zuhause 5G empfang und in der Arbeit in St. Veit nicht. obwohl mir mein Handy etwas anderes zeigt. Naja, mir bleib nichts anderes Übrig als auf den Anruf von der Technik zu warten, jetzt am Dienstag bekam ich eine SMS, dass mein Problem behoben wurde!!!! Ja genial, leider hatte ich immer noch die gleichen Probleme, bzw. nicht nur ich selbst sondern auch meine Familie die die anderen 2 Nummern haben, eine davon ist in Villach und hat die gleichen Probleme wie ich. Heute habe ich dann nochmals angerufen und mir wurde erklärt, dass die Angabe für die Techniker nicht genau genug war und sie nichts machen konnten, !!! WENN ES NICHT VERSTÄNDLICH IST, ERWARTE ICH MIR EINEN ANRUF UND KEINE SMS MIT IHR PROBLEM WURDE BEHOBEN!!!!! Ja diese Dame erklärte mir dass ich in Rohnsdorf keinen 5G empfang habe!!!! Es tut mir leid aber so etwas ist lächerlich!!!!!!!!!!!!!!!!!! Ich erklärte ihr dass die letzte Dame mir gesagt hat dass ich in Rohnsdorf einen 5G empfang habe. Ich kenne mich nicht mehr was jetzt ist oder auch nicht, ich habe ihr das Problem mit der Verbindung erklärt, sie sagte ich soll bei der Technik Hotline anrufen da die sich um das Kümmern können, sie könne mich dahin leider nicht verbinden, Ich habe die Technik Nummer angerufen und kam aber wieder zur Serviceline, ich sagte ich muss zur Technik, ich musste dann zum gefühlten hundertsten mal mein Problem schildern, diese Dame konnte mich dann Verbinden!!!!!!! Aha, die andere kann es und die andere nicht. Naja, Weiterverbunden, diese Dame fragte ich dann ob ich jetzt bei der Technik bin, nach der erneuten Erklärung um was es geht sagte sie mir " Ich bin nicht bei der Technik aber sie Hilft mir. Also gibt es diese Technik Hotline nicht ?! Weiters erklärte sie mir dass es sein kann dass dies aufgrund vom Internet sein kann, ich soll die Daten auf 2G in den Einstellungen umstellen, diese Person kannte sich da leider selbst nicht aus und konnte mit der Technik telefonieren, auf jeden Fall auf meinen I Phone 12 habe ich nur LTE, 5Gautomatisch oder 5G aktiviert. Traurig aber war sie musste wieder mit der Technik Telefonieren da sie mir nicht glaubte. "Vielleicht bin ich zu blöd, aber soll ich einen 5G Tarif mit 60 Euro im Monat bezahlen um dann 2G zu haben"????????????????. Auf jeden Fall stellte ich mein Handy auf LTE um und auch dies führte zu keiner Verbesserung. Weiters antwortete sie mir dass sie dies der Technik weiterleiten wird und dann bekomme ich wieder die SMS. Toll ich fühle mich sehr geschätzt als Kunde und leider wurde mir bis jetzt noch nicht geholfen. Dann habe ich noch einmal angerufen um mich nach der Kündigung zu erkundigen, diese Dame konnte mir nur sagen dass ich dafür einen Grund brauche und dass von der Technik bestätigt werden muss, genial weil ich noch nicht mit einem Techniker gesprochen habe. Leider habe ich nicht einmal das Angebot bekommen habe dass ich bis die Sache erledigt ist etwas weniger Bezahle. Ich hoffe dass ich bitte Endlich bald eine Hilfe bekomme, ich kann leider mit einem Handy nicht wirklich telefonieren?!
  8. Routing ändern

    Guten Tag. Habe extreme Probleme beim Online Gaming. FIFA sind 95% meiner Spiele mit einem Delay (Verzögerung) zu spielen und das ruiniert mein Spielerlebnis. Als Lösungsvorschlag wurde mir empfohlen das Routing zu den EA Servern zu ändern bzw. ändern zu lassen. Ich fühle diesen „Nachteil“ in jeden Online Spiel das ich spiele und so macht das natürlich wenig Spaß. Und habe auch schon alles erdenkliche versucht um das zu beheben aber leider ohne Erfolg. Technik Hotline schon angerufen aber da konnte man mir nicht wirklich weiterhelfen da man nicht verstanden hatte was wirklich mein anliegen ist. Edit: Benutze das Magenta Board zum ersten mal und wäre cool wenn sich ein Techniker per PN bei mir melden könnte bzw mich anruft.
  9. Upload wieder unten seit zwei Tagen ...

    Liebe Community, ich Streame ab und an und dazu brauche ich eine Uploadgeschwindigkeit von mind. 3-4 Mbit/sek. Heute allerdings grundelt mein Upload irgendwo zwischen 0 und 0,irgendwas herum. Woran kann das liegen? Die tage davor hats doch auch geklappt. LG
  10. VPN Zugang gesperrt

    Hallo, ich bin im Homeoffice und habe demenstprechend einen Firmenlaptop. Am 8.1. haben wir unsere WLAN Box ausgetauscht bekommen. Seitdem kann ich nicht mehr auf meine Laufwerke und Systeme zugreifen. Der Laptop kann keine Verbindung zum VPN Tunnel in der Firma herstellen. Könnte mir vielleicht jemand dringend diesen VPN Zugang von der WLAN Box freischalten? Liebe Grüße
  11. 5G - ab & zu kurze Disconnects

    Servus! Habe seit ca 2 Monaten 5G 250Mbit (Ort 8380) mit dem Huawei 5G CPE Pro 2 und bin bisher sehr zufrieden bis auf den mittelmäßigen Ping (in Ö ca 20-25ms) & meinem eigentlich Problem siehe unten Ich habe immer wieder mal SPORADISCH und nicht reproduzierbar kurze Aussetzer beim Internet - mit Lan sowie WLAN Das macht sich bemerkbar indem ich zB Online spiele und auf dem Bildschirm die Meldung erscheint ingame: Network disconnect bzw. das Youtube Video steht & ich niemanden mehr in Teamspeak/Discord/etc höre! Das ganze passiert immer wieder mal über den Tag & Abend verteilt und dauert ca 5-10 Sekunden - danach funktioniert es wieder einwandfrei! Wie gesagt tritt das Problem auf allen Geräten gleichzeitig auf & dabei ist es egal ob LAN oder WLAN (die Geräte bleiben jedoch mit dem Router verbunden!) Die 1er Schmehs sind natürlich zu genüge durch... -> Router umstellen in der Wohnung, Neustart, Reset, Update, etc Lt Router ist auch die 5G Verbindung gut Vielleicht kann mir jemand weiter helfen bzw. mich wenigstens meinem Problem näher bringen Danke LG
  12. B525s-23a verliert Verbindung

    Mein B525s-23a verliert immer wieder die Verbindung zum Internet. Nur Neustart hilft. Was kann ich tun? Meine Konfiguration: Am LAN-Port des B525s-23a hängt (mit dem WAN-Port) eine Fritz.Box 4040, die für das WLAN sorgt (das WLAN des B525s-23a nutze ich nicht). Mein WLAN läuft absolut stabil, aber es ist WAN-seitig immer wieder die Internetverbindung weg. Die Web-Oberfläche des B525s-23a ist im LAN erreichbar und die LTE-Anzeige hat alle Balken grün. Im Protokoll des B525s-23a ist nichts Auffälliges ersichtlich. Ideen dazu? Danke!
  13. Ich (wohnhaft in 1100 Wien) habe das Problem, dass sich seit Jahren - ziemlich genau seitdem UPC die sch..öne Connectbox eingeführt hat - diese täglich aufhängt und ich manuell abschalten und wieder aufdrehen muss, damit sie wieder Verbindung bekommt. Ich habe keinerlei Geschwindigkeitsprobleme wenn es denn mal läuft. Ich habe aber Pingprobleme (siehe Anhang) - ich vermute hier einen Zusammenhang mit dem Puma6-Problem der Magenta-Modems. Dieses Problem betrifft auch meine Box, siehe Anhang. In den zwei Jahren habe ich natürlich schon vieles versucht: 1.) Die Box wurde - damals noch von UPC - gegen eine neue getauscht. Keine Verbesserung. 2.) Das Modem wird im Bridge-Modus betrieben. Der dahinterliegende Router wurde testweise getauscht. Keine Verbesserung. 3.) Magenta hat einen Servicetechniker kommen lassen. Der meinte einen Signalfehler in der Verkabelung entdeckt zu haben. Hat die Verkabelung bis dort hin erneuert. Keine Verbesserung. 4.) Ich habe die Box vor einen Ventilator gestellt, da sie sehr heiß wurde (und mir im Selbsttest auch gesagt hat, dass sie zu heiß wurde). Keine Verbesserung (außer dass sie danach kühl war). Box steht aufrecht mit Platz links und rechs im Regal. Ich habe sie nur auf den Kopf gestellt um besser zum Ein-Ausschalter zu kommen, da ich denn mittlerweile etwa 3x täglich benötige. Zu 3.) Ist zu sagen: Die Verkabelung von UPC ist mittlerweile 10 Jahre alt. Der UPC-Techniker damals hat sich dazu überreden lassen, neben des Kabels, dass er uns durch die Wand gebohrt hat und reingelegt hat, das Kabel an die schon eingebaute Verkabelung in den Wänden anschließbar zu machen. Er hat damals gemeint, er glaubt nicht dass das funktionieren wird, und wenn nicht könnten wir das im Zählerkasten dann umschrauben. Es hat 8 Jahre lang bestens funktioniert. Bis UPC mit der sch..önen Connectbox daher kam. Danach habe ich auch noch ein 20m-LAN-Kabel besorgt, die Leitung an die Originalleitung im Zählerkasten umgeschlossen. Gleiches Problem. Der Techniker der dann Anfang des Jahres hier war (weil hier dann tatsächlich wohl ein "anderes" Problem vorlag und wir dauerhaft nicht mehr ins Internet gekommen sind), hat diese Verkabelung ebenfalls erneuert und stattdessen einen Splitter(?) im Zählerkasten am Gang eingebaut: Er hat ein Kabel aus dem Magenta-Verteiler rausgelegt. An das hat er noch im Zählerkasten vor der Tür einen Splitter montiert. An diesen Splitter sind das Original-UPC-Kabel angeschlossen das durch ein Loch in unsere Wohnung führt aber aber auch die Originale TV-Verkabelung der Wohnung. In dieser Originalverkabelung hat er noch alle nicht-benötigten Verzweigungen beim ersten Splitter abgeschraubt (die in andere Räume führen würden, wo das Modem nicht steht). Er hat alles durchgemessen und gemeint, dass es jetzt passt und die Signalqualität sehr gut ist. (Spoiler: Noch am selben Abend ist das Modem aus der Hölle wieder abgeschmiert) Dann hat er gemeint, wir könnenns wieder an der Wohnungsverkabelung anstecken und wenns nicht geht, sollen wir es wieder bei der anderen Leitung probieren. Und wenn es dann nicht geht, müsste ich 70 Euro bezahlen um die Leitung neu machen zu lassen. Ich habe es inzwischen wieder bei der Originalleitung probiert. Problem nicht behoben. Ich sehe nicht ein, warum ich 70 Euro für eine Neuverkabelung zahlen soll, denn die Verkabelung zwischen Magenta-Zähler und dem Originalanschluss ist zu 100% von UPC/Magenta eingebaut. Und damit funktioniert es ja auch nicht. In Wahrheit hat man also keine Ahnung warum sich unser Modem täglich mehrmals aufhängt (Es startet nicht neu. Es schmiert ab. Und muss händisch neugestartet werden. Tut man das nicht, kommt es nicht wieder von selbst hoch). Und meine Lust meine Zeit stundenlang in Warteschleifen zu verbringen, nur um zu hören "da müssen wir einen Techniker vorbeischicken aber Signal schaut gut aus" ist jetzt auch nicht mehr so wirklich da. Besagter Techniker hat nach seiner Neuverkabelung ja nochmal alles durchgemessen und für gut befunden. Und vor allem: Wenn mit beiden Anschlüssen (sowohl der Originalverkabelung der Wohnung als auch dem Kabel dass UPC einst eingezogen hat) nach dem Magenta-Splitter im Zählerkasten am Gang das gleiche Problem vorliegt.. liegt das Problem dann nicht HINTER diesem Splitter irgendwo zwischen Magenta, deren Verteilern der Box am Gang und besagtem Splitter? Kann das überhaupt noch ein Problem mit der Verkabelung in unserer Wohnung sein? Hat wer eine Idee? Oder gibt es hier fähigere Leute als die Mitarbeiter, mit denen ich bisher zu tun hatte (nicht falsch verstehen.. die waren allesamt sehr nett. Nur jeder hatte irgendeine andere "gute Idee" warum das nicht geht und nichts davon war es). Und nachdem mein Vertrag jetzt meines wissens ausgelaufen ist, und ich echt keinen Nerv mehr habe, das noch länger mitzumachen, wende ich mich mal öffentlich hier her. "Bonusfrage": Kann mir irgendwer sagen, warum das Modem einfach komplett den Dienst quittiert, wenn es nach einem händischen Neustart dann aber wieder funktioniert? Ich hätte mir erwartet, dass es einfach versucht die Verbindung neu aufzubauen, so sie denn überhaupt unterbrochen ist. Ist das so geplant, oder im Protokoll so vorgesehen oder einfach sch.. Firmware, oder was genau läuft da ab? Ich hänge hier jetzt noch alles mögliche an Screenshots aus dem Modem-Interface, Ping-Problem und Puma6-Test an. Sowie einen Screenshot vom Puma6-Chipset-Test (der einmal mehr belegt, dass die Modems von dem Problem betroffen sind - da alle dieses Modem haben, gehe ich aber nicht davon aus, dass das mein Problem ist) http://www.dslreports.com/tools/puma6
  14. Magenta TV App

    Hi! Habe den Internet 5G Box Pro2 Router seit Juli 2020. Läuft schon recht gut. Seit 2 Monaten habe ich die MagentaTV App am laufen. Komischerweise funktioniert das Streamen über den FireTV Stick bei Amazon Prime Video und Netflix fast ohne Probleme, aber bei der MagentaTV App habe ich alle 30-60 Minuten Verbindungsabbrüche. Internetspeed ist über 200 Mbit/s und WLAN ist auch ok. APN ist business.gprsinternet. Welche Lösungen gäbe es für das Problem?
  15. Huawei 5G Box Pro 2

    Hallo ich habe eine Frage bezüglich der 5G Box. Und zwar verliere ich jeden Tag die Verbindung zum Internet. Am Router selber leuchtet 4G und 5G dauerhaft aber habe trotzdem kein Internet. Nach Neustart funktioniert alles gleich wieder ohne Probleme. Daher meine Frage ist das normal da ich bei meinen früheren Routern nicht dieses Problem habe.
  16. WAN connection INTERNET_R_UMTS1:IPv6 failed

    Hallo! Seit gestern bin ich stolzer Besitzer eines Huawei 5g CPE Pro 2 in Verbindung mit einem 5g 250mbit Tarif. Leider ist mir heute aufgefallen, dass beim Download einer 10gb Test Datei der Router plötzlich die Verbindung verliert. Folgende Fehler stehen im Log: 020-11-10 19:26:45 System Notice SNTP sync success.server ip:132.163.97.2,date:Tue Nov 10 19:26:46 2020,time zone:GMT+01:00 2020-11-10 19:26:43 System Notice WAN connection INTERNET_R_UMTS1:IPv6 failed 2020-11-10 19:26:43 System Notice WAN connection INTERNET_R_UMTS1:IPv4 connected 2020-11-10 19:26:40 System Notice WAN connection INTERNET_R_UMTS1:IPv4 disconnected 2020-11-10 19:24:31 User Notice User admin login from 192.168.8.101 successfully 2020-11-10 19:23:33 System Notice SNTP sync success.server ip:132.163.97.1,date:Tue Nov 10 19:23:34 2020,time zone:GMT+01:00 2020-11-10 19:23:31 System Notice WAN connection INTERNET_R_UMTS1:IPv6 failed 2020-11-10 19:23:31 System Notice WAN connection INTERNET_R_UMTS1:IPv4 connected 2020-11-10 19:23:28 System Notice WAN connection INTERNET_R_UMTS1:IPv4 disconnected 2020-11-10 19:23:06 System Notice SNTP sync success.server ip:129.6.15.26,date:Tue Nov 10 19:23:06 2020,time zone:GMT+01:00 2020-11-10 19:23:03 System Notice WAN connection INTERNET_R_UMTS1:IPv6 failed 2020-11-10 19:23:03 System Notice WAN connection INTERNET_R_UMTS1:IPv4 connected 2020-11-10 19:23:00 System Notice WAN connection INTERNET_R_UMTS1:IPv4 disconnected 2020-11-10 19:19:32 System Notice SNTP sync success.server ip:132.163.97.6,date:Tue Nov 10 19:19:32 2020,time zone:GMT+01:00 2020-11-10 19:19:30 System Notice WAN connection INTERNET_R_UMTS1:IPv6 failed 2020-11-10 19:19:30 System Notice WAN connection INTERNET_R_UMTS1:IPv4 connected 2020-11-10 19:19:27 System Notice WAN connection INTERNET_R_UMTS1:IPv4 disconnected 2020-11-10 19:19:12 System Notice SNTP sync success.server ip:132.163.97.3,date:Tue Nov 10 19:19:12 2020,time zone:GMT+01:00 2020-11-10 19:19:10 System Notice WAN connection INTERNET_R_UMTS1:IPv6 failed 2020-11-10 19:19:10 System Notice WAN connection INTERNET_R_UMTS1:IPv4 connected 2020-11-10 19:19:06 System Notice WAN connection INTERNET_R_UMTS1:IPv4 disconnected Bitte um Hilfe.
  17. Conncect Box - ständige Neustarts

    Liebe Community, ich hoffe ihr könnt mir mit folgendem Problem helfen: Seit genau 1 Woche habe ich in 1070 Wien - erstmals seit 7 Jahren - extreme Probleme mit meinem Magenta (ehemals UPC) Kabel Internet. Die Connect Box startet in unregelmäßigen Abständen neu - zuerst gehen alle Lampen aus, dann leuchtet alles rot und der Neustart beginnt bis wieder alle Lampen grün leuchten. Wenn die Box hochgefahren ist läuft das Internet mit üblicher Geschwindigkeit. Manchmal hält dieser Zustand stundenlang an, manchmal startet sich die Box alle paar Minuten neu. Dies passiert meist in den Abendstunden. Bei meinem ersten Anruf an der technischen Support-Hotline wurde mir empfohlen, die Connect Box im Shop zu tauschen. Leider hat auch der Tausch nichts an der Situation geändert - das Problem ist unverändert. Bei meinem gestrigen Anruf wurde mir mitgeteilt, dass eine Signalstörung vorliegt - dies war bei meinem ersten Anruf vor Tausch der Box angeblich nicht der Fall, wurde vom Mitarbeiter überprüft. Es wird nun nächste Woche ein Techniker kommen Hat jemand von euch vielleicht ähnliche Erfahrungen? Bin besorgt dass der Techniker kommt und das Problem nicht erkennt oder beheben kann. LG
  18. Folgendes Problem: Vor einiger Zeit hat sich die Connect Box, um 1:50 Uhr plötzlich neu gestartet, von jetzt auf gleich...danach konnte ich mich plötzlich nur mehr in das 2,4 GHz Band einloggen aber nicht in das 5 GHz, habe die Box resettet, vom Netz genommen, alle Kanäle durchprobiert...sogar den Rechner neu aufgesetzt...nichts. Kurioserweise kamen die Handies weiterhin ganz normal ins 5 GHz Band rein... Nach einem kurzen Telefonat beim Support (kurz bedeutet 10 min Gespräch und 45 min Warteschlange), wo man den Fehler nicht finden konnte und hartnäckig behauptete es habe sich vlt etwas bei meinen Endgeräten verändert (es sei etwas dazugekommen was die Frequenz stört etc) was nicht stimmte, wüsste ich ja wohl als erstes wenn ich um die Uhrzeit was umgestellt haben sollte. Auf meine Entgegnung das es vor dem plötzlichen Modem Neustart normal und STÖRUNGSFREI funktionierte reagierte man ratlos... Man bot mir dann an das Modem zu tauschen um einen Fehler von Seiten des Modem auszuschliessen, gesagt getan, neues Modem wurde angesteckt...funktionierte super...auf beiden Frequenzbändern...tadellos...was bewies, der Fehler lag am alten Modem, oder besser dem mysteriösen Neustart. Alles lief bestens...bis vor ein paar Stunden, um (wieder) exakt 1:50 Uhr startete sich das verdammte (neue) Modem auf einmal neu, und ihr erratet es sicher schon, seitdem kommen meine Rechner nicht mehr ins 5 GHz Band rein...nur mehr die Handies... Und ja, ich hab verschiedene W-Lan Sticks durchprobiert, auch diesmal wieder das Modem resettet, vom Stromnetz genommen etc...trotzdem schreibt er nur mehr "keine Verbindung mit diesem Netzwerk möglich"...ich zuck schön langsam dezent aus... Im übrigen kriegt kein Rechner irgendeine Verbindung mit dem 5 GHz Band...2,4 funktioniert hingegen tadellos. Was ich merkwürdig finde: Das ist jetzt das 2. Modem das sich um exakt die gleiche Uhrzeit neu startet und wo danach kein Rechner mehr ins 5 GHz Band reinkommt... Ich brauche jetzt wirklich Hilfe, denn beim Support...da komm ich schlicht nicht mehr weiter, die schauen nur wieder rein, finden nix, bieten mir nen Tausch an, wo es mit dem neuen Modem dann sicher wieder ein paar Tage tadellos funktioniert, bis nach einer Woche das Modem auch dann wieder um 1:50 Uhr neu starten wird und ich denselben Mist wieder hab...
  19. Internetausfall

    seit mehreren wochen fällt das internet im 10 minuten takt aus. bei gestartetem download fällt es sofort aus. router läuft weiter aber bekommt kein internet mehr. neustart des gerätes behebt das problem nur für besagte 10 minuten. mittlerweile sehr ägerlich da arbeiten mit diesem internet unmöglich ist. Pc ist per Lan verbunden. mfg
  20. Was ist eigentlich ein Ping?

    Mit einem „Ping“ kannst du die Zeitspanne messen, die ein kleines Datenpaket von deinem Gerät zu einem Server im Internet und wieder zu dir zurück benötigt. Gemessen wird die Ping Zeit in Millisekunden. Wenn du also von deinem Computer aus Datenpakete, nimm z.B. ein Bild vom Sommerurlaub, ins Internet hochlädst, wird diese Datei über Knotenpunkte (Server) transportiert und verarbeitet, bis sie schlussendlich beim Empfänger landet. Umso weiter der Empfänger weg ist, desto höher ist auch der gemessene Ping Wert. Wohnst du z.B. in Wien und bist in einem Computerspiel mit einem Server verbunden, welcher in Nordamerika liegt, wird dein Ping Wert eine höhere Zahl aufweisen, als die deines Mitspielers aus Kanada. Den Ping ermitteln Mit einem Ping Test kannst du sowohl die Verbindung zu einer Webseite, deinem lokalen Netzwerk oder einem Server überprüfen. Wie kann ich meinen Ping überprüfen? So überprüfst du deinen Ping mittels Windows Konsole (bei MAC startest du den Ping über den Terminal): Drücke die Tastenkombination Windows Taste + R, damit sich der Ausführen Dialog öffnet. Gib „cmd“ ein und drücke die Eingabe-Taste, bzw. klicke auf „OK“. Nun öffnet sich die Eingabekonsole. Gib den Befehl „ping www.google.at“ ein. (Du kannst für den Test jede beliebige Webseite/Server/Rechnernamen verwenden) Windows schickt standardmäßig 4 Pakete an den Google Server und wartet auf dessen Antwort. Am Ende kannst du sehen wie viele Pakete gesendet, empfangen oder verloren wurden und wie lange die durchschnittliche Antwort (Ping Wert) gedauert hat. Aus Datenschutzgründen haben wir die IP Adressen in den nachfolgenden Bildern ausgeblendet. In diesem Beispiel sind alle 4 gesendeten Pakete erfolgreich angekommen. Der Ping beträgt durchschnittlich 20 Millisekunden. Ping mit weiteren Parametern ausführen: Der Befehl „ping“ kann durch zusätzliche Parameter erweitert werden. Eine Auflistung der möglichen Funktionen rufst du, getrennt mit einem Leerzeichen und /? auf. Also „ping /?“(ohne Anführungszeichen). Wann sollte ich meinen Ping testen? Wenn du z.B. zwischenzeitlich mit Aussetzern des Internets zu kämpfen hast und wissen willst, ob es an deinen Geräten, der Webseite oder an deinem Spiel bzw. Server liegt, ist ein Dauerping („ping –t“) sinnvoll. Hier werden bis zum Anhalten des Befehls (drücke Strg + C auf deiner Tastatur um den Ping zu beenden) Datenpakete verschickt. Abbrüche des Signals sind dann mit sogenannten „Timeouts“ dokumentiert. In diesem Beispiel sind 2 der gesendeten Pakete nicht angekommen. Der Ping beträgt durchschnittlich 13 Millisekunden. Ping Plotter und Co. Es gibt Programme, mit denen sich der Ping ebenfalls über einen längeren Zeitraum messen lässt und diese Tests grafisch darstellen. Dies bringt nicht nur den Vorteil einer übersichtlicheren Zusammenfassung, sondern auch die Möglichkeit, gespeicherte Tests miteinander zu vergleichen. Diese Tools haben oftmals Funktionen die über eine Ping Statistik hinausgehen und sind für Technik Profis bestimmt interessant. Du findest sie zum Download auf einschlägigen Webseiten und Foren. Kann ich meinen Ping verbessern? Folgende Maßnahmen können zur Verbesserung des Pings beitragen: Kontrolliere über den Task Manager (Strg + Alt + Entf), welches Programm viel Bandbreite beansprucht und schalte es aus, wenn du es nicht benötigst. Stelle die Aktualisierungen diverser Programme (Windows, Steam und Co) auf „manuell“. So läufst du nicht in Gefahr, dass diese Programme unkontrolliert große Datenpakete runterladen, während du gerade zockst oder einen Film streamst. Verwende ein LAN Kabel statt einer WLAN Verbindung, da andere elektronische Geräte oder Netzwerke dein WLAN Signal beeinträchtigen können. Fazit: Wenn dein Internet also nicht das tut was es soll, kann ein Ping Test sehr aufschlussreich sein. Je mehr Informationen unserem technischen Support zur Verfügung stehen, desto schneller finden sie die Ursache für etwaige Einschränkungen deiner Internetverbindung. Wenn du also bereits Tests dieser Art durchgeführt hast, bevor du unser Technikteam kontaktierst, teile ihnen dein Ergebnis mit.
  21. Connectbox us ranging

    Hallo, ich bekomme seit ein paar Stunden mit meiner Connect Box keine Internetverbindung mehr zustande. In der Übersicht wird neben Internet nur "us ranging" angezeigt. Mehrmaliges Neustarten und Connect Box länger vom Strom trennen hat auch zu nichts geführt. Koaxkabel und Stecker wurden geprüft und sollten in Ordnung sein. Hat jemand eine Idee was das sein könnte?
  22. Ich habe mir vorige Woche einen neuen Fernseher (LG ELECTRONICS Fernseher 43UM7400 43 Zoll 4K UHD Smart TV) sowie ein neues mobiles Internet von Telering (HUAWEI 4G Router B310 um 20,- pro Monat) für meine Wohnung gekauft. Ich habe den Fernseher nun mit dem WLan verbunden und wollte mir div. Apps downloaden bzw. aktualisieren. Es steht jedoch immer, dass ein Downloaden bzw. aktualisieren nicht möglich ist. Der Fernseher ist jedoch mit dem Internet verbunden, da ich ganz normal in z.B. Google nachschauen kann. Das WLAN funktioniert auch ganz normal am Handy. Mit einem anderen Router von z,B. T-Mobile oder A1 funktioniert alles einwandfrei. ich kann ganz normal Apps downloaden oder aktualisieren. Der Techniker meinte, dass ich eine APN Änderung durchführen soll mit folgenden Daten: Benutzername: t-mobile Passwort: tm APN: business.gprsinternet Funktioniert leider auch nicht ... kein Download möglich! Weiß wer, woran es liegen könnte? Es muss am Router liegen... LG
  23. Netz Abdeckung Fragen und Testzeitraum

    Hallo und zwar habe ich ein paar fragen. 1. Wenn ich mir jetzt bei Magenta so Flexibles Internet mit dem Huawei Router holen will. Habe ich da so eine Testzeit oder wie man das nennt halt so 2 Wochen oder 1 Woche ? Ich hatte einen anderen Anbieter aber Das Problem ist bei dem Anbieter hatte ich Packet losst manchmal brach auch die Verbindung so kurz 1 oder 2 Sekunden. 2. Wohne in der Nähe von 3073 Stössing da es ja bei uns keine Glasfaser Kabeln gibt muss ich auf Mobilfunknetz umsteigen oder, kann man das irgendwo Prüfen auf der Magenta Website was verfügbar bei mir ist ? 3. Und noch wie viel MB/S würde der Funkmasten aushalten bei mir in der Nähe?
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.