Jump to content

Magenta Community

Search the Community

Showing results for tags 'verbindung'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

  1. Hallo, mir ist aufgefallen, dass z.B Anrufe zur Mobilbox im Einzelverbindungsnachweis voll angezeigt werden. Also ohne die 3 x am Ende. Das gleiche gilt auch für Mehrwertnummern. Ist das normal? LG
  2. Liebe alle, vielleicht kann mir das jemand beantworten. Ich habe vor einigen Tagen einen Auskunftsdienst beginnend mit 1188 angerufen haben. Heute ist mir aufgefallen, dass beim EVN das komischerweise folgendermaßen angeführt wird. +4389650118XXX keine Ahnung warum da so eine komische Vorwahl dabeisteht. Außerdem ist mir aufgefallen, dass das Gespräch nur 2 Sekunden gedauert hat und es wurde nichts verrechnet also, es steht Festnetz und wurde mit 0,00 verrechnet. Mir ist ohnehin aufgefallen, dass 0800er Nummern auch im EVN abgebildet werden. Bei Klax ist dies aber nicht der Fall, da ich eine Klax Karte auch noch habe. Vielleicht kann mir jemand helfen. lg
  3. Es ist zum Haare raufen. Alle 5 - 10 Minuten kommt die Fwhlermeldung „Zugangspunkt vorübergehend voll belegt“ und ich muss wieder die WLAN-Verbindung herstellen. Gestern z. B. war 1 Handy, die TV-Box und der Fernseher im WLAN, sonst nichts. Hat jemand Tipps?
  4. Hallo alle seit gestern ist mein Router nicht mehr mit dem Internet verbunden. Ich habe die Magenta Home Box Fiber und hatte das Problem vor einigen Monaten schonmal. mit all meinen Geräten kann ich mich mit dem Router verbinden (egal ob über wlan oder lan alles geht) ich habe aber trotzdem kein Internet. Neustart und reset wurden natürlich schon gemacht das hat leider aber nichts geholfen. Kabel raus und rein auch schon das war aber auch nicht die Lösung. weis vielleicht noch jemand Bescheid was man da machen kann?
  5. Hallo zusammen, ich bin jetzt nach nächtlichen Sorgen endlich soweit um eventuell eine Lösung von der Community zu bekommen. Bei mir wird aktuell ein neuer Häuser Komplex in der Nähe gebaut und seitdem schwankt bei mir das 5G Netz sehr, anfangs hatte ich noch super stabilen Empfang auf dem Band (n78) 3 Balken am Router und im Web 4 Balken, doch mittlerweile kommts immer häufiger vor, dass es mich aus dem Band wirft. Habe aber seit 3 Tagen das Problem, dass ich weder ins n78/n28 Band rein komme, habe auch schon bei der Technik angerufen, doch leider wird hier häufig nur gefragt ob ich den Router neu gestartet habe oder den richten APN verwende. Ich habe dank dem LTE-Forum ein script gefunden wo ich mir auslesen kann in welchem Band ich unterwegs bin und bin aktuell nur noch auf n1 unterwegs, ich habe dann fest gestellt, dass meine Antenne kaputt ist, also habe ich mir auf Amazon den selben Router nochmals bestellt, da mir Magenta auswelchen Gründen auch immer den Router nicht austauschen lassen will gegen einen neuen (hatte einfach nach 5 Telefonaten und 2 Stunden Zeitaufwand keine Lust mehr), Nun ist jedoch mein Problem wie erwähnt dass ich nur im n1 Band unterwegs bin und Abends zur Primetime 40 mbit/s statt ~390mbits habe und Untertags 150mbits statt 400mbits habe. Ich würde gerne wissen ob noch jemand die selben Probleme hat oder für mich eine Lösung wüsste. Im Anhang ein Screenshot vom Script mit den Informationen MFG M0ttl
  6. Ich wohne in Salzburg, Schallmoos. Seit knapp einer Woche hat mein Router immer wieder keine Verbindung zum Internet. Die Network Leuchte blinkt weiß - theoretisch werden Daten gesendet und empfangen, aber faktisch haben meine Geräte keinen Internetzugang. Ein-und Ausschalten des Routers hilft für eine Weile - kann wenige Minuten oder mehrere Stunden sein. Das ganze nervt natürlich enorm, zB wenn ich auf Whatsapp mitten im Gespräch für ein paar Minuten weg bin und es vielleicht gar nicht mal bemerke, dass die Verbindung nicht mehr da ist. Probiert habe ich bisher: Software Update, Router Resetten, Sim-Karte austauschen, nach Absprache mit Support die APN Zugang manuell einstellen, nochmal den Router auf Werkeinstellungen zurücksetzen und die automatischen Updates dabei deaktivieren. Die Verbindung bricht noch immer ab. Im Systemlog gibt es unter einem der Auswahlkriterien reichlich Informationen, heute zB kamen innerhalb von 2 Minuten 79 Seiten Fehler zustande, gestern innerhalb von 2 Stunden "nur" 110 Seiten. Was kann ich hier noch machen? Router Log 11-05-2023 abends.pdf
  7. Hallo Magenta Community, ich hätte eine Frage für eine gute Internet Verbindung. Mein Router ist im Wohnzimmer und würde gern ein Lankabel zu meinem PC im Schlafzimmer haben, aber ungern irgendwo bohren. Jetzt liegt halt ein langes Kabel im Flur. Welche Lösungen gäbe es da um die ganze GIGAKRAFT 250 im Schlafzimmer zu haben? WLAN und D-LAN geben mir halt nicht die ganze Power. Vielen Dank, ich warte auf eine Antwort.
  8. Liebe Community, seit vielen Monaten habe ich das Problem, dass die Internet-Verbindung nicht stabil ist. Das ist mir zuerst am Handy aufgefallen (3 verschiedene Handys um genau zu sein). Es gab immer wieder Momente, wo Nachrichten auf WhatsApp nicht übermittelt wurden - erst nach über 10 Sekunden bis hin zu einer Minute dauerte es. Das passiert mehrere Male am Tag, auch heute noch. Ähnlich verhält es sich mit Twitter und anderen Programmen (Browser etc.), wo entweder Videos nicht oder nur halb geladen werden, oder Webseiten in unregelmäßigen Abständen sehr lange benötigen, um vollständig zu laden (auch bei Seiten wie Youtube oder auch einfache Google-Seiten). Das Problem besteht ebenso bei meinem Gaming Laptop - bei Websites aber auch beim Gaming. Da kommt es auch in zufälligen Momenten zu Verbindungsschwierigkeiten. Ich habe auch einen Gaming Rechner, der direkt per Ethernet Kabel angeschlossen ist. Dort wären mir Verbindungsprobleme nicht aufgefallen, was aber nicht bedeutet, dass es keine gibt - müsste eben getestet werden. Hier ein paar Infos zu meinem Internet-Setup: Modem: Hierbei handelt es sich um das Standardmodem (Compal Broadband Networks CH7465LG-LC) Einstellungen: WLAN läuft über 2,4GHz (5GHz hatte dieselben Probleme, habe ich aber auch testhalber ausgeschaltet um zu sehen, ob es dann besser wird - Spoiler: Wurde es leider nicht) Raumgröße: Die Wohnung ist 80 Quadratmeter groß, die Abdeckung mit WLAN Signal ist vollkommen ausreichend - die Probleme treten auch dann auf, wenn ich 1-2 Meter neben dem Modem bin, ohne Wand/Hindernisse dazwischen. Folgendes habe ich schon versucht: Modem neu starten 5Ghz Netz deaktivieren Position des Modems ändern (weg von anderer Technik oder Störquellen) Kanal wechseln (aktuell Kanal 1, da laut Analyse dort die wenigsten in der Nachbarschaft senden) Habe versucht, mit Pingplotter eine Art Analyse zu machen. Bin aber scheinbar zu dumm um zu checken, welche Infos ich daraus ziehen soll. Habe in einem ersten Schritt Seiten wie Google, Twitter, Steam etc. eingegeben, bevor ich da aber weiter mache, wollte ich eben hier nachfragen. Ich habe die Funktionsweise mit der Seite https://ipv6-test.com/ auf zwei Geräten getestet, wobei ich innerhalb von 15-20 Minuten gleich zwei Tests jeweils auf den Geräten durchgeführt habe. Ich war mit beiden Geräten im selben Raum wie das Modem, welches auf einem Tisch steht und ca. 2 Meter von mir entfernt ist. Außerdem verwende ich auf beiden Geräten den Firefox Browser. Leider unterscheiden sich die Ergebnisse des Tests jedes mal, wenn ich sie wiederhole. Mal ist alles "Supported" und mal nicht. Ich hänge die Screenshots zu den Tests hier an (Tests mit dem Notebook und Tests mit dem Smartphone) Ich hänge auch die Screenshots zu den Modemwerten "Status, Downstream, Upstream" an. Was für Ideen hättet ihr? Wie kann ich herausfinden, wo das Problem überhaupt liegt? Vielen Dank im Voraus! Beste Grüße
  9. Hallo zusammen. Vielleicht hat hier jemand einen Vorschlag bzw. das Problem schon einmal gehabt und behoben, denn die Techniker von der Hotline, die ich glaube ich jetzt schon mittlerweile alle mal dran hatte, wissen nicht weiter. Internet und TV angemeldet, und schon falsch beraten worden im Shop. statt 250mbit waren es ganze 0,8 - 2 mbit... fernsehen war damit auch nicht möglich. Router auf den Dachboden gestellt und auf einmal 35mbit, fernsehen war damit gerettet, aber auch nur wenn nur 1 gerät läuft. sehen 2 Personen fern bzw. streamt oder spielt jemand, wars vorbei mit dem tv Abend. Also hat man uns dann doch die Außenantenne geschickt (Nachnahme 50€). ich richtete diese auf den nächstgelegenen Sendemasten aus und auf einmal 80- 110 mbit. Super, noch immer nicht annähend die 250, aber egal. das reicht schon. nur leider ging die TV Box dann gar nicht mehr. es baute kein Bild mehr auf und ins EPG zu kommen war unmöglich (YouTube, Disney etc. funktionierte tadellos über diese box). Ok, nach 20 Gesprächen mit Technikern und stundenlangen resetten und neu anmelden, bekam ich dann doch eine Austausch box. Jetzt ist es zwar etwas besser, aber das Bild baut sich erst nach über 2 Minuten erst auf und beim Sender Wechsel ist es das gleiche. umschalten, eine rauchen gehen und wenn man glück hat ist bis dahin das Bild da. Das kann es doch auch nicht sein, oder? Mittlerweile habe ich meine Decke angebohrt damit ich das ganze Trauerspiel über das LAN Kabel verbinde (der support wollte mir einen extender als leihgerät aufschwatzen, der dann wieder .. keine Ahnung was mehr im Monat für nichts bezahle), weil mir der Techniker versicherte das es ganz sicher nur an dem liegen kann weil ich eben nicht mit LAN verbunden bin. über 100mbit sind anscheinend stabil genug für online spiele aber nicht für die tv box *lol*....... naja, aber es lag nicht an dem, auch mit LAN das gleiche Dilemma. Letztes Gespräch mit der Technikhotline.... es tut mir leid, jetzt weis ich auch nicht weiter... naja, und jetzt?????? bleibt das so, soll ich dafür bezahlen das nichts geht bzw nur halb funktioniert? Also was ich da schon ärger und stunden hineingesteckt habe, nur um Fernsehen zu können..... da vergeht einem die Lust darauf, von dem abgesehen das man zum Kettenraucher wird wenn man jedes mal so lange auf das umschalten des Senders wartet.. Nachdem aber jetzt gerade wieder nichts bei dem Gespräch rauskam, werde ich wohl sehn wie ich von allen Verträgen raus komme, und in Zukunft meine Nerven schonen in dem ich nichts mehr von Magenta bestelle
  10. Hallo, nächste Woche kommt zwar ein Techniker von Magenta aber vielleicht hat schon mal jemand von Euch das gleiche Problem gehabt: Seit gestern früh leuchten alle 3 Symbole sowie der horizontale Streifen auf meiner Fiber Box Rot = kein Internet. Fiber Box wird bei Magenta selbst als offline angezeigt. Stromlos machen und Reset wurde probiert. Danke im Voraus für Eure Antworten
  11. Ich möchte mir ein 5g Internet zulegen jedoch heist es dass es bei meiner Adresse nicht verfügbar ist aber auf der 5G karte von euch steht das es möglich ist.
  12. Hallo Liebe Community! Ich bräuchte dringend eure Hilfe: Und zwar hab ich seit 2 monaten den neuen 5g router 801A von Magenta und den 250 5g vertrag. leider ist seit ca 1 woche der empfang abprobt so schlecht geworden wie noch nie. wo ich vorher 60mbits down und 40 mbits up bei nem ping von ca 50ms hatte ( im durchschnitt unterm tag, in der nacht so um 2 - 6 uhr morgens besser), schaff ich nichtmal mehr konstant die 20mbits down und upload... ping bei 70ms... ich bitte um Hilfe! 😔😔😔
  13. Ich habe den Huawei 5G CPE Pro 2. Nun ist es so, dass der Router immer die nähesten Cell Tower auswählt und ich dort mit 4G & 5G aber eine relativ schlechte Verbindung habe. Am Abend nur 10 Mbit's trotz 250 Mbit's Vertrag, der Empfang ist jedoch sehr gut. Nun hab ich jedoch vor einem Monat gesehen, dass der Router sich mit einem weiter entfernten 5G Masten verbunden hatte und ich hatte immer (!) 250 Mbit's. Leider verbindet sich der Router nicht mehr mit dem gewünschten Masten. Gibt es eine Möglichkeit, den Router so zu konfigurieren, dass er mit dem anderen Masten verbindet?
  14. Guten Tag, Ich habe einige Male versucht, die technische Hotline anzurufen, aber sitze schon länger in der Warteschleife, deswegen dachte ich ich versuche hier mal mein Glück. Ich habe mir vor 2 Tagen (Donnerstag) den gigakraft 5G 500 i Tarif (500 Down/50 Up) in einem Magenta-Shop angeschafft. Leider habe ich in meiner Wohnung keinen Kabelanschluss von Magenta, daher war 5G die beste Lösung. Mir wurde als Router der ZTE MC801A mitgegeben. Das Gerät funktioniert und die Installation ging einfach und ohne Probleme. ABER, mir ist aufgefallen dass ich die vereinbarten Geschwindigkeiten nur unter bestimmten Bedingungen erreiche. Wenn der Router außen auf dem Fensterbrett steht und so ausgerichtet ist, dass er eine direkte Linie zu einem naheliegenden 5G-Mast hat (der Laut Antennenkarte nur wenige Kilometer weit entfernt ist), bekomme ich stabile 450-480 Mbit Down und 30-45 Mbit Up, und der Ping ist auch sehr gut für Mobilfunk, so gut wie den ganzen Tag lang. Soweit so gut, allerdings würde ich den Router lieber im Raum stehen haben, weil ich A) das Fenster nicht schließen kann ohne die Kabel einzuzwicken, und B) ich im Erdgeschoss wohne, und irgendein Fremder sich denken könnte "den Router klau ich einfach mal" (etwas dahergeholt, aber man weiß ja nie bei Fremden!) Stell ich den Router nun dort hin wo ich ihn gerne haben möchte (auf einem Beistelltisch ca. 1 Meter vom Fenster entfernt), bekomme ich immer noch 300-400 Mbit Down, aber der Upload wird echt lahm, dann hab ich Glück wenn ich 5 Mbit bekomme, was Videos hochladen und Voice Chatting zur Geduldsübung macht. Ausserdem ist der Ping dann höher, was bei Online-Spielen zu nervigem Ruckeln führt. Getestet habe ich das alles mittels direkter LAN-Verbindung vom Router zu meinem PC. Da dachte ich mir nun natürlich eine externe Antenne für Außen muss her, allerdings habe ich im Magenta-Webshop keine gefunden, und bevor ich versuche mit irgendeiner Dritthersteller-5G-Antenne herumzuhantieren, möchte ich lieber die Community fragen ob ihr wisst ob und wie man eine von Magenta bekommt, oder welche man sich sonst wo kaufen kann die ich dann auch an meinem Routermodell anschließen kann, oder ob ihr ganz andere Lösungsvorschläge habt, die meine Verbindung verbessern könnte! Mit dem Tarif bin ich zurzeit sehr zufrieden, aber dieses Problem ist halt doch recht irritierend. Schönen Samstag, Kevin
  15. Hallo, mein LAN-Port am Modem (Huawei 5G CPE Pro 2) trennt hin und wieder die Verbindung. Was kann ich hier machen? Ist der Router defekt?
  16. Hallo! Ich verwende Chello/Magenta seit 1999 und habe in den Jahren seither auf verschiedenen Adressen immer das Internet und TV Angebot genutzt. 2015 bin ich das letzte mal übersiedelt und kurz danach habe ich mir auch hier den Internet und TV Anschluß geholt. Leider habe ich jedoch sehr schnell festgestellt, dass das Internet kommt und geht, wie es ihm beliebt. Modems/Router wurden ausgetauscht, die Technikhotline wurde zigmal konsultiert, Techniker sind mehrere Male gekommen, haben sich alles angesehen, da ein wenig geschraubt, dort ein bisserl gezangelt und sind dann wieder gegangen. Das Internet hat danach jedoch auch nie richtig funktioniert. Nun habe ich vor Kurzem erneut die technische Hotline beansprucht und die haben zwei Techniker innerhalb von mehreren Wochen vorbeigeschickt. Diese haben festgestellt, dass es scheinbar mit der Verkabelung im Stiegenhaus Probleme gibt. Nach einem Check stellte sich heraus, dass hier bei der ursprünglichen Verkabelung, wann auch immer diese stattgefunden hat, extrem geschlampt wurde und es kein Wunder war, dass das Internet nie richtig funktioniert hat. Wir hatten teilweise Ausfälle, die es mir unmöglich machten, das Wlan auf meinem Handy einzuschalten. Wenn ich die Hälfte der Woche Internet hatte, war das schon gut. Nun hat sich also herausgestellt, dass man das Kabel, das durchs Haus verlegt wurde, austauschen muss. Das wurde von den Technikern auch erledigt. Und siehe da - alles funktioniert so wie es sein soll. Nun frage ich mich, wie es sein kann, dass ich seit November 2015 Gebühren für ein Internet zahle, das nie richtig funktioniert hat und dies scheinbar auch durch Verschulden der Techniker, welche die Verkabelung bei mir im Haus vorgenommen haben. Besteht hier irgendein Anspruch der Rückvergütung für die Internet Gebühren? Ein Anruf bei der Hotline mit derselben Frage resultierte in einem Versuch, mir irgendeine Vertragsverlängerung aufzuschwatzen, die mit dieser Sache genau Null zu tun hat. Ich finde es einfach nicht in Ordnung, dass ich seit 6 Jahren für ein Produkt zahle, das die Hälfte der Zeit nicht funktioniert hat. Hat irgendwer brauchbare Informationen oder Ratschläge, wie ich hier am besten vorgehen kann? Eine Gutschrift wäre für mich vollkommen vorstell- und denkbar, mir geht es ja nicht um Bargeld. Aber diese Sache kann und will ich nicht einfach so hinnehmen. Würde mich sehr über Feedback freuen! Vielen Dank im Voraus!
  17. OliWer

    Geschwindigkeit

    Hallo liebe Community, Leser und Magenta. Ich habe ein Anliegen an euch alle. Im Besitz ist unter anderem ein flex 75 und zwei Handy Tarife, alles mobil, da ich viel unterwegs bin und keinen festes Anschluss damit benötige. Ja ich weiß dass die Geschwindigkeit durchaus mal langsamer sein können, wenn das Netz doch mehr im Gebrauch ist. Oder man am Berg wohnt, doch ich finde es sehr schade dass wir in Österreich/Deutschland soviel Geld dafür bezahlen für die Leistung die wir dann bekommen. In Rumänien sind dann doch die Preise für das Internet bei gleichen oder ähnlichen Anbietern, wesentlich günstiger. Es liegt mehr schon lange auf dem Herzen dass ich für 75 MBits zahle aber laut Messung (Deutscher Breitbahnmessung App, der Bundesnetzagentur oder diverse Speedtests) ca 7 MBits empfange. Warum wird nicht mehr in den Ausbau gesteckt, da doch einiges damit verdient wird, warum wird nicht endlich geschaut dass es vorwärts geht! Wo kann man endlich mal Beschwerde einlegen? In Deutschland zum Beispiel startet schon ein Rechtsanspruch dafür! Wir würden uns ja genau so gut beschweren, wenn wir andere Gegenstände/Dienstleistungen/Lebensmitteln kaufen und nicht das bekommen was wir dafür zahlen! Ich freue mich auf euere Tipps und Hilfe, sowie Unterstützung!
  18. Liebe Community, ich habe seit längerer Zeit nun ein Magenta Mesh im Einstatz und bin grundsätzlich zufrieden. Meine Wohnung ist grundsätzlich überall mit LAN-Kabel verbunden (alle PCs etc.) Trotzdem haben wir WLAN Geräte im Einsatz (Smartphones, Drucker etc.). Seit wir das Mesh System einsetzen, funktioniert unser WLAN Ausdruck nicht zuverlässig. Davor ging alles ohne Probleme, und seit geraumer Zeit findet das Handy oder das Notebook den Drucker im WLAN nicht, dieser muss dann neu gestartet werden und dann gehts meistens. Hat jemand eine Idee? Vielen Dank!
  19. Guten Abend, Ich habe eine alte Upc Box und seit wenigen Tagen einen neuen Fernseher. Am alten TV hat die Box einwandfrei funktioniert. Am neuen nur wie folgt: Box vom Strom nehmen, gleich wieder anstecken, problemlos Fernsehen. Das überwiegend morgens, nach längerer Ruhepause der Box. Tagsüber kann ich auch Glück haben und die Box funktioniert ohne zu mucken. Ziehe ich den Netzstecker NICHT, sehe ich zwar die Info wie zb ORF 1 Kasperl, ORF 2 Wetter, habe aber kein Bild und keinen Ton. Was bisher probiert wurde: .) Neue Box, wobei die ja auch alt ist (Upc Mediabox), passend zum alten Vertrag. .) Hdmi Kabel probiert etc... .) Techniker bei mir zu Hause Hat jemand sowas schon mal erlebt oder gehört und kann noch einen Tipp geben? Kann morgen die Box nochmal tauschen, wobei ich fest vermute, dass die alte Gschicht keine Besserung bringt und das ganze auf Vertragsänderung mit Magenta Box rausläuft Verzweifelte Grüße, Kern
  20. Hallo Zusammen, Ich habe seit gestern das Huawei Pro2 Modem als Upgrade für die 4G Box. Leider seit gestern immer wieder komplette Verbindungsausfälle, die bis heute Abend eher unspezifisch waren. Tatsächlich war es ein Fehler, der auf eine falsche Auskunft vom t-mobile Mitarbeiter entstanden ist. Auf meine Frage im Shop, ob das Pro2 Modem mehr als einen LAN-Port hat, antwortete der Kollege mit ja - sogar 3. Ich hab das leider initial nicht näher hinterfragt und 2 Ports einfach belegt, was letztlich das Problem ausgelöst hat. (Der dritte Port ist kein LAN-Port - zur Vollständigkeit) Der unterste Port ist ein LAN/WAN Port und sofern dieser belegt ist, versucht das Modem darüber ins Internet zu gehen. Erkennbar auch in der Konfig-App am Router. Dort wird zwischen Internet und Router nur noch „Verbunden“ angezeigt und nicht mehr die Geschwindigkeit. Das Icon fürs Internet sieht auch anders aus. Untersten Port wieder ausstecken und es läuft wieder über 4G/5G. In der Anleitung ist der Port auch als LAN/WAN ausgewiesen - die Implikation, dass dann nix mehr geht steht dort aber nicht. Hoffe, dass die Info noch für andere hilfreich ist - ich war schon am verzweifeln nach mehrfachem Reset auf Werkseinstellungen. Der Support hatte leider überhaupt keinen Plan und hat auch wenig zur Fehlereingrenzung oder Lösung beigetragen. Rückruf-Service war eher zum Lachen, da unmittelbar im ersten Läuten der Anruf von Seiten Magenta beendet wird. (Bei 2 Anrufen) Hilft nur in der Warteschlage warten. Schönen Abend noch LG42
  21. Sehr geehrte Damen und Herren!!! Ich getraue mich zu sagen dass ich ein langer treuer Kunde von T-Mobile / Magenta bin, ich habe in der Zwischenzeit 4 Verträge und zahle 190 € im Monat ohne Servicepauschale! Ich habe zu T-mobile gewechselt weil ich der Meinung war dass ich überall Empfang habe! Leider bin ich seit eineinhalb Jahren sehr enttäuscht! Ich kann nicht einmal mehr ein richtiges Gespräch führen weil auf einmal der Empfang weg ist oder der Gesprächspartner mich nicht mehr hören kann. Weiteres habe ich auch das Problem mit dem Internet, aber im Vordergrund steht das ich keine Telefonat mehr machen kann in dem es um Etwas geht sei es etwas zu besprechen oder einen Termin auszumachen. Angefangen hat es mit der letzten Vertragsverlängerung, da ja Magenta Sagt das ich in Rohnsdorf 4 5G empfang habe, leider musste ich drauf kommen dass ich das nicht habe, aber ja egal, selbst schuld. Ich habe erfahren dass ich beim Telefon kein 5G auswählen kann und soll, da das Internet sonst nicht funktioniert, ja toll ich Zahle 60 Euro im Monat das nicht geht. Ja das muss ich so hin nehmen, einige Zeit darauf hat es angefangen das ich auch kein Netzempfang mehr hatte an den Orten wo ich sonst nie Probleme hatte. Dann versuchte ich Magenta (Serviceline) telefonisch zu erreichen, dies kostete mich Nerven am Anfang wurde mir durch die Computerstimme gesagt das ich eine Wartezeit von 7 Min. habe, nach einer Stunde habe ich dann aufgelegt! Ich habe nochmal versuch anzurufen wieder der gleiche [***]! Als nächstes habe ich versucht einen Rückruf anzufordern, naja das dies sehr lange dauert habe ich auch nicht gewusst, das beste ist, dadurch dass ich die Probleme mit dem Empfang habe, habe ich abgehoben und die Verbindung ist abgerissen, toll, da sich die Serviceline danach nie mehr gemeldet hat, sehr bemüht um die Kunden muss man sagen. OK, dann bin ich zum Magenta Shop und habe mein Problem geschildert, die freundliche Mitarbeiterin hat mit gesagt sie gibt das ein und dann bekomme ich einen Anruf von der Technik, ich habe sofort eine Bestätigungsnachricht bekommen dass mein Problem behandelt wird. Am gleichen Tag hatte ich wieder einen Ausfall, dass ich laut SMS einen Anruf hatte, dieser hat aber nie am Telefon geläutet, dies war leider nicht das erste mal. Danach habe ich sofort die Serviceline angerufen und erhofte mir eine Lösung, leider falsch. Nach einer Stunde in der Warteschleife konnte ich endlich mit jemanden Sprechen. Diese Dame war auch sehr nett, wird haben alles besprochen und sie antwortete " sie schreibt diese Problem zum meine bestehenden dazu. lt. ihrer Aussage habe ich zuhause 5G empfang und in der Arbeit in St. Veit nicht. obwohl mir mein Handy etwas anderes zeigt. Naja, mir bleib nichts anderes Übrig als auf den Anruf von der Technik zu warten, jetzt am Dienstag bekam ich eine SMS, dass mein Problem behoben wurde!!!! Ja genial, leider hatte ich immer noch die gleichen Probleme, bzw. nicht nur ich selbst sondern auch meine Familie die die anderen 2 Nummern haben, eine davon ist in Villach und hat die gleichen Probleme wie ich. Heute habe ich dann nochmals angerufen und mir wurde erklärt, dass die Angabe für die Techniker nicht genau genug war und sie nichts machen konnten, !!! WENN ES NICHT VERSTÄNDLICH IST, ERWARTE ICH MIR EINEN ANRUF UND KEINE SMS MIT IHR PROBLEM WURDE BEHOBEN!!!!! Ja diese Dame erklärte mir dass ich in Rohnsdorf keinen 5G empfang habe!!!! Es tut mir leid aber so etwas ist lächerlich!!!!!!!!!!!!!!!!!! Ich erklärte ihr dass die letzte Dame mir gesagt hat dass ich in Rohnsdorf einen 5G empfang habe. Ich kenne mich nicht mehr was jetzt ist oder auch nicht, ich habe ihr das Problem mit der Verbindung erklärt, sie sagte ich soll bei der Technik Hotline anrufen da die sich um das Kümmern können, sie könne mich dahin leider nicht verbinden, Ich habe die Technik Nummer angerufen und kam aber wieder zur Serviceline, ich sagte ich muss zur Technik, ich musste dann zum gefühlten hundertsten mal mein Problem schildern, diese Dame konnte mich dann Verbinden!!!!!!! Aha, die andere kann es und die andere nicht. Naja, Weiterverbunden, diese Dame fragte ich dann ob ich jetzt bei der Technik bin, nach der erneuten Erklärung um was es geht sagte sie mir " Ich bin nicht bei der Technik aber sie Hilft mir. Also gibt es diese Technik Hotline nicht ?! Weiters erklärte sie mir dass es sein kann dass dies aufgrund vom Internet sein kann, ich soll die Daten auf 2G in den Einstellungen umstellen, diese Person kannte sich da leider selbst nicht aus und konnte mit der Technik telefonieren, auf jeden Fall auf meinen I Phone 12 habe ich nur LTE, 5Gautomatisch oder 5G aktiviert. Traurig aber war sie musste wieder mit der Technik Telefonieren da sie mir nicht glaubte. "Vielleicht bin ich zu blöd, aber soll ich einen 5G Tarif mit 60 Euro im Monat bezahlen um dann 2G zu haben"????????????????. Auf jeden Fall stellte ich mein Handy auf LTE um und auch dies führte zu keiner Verbesserung. Weiters antwortete sie mir dass sie dies der Technik weiterleiten wird und dann bekomme ich wieder die SMS. Toll ich fühle mich sehr geschätzt als Kunde und leider wurde mir bis jetzt noch nicht geholfen. Dann habe ich noch einmal angerufen um mich nach der Kündigung zu erkundigen, diese Dame konnte mir nur sagen dass ich dafür einen Grund brauche und dass von der Technik bestätigt werden muss, genial weil ich noch nicht mit einem Techniker gesprochen habe. Leider habe ich nicht einmal das Angebot bekommen habe dass ich bis die Sache erledigt ist etwas weniger Bezahle. Ich hoffe dass ich bitte Endlich bald eine Hilfe bekomme, ich kann leider mit einem Handy nicht wirklich telefonieren?!
  22. Liebe Community, ich Streame ab und an und dazu brauche ich eine Uploadgeschwindigkeit von mind. 3-4 Mbit/sek. Heute allerdings grundelt mein Upload irgendwo zwischen 0 und 0,irgendwas herum. Woran kann das liegen? Die tage davor hats doch auch geklappt. LG
  23. Hallo, ich bin im Homeoffice und habe demenstprechend einen Firmenlaptop. Am 8.1. haben wir unsere WLAN Box ausgetauscht bekommen. Seitdem kann ich nicht mehr auf meine Laufwerke und Systeme zugreifen. Der Laptop kann keine Verbindung zum VPN Tunnel in der Firma herstellen. Könnte mir vielleicht jemand dringend diesen VPN Zugang von der WLAN Box freischalten? Liebe Grüße
  24. Erich7

    Routing ändern

    Guten Tag. Habe extreme Probleme beim Online Gaming. FIFA sind 95% meiner Spiele mit einem Delay (Verzögerung) zu spielen und das ruiniert mein Spielerlebnis. Als Lösungsvorschlag wurde mir empfohlen das Routing zu den EA Servern zu ändern bzw. ändern zu lassen. Ich fühle diesen „Nachteil“ in jeden Online Spiel das ich spiele und so macht das natürlich wenig Spaß. Und habe auch schon alles erdenkliche versucht um das zu beheben aber leider ohne Erfolg. Technik Hotline schon angerufen aber da konnte man mir nicht wirklich weiterhelfen da man nicht verstanden hatte was wirklich mein anliegen ist. Edit: Benutze das Magenta Board zum ersten mal und wäre cool wenn sich ein Techniker per PN bei mir melden könnte bzw mich anruft.
  25. Hallo, möchte gern mit genanntem Router (H122-373) auf interne Services (auf Raspberry mit IP 192.168.0.2) zugreifen. Hab dazu unter: Erweitert/Router/DDNS mein Dyndns eingetragen, Verbindungsstatus Online. Dann unter: Erweitert/Sicherheit/Virtueller Server einen Eintrag hinzugefügt: WAN Port: port (xxxx-xxxx), LAN IP: 192.168.0.2, LAN Port: port Klappt nicht. Ping auf die dyndns klappt. Bitte um Hilfe. Danke und LG Morly