Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'huawei'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


53 Ergebnisse gefunden

  1. Hallo! Ich habe mir heute den Vertrag Internet Flex 75 gekauft und habe davor auch einen Testrouter bekommen bei dem traten die unten angeführten Problem nicht auftraten. Es fängt alles mit dem Start von meinem PC an, das Internet braucht ca 5 Minuten bis ich eine Verbindung habe (Verbindung ist über LAN). Wenn ich dann einmal Internet habe kann ich alle mir bekannten Internetseiten aufrufen und auch Videos und Streams ohne Probleme anschauen. Wenn ich aber versuche gewisse Programme zu starten (Bsp. Kaspersky Password Manager, Voicemod) gibt er mir die Fehlermeldung dass das Programm keine Internetverbindung hat. Jedoch habe ich noch einen anderen Router bei mir stehen der über A1 läuft und bei dem es überhaupt keine Probleme mit so etwas gibt. Auch wenn ich Sachen herunterladen will ist es eine 50/50 Chance dass der download in ca 2 Minuten oder 1h dauert, auch bei mehrmaligen Neustart. Ich habe bei den Programmen die bei mir angeblich keine Internetverbindung haben auch schon den Support angeschrieben, die sagen mir aber nur dass es nicht an ihnen liegt sondern an meinem Internet/Router. Also denke ich es kann nur an den Einstellungen des Routers liegen.
  2. 5G - ab & zu kurze Disconnects

    Servus! Habe seit ca 2 Monaten 5G 250Mbit (Ort 8380) mit dem Huawei 5G CPE Pro 2 und bin bisher sehr zufrieden bis auf den mittelmäßigen Ping (in Ö ca 20-25ms) & meinem eigentlich Problem siehe unten Ich habe immer wieder mal SPORADISCH und nicht reproduzierbar kurze Aussetzer beim Internet - mit Lan sowie WLAN Das macht sich bemerkbar indem ich zB Online spiele und auf dem Bildschirm die Meldung erscheint ingame: Network disconnect bzw. das Youtube Video steht & ich niemanden mehr in Teamspeak/Discord/etc höre! Das ganze passiert immer wieder mal über den Tag & Abend verteilt und dauert ca 5-10 Sekunden - danach funktioniert es wieder einwandfrei! Wie gesagt tritt das Problem auf allen Geräten gleichzeitig auf & dabei ist es egal ob LAN oder WLAN (die Geräte bleiben jedoch mit dem Router verbunden!) Die 1er Schmehs sind natürlich zu genüge durch... -> Router umstellen in der Wohnung, Neustart, Reset, Update, etc Lt Router ist auch die 5G Verbindung gut Vielleicht kann mir jemand weiter helfen bzw. mich wenigstens meinem Problem näher bringen Danke LG
  3. Ich hab mir Gigakraft 5G 250 geholt, um meinem armen Note 9 mal eine Pause zu gönnen. Mein Handyvertrag stellt mir unlimitierte Daten mit 150MBit zur Verfügung (ohne 5G), allerdings geht das meinem Handy ganz schön auf die Batterie. Es brennt mir beinahe weg... nicht sehr schön. So, also hol ich mir eines Tages Gigakraft, LTE+ ist ja vollständig in Klagenfurt ausgebaut und 5G war nur eine Straße entfernt. Teste es, knapp 250MBit Download - GEIL. Das war allerdings das einzige Mal. Das war am ersten Morgen, an dem ich es ausprobiert hab. Nun... Zu 50% der Zeit gammelt es bei 80 bis 100 MBit rum, Abends kriecht es gern mal Richtung 30MBit. Über 100MBit krieg ich hier selten zusammen... und ganz selten geht er wieder auf die 200MBit zu... für keine fünf Minuten. Klasse. Und mein Handy? Wie schnell ist dessen Internet bzw. der mobile Hotspot, den ich drüber nutze? 150MBit. IMMER. Egal wann, wie oder wo. Ich hab alles gemacht, Einstellungen durchgetestet, bessere Standorte gesucht, zwischen den Frequenzbändern des Huawei Cubes gewechselt und verschiedene APNs verglichen. Bringt nichts. Ich finde es einfach traurig, dass man in der Stadt solche Probleme hat. Am Gerät liegt es ja nicht... ganz selten schafft er ja mal die volle Leistung. Magenta's Netz ist einfach Mist hier. Was ein Quatsch.
  4. DSL Funktioniert nicht mehr

    Guten Abend , und zwar geht seit heute mein DSL Anschluss bei meinem Huawei Hybrid Router nicht mehr . Es kam von ganz alleine . Habe alles versucht von Stecker raus und wieder rein über den Router auf Werkseinstellungen zurücksetzen. Zurzeit läuft Tür Router nur über LTE aber das auch nur ziemlich langsam . Ich hoffe mir kann jemand helfen. MfG Timothy
  5. OpenVPN Profil - Keine Verbindung

    Hallo ich habe seit kurzem auf meinem 2 Wohnsitz ein Huawei B535 4G WLAN Router von Magenta. Ich bekomme im Netzwerk keine Verbindung zu meinem Heimnetzwerk am Hauptwohnsitz. Verbindung lässt sich über das Mobile Netz am Handy und auch in Wlan auf der Arbeit aufbauen somit schließe ich aus das etwas falsch konfiguriert ist. Ich besitze ja mehrere Geräte am 2 Wohnsitz die den OpenVPN Dienst nutzen sollen wie stellt ich ein das auf allen Geräten nun der Client eine Verbindung aufbauen kann? Bitte um Antwort.
  6. Einstellungen für die Ps4

    Hallo hab mir das Neue 5G Internet geholt mit dem Neuen Router . Habe aber das Problem das ich nicht mit der ps4 wie gewohnt spielen kann da der NAT Typ Strickt ist. Könnte mir wer Helfen das einzurichten?
  7. Schönen guten Abend, ich will gerade meinen Raspberry Pi per port forwarding extern verfügbar machen, allerdings stoße ich auf ein paar Probleme. Ich habe bereits ddns eingerichtet, dieses funktioniert auch und will jetzt port 443 weiterleiten. Allerdings komme ich direkt auf das Webinterface des Routers. Da ich in den Einstellungen keine Option finde, dieses abzuschalten ist das zum Einen recht unsicher und zum anderen extrem störend, weil ich weder einen externen Zugang zum Router brauche/will, noch auf einen anderen tls port ausweichen will. Selbstverständlich ist es möglich, dass ich ganz einfach die entsprechende Option übersehe, falls dies der Fall ist, wäre eh kein Problem an der ganzen Sache. Vielen Dank im Vorhinein und noch einen schönen Abend, Mat
  8. Huawei B529 WLAN fällt immer wieder aus

    Mein Huawei B529s-23a Router ist seit einigen Wochen instabil. Oft fällt plötzlich die WLAN-Verbindung zwischen dem router und allen verbunden devices (smartphones, tablets) aus. Das dauert dann manchmal nur einige Minute aber oft auch länger, Viertelstunde, halbe Stunde oder länger. Ein Reset funktioniert nicht. Die immer wieder auftretende Ausfälle nerven massiv, besonders wegen Home Office. Software ist aktuell. Wass kann ich tun?
  9. Huawei B535 kein LAN

    Hallo ich versuche jetzt seit zwei Stunden eine Verbindung zwischen meinem neuen Router und meinem Computer herzustellen. Das Kabel funktioniert sicher, der Computer auch, aber die Box erkennt das Kabel nicht. Das LED leuchtet nicht auf.... ich hab schon so gut wie alles versucht, zweimal restart, zurückgesetzt, Computer aus und wieder ein, alles vom Netz trennen... Achja, das WLAN funktioniert gut. Würde mich über jegliche Hilfeversuche freuen! Lg
  10. HUAWEI Mobile Wifi E5577C

    Hallo, wollte wissen ob der o.g. Router ein simlock hat. Gerät ist von 2019 und war mit Wertkarte registriert. Weiß das jemand? Lg Kerstin
  11. Huawei B618s-22d

    Hallo liebe Community Ich habe ein kleines Problem mit meinem neuen Router (Huawei B618s-22d). Und zwar verwende ich zu Hause eine IP Kamera zur Überwachung meines Parkplatzes. Bei meinem alten Router (Huawei AF22) konnte ich die Kamera über LAN anschließen, die App öffnen und sofort fand er die IP Kamera und ich konnte in der App meine Einstellungen vornehmen - so wie es sein sollte. Bei meinem neuen Router findet er zwar die Kamera in der App, jedoch wenn ich auf Verbinden klicke, verbindet er sich einfach nicht mit der Cam. Wenn ich meinen alten Router anschließe funktioniert es innerhalb weniger Sekunden. Jetzt ist mir aufgefallen, dass in den Routereinstellungen des B618s-22d der Menüpunkt "Ethernet" fehlt. Da kann ich nur WLAN Einstellungen vornehmen. Beim alten AF22 gibt es diesen Ethernet Menüpunkt unter Einstellungen. Kann mir vl jemand helfen damit ich meine Kamera mit dem neuen Router auch zum Laufen bringe?! Aja, bei der Kamera handelt es sich um eine Szsinocam IP Kamera. Vielen Dank und lg René
  12. Hallo liebe Community! Ich habe ein Problem! Mein Homenet-Router verbindet sich immer automatisch mit einem „Smarten“ Nachtkasten was ich zuhause habe und durch einen Netzausfall vor 2 Wochen müsste ich den Kasten neu Verbinden aber dies geht nicht da mein Homenet Router immer die Verbindung automatisch herstellt wenn ich den Kasten einstecke. Habe ihn bereits einmal aus der App gelöscht (Huawei HiLink). Habe ihn hier als „Meine Lautsprecher“ gespeichert und wenn ich ihn anstecke kommt er sofort in der App zum Vorschein obwohl ich ihn gelöscht habe (siehe Bild). Kann ich den „Kasten“ irgendwie aus dem Router ganz löschen ohne das ihn der Router sofort wieder erkennt? Mit dem Webinterface etc??
  13. Huawei B618 Port Forwarding

    Guten Tag, ich habe seit heute den Huawei Router B618 und habe bemerkt dass das Port Forwarding NICHT funktioniert. Ich habe zwar eine öffentliche IP Adresse jedoch komme ich beim Aufrufen der IP oder über DDNS immer auf die Hauptseite des Routers, egal welche Ports ich wähle. Hat noch irgendeiner Probleme mit diesem Router? Danke, Rainer
  14. B529s rundum led nicht abschaltbar

    Hi, ich wollte jetzt mal auf meinem Huawei B529s Router die Led Leuchte die rundum geht deaktivieren, nur lässt sich diese weder über die Web Oberfläche, noch über die Taste vorne deaktivieren. Das systemlos erfasst sowohl den Tastendruck, als auch die Änderung auf der Weboberfläche, die led leiste leuchtet aber. Auch wenn ich abstecke und auf Akku betrieb bin, bleibt diese an. Hat wer wer eine Idee wieso und was ich machen kann? Danke!
  15. Ports freigeben klappt nicht

    Hallo hab noch die Huawei LTE box in Benutzung versuche einen incoming Port zu öffnen aber es klappt einfach nicht alles versucht : Static ip eingerichtet, Ausnahmen in der Windows firewall (win10). hab sogar testweise die Firewall von Windows und im Router deaktiviert. Trotzdem kein offener port auch das portforwarding in den routereinstellung bringt nix. Weiß jemand was ich noch versuchen kann ? danke
  16. Fixe IP für Drucker einrichten B525S

    Hallo, ich habe einen HUAWEI B525S oder auch den B618s Home.net Router. DHCP kann irgendwie nicht IP-Adressen fix vergeben. z.B.: um einen Netzwerk-Drucker für die Druckertreiber im Windows erreichbar zu machen. gibt es Möglichkeiten? für IPV6 gibt es auch keinerlei DHCP Einstellungen? wer kann helfen, bzw. gibt es andere firmware die das kann?
  17. HA35-22

    Hallo, was ist die aktuelle Firmware für das HA35-22? Danke, lg
  18. Ich habe bereits seit einigen Tagen Probleme mit meinem Router Huawei LTE B593. Er stellt keine Internet Verbindung her. Zunächst hat noch aus und einschalten und neu anmelden geholfen, heute nicht. Habe das Gerät dann über die router Seite im Internet zurück gesetzt, mit dem Ergebnis dass nichts mehr geht. Oben links, wo normalerweise "lte" und ein grüner Punkt stehen, ist nun "Modus" und ein grauer Punkt. Auch kann ich meinen sim pin nicht mehr eingeben, unter dem Punkt sim Einstellungen kommt das Eingabefeld für den pin Code gar nicht mehr vor. Bitte um Hilfe! Danke!
  19. Hallo, Ich hatte bis letzte Woche ein Huawei P30 Pro mit Vertrag von einem anderen Anbieter. Leider war der Empfang so mies, dass ich das Telefon retournieren musste. Nun bin ich magenta Kunde und habe guten Empfang, jedoch bekomme ich Nachrichten (WhatsApp, Hangouts etc.) nur, wenn ich mein Telefon entsperrt habe! HINWEIS: Ich habe keine stromspar-einstellung aktiviert. Die Einstellung : im Ruhezustand verbunden bleiben ist AKTIVIERT! Das Telefon hat die aktuellste Software. Auch ein zurücksetzen der Netzwerkeinstellungen hilft nicht. Das dumme ist, dass man das Ergebnis nicht sofort sehen kann, da die Datenverbindung nicht sofort "verloren geht"
  20. Hallo, Ich hatte bis letzte Woche ein Huawei P30 Pro mit Vertrag von einem anderen Anbieter. Leider war der Empfang so mies, dass ich das Telefon retournieren musste. Nun bin ich magenta Kunde und habe guten Empfang, jedoch bekomme ich Nachrichten (WhatsApp, Hangouts etc.) nur, wenn ich mein Telefon entsperrt habe! HINWEIS: Ich habe keine stromspar-einstellung aktiviert. Die Einstellung : im Ruhezustand verbunden bleiben ist AKTIVIERT! Das Telefon hat die aktuellste Software. Auch ein zurücksetzen der Netzwerkeinstellungen hilft nicht. Das dumme ist, dass man das Ergebnis nicht sofort sehen kann, da die Datenverbindung nicht sofort "verloren geht"
  21. Huawei B593 mit angezogener Handbremse

    Guten Tag an alle. Ich habe mal eine Frage bezüglich der aktuellen APN-Einstellungen, denn seit dem Zusammenschluss von UPC und T-Mobile und diversen Änderungen geht mein LTE-Router nur mehr mit angezogener Handbremse. Ich bin im Besitz eines schon etwas älteren Huawei B593 LTE-Routers mit Antennen. Beim Speedtest dümpelt der Download bei 5 mbit dahin obwohl es laut Vertrag bis zu 70 sein sollten. APN Einstellungen sind als Screenshot beigefügt. Hat sich da etwas geändert. Das Telefon am selben Standort hat LTE wie es sein soll 26 mbit. Gibt es noch ein Firmware-Update oder soll ein neue Gerät angeschafft werden? Für Hilfe wäre ich dankbar.
  22. Ich hoffe ich finde eine Lösung da ich gerade auch bisschen am verzweifeln bin.. Ich habe den HomeNet Cube seit 2 oder 3 Wochen - nun möchte ich für meinen Kameraserver die Ports öffnen: die wäre 81 Nun das Problem: Ich kann extern leider nicht darauf zugreifen. Ich habe auch schon die Firewall am Cube ausgeschaltet. (Meistens liegt es auch daran) Aber es kam leider trotzdem nichts durch. nicht mal ein PING... WAN Port ist auf 81-81 sowie LAN Port. Protokoll ist TCP sowie die Software es bestätigt. Habe es auch mit 80-90 bei WAN und LAN Port versucht. leider kein Glück. Habe die DDNS beim HomeNet Cube sowie über die eigene App von NO IP versucht - auch leider kein Erfolg! Ich habe bei "Profilverwaltung" auch auf IPv4 gestellt da Portforwarding bei IPv6 ja gar nicht mal für meinen Nutzen geht. Ebenso nichts. Weiß jemand genaueres? ob es am Cube liegt oder ich irgendetwas doch übersehen bzw. falsch gemacht habe? Danke! (Falls es einen doppelpost gibt, bitte darauf hinweisen!
  23. WLAN Traffic

    Hallo zusammen, ich setze das Modell B529s-23a von Huawei ein. Mehrere Geräte sind über WLAN mit dem Router verbunden. Nun stelle ich relativ hohe Datennutzung fest. Kennt jemand eine Möglichkeit, wie ich feststellen kann welche Geräte wie viel Datentraffic erzeugen?
  24. Huawei P20Pro

    Hallo liebe Community, also mein Home Button funktioniert seit 1 Monat grundlos nicht mehr Und seit ca. 1 Stunde ist der Home Button EXTREM heiß. Hat noch jemand sowas schon erlebt und kann mir helfen, oder soll ich es gleich zu T-Mobile bringen? Danke
  25. Hallo Community, ich habe mich wegen dem Thema hier angemeldet, da ich nicht weiterkomme. Ich habe eine Huawei Home Net Box AF22 und einen Powerline Adapter TL-PA4010 von TP-Link. Sobald ich ein Ethernetkabel an die Home Net Box und den Powerlanadapter anschließe, hat die Home Net Box keinen Internetzugang mehr. Ethernetkabel ist OK DHCP ist aktiviert WLAN-Verbindung zum Powerline Adapter ist OK Wenn ich meinen PC via Ethernet Kabel an die Home Net Box anschließe bleibt die Internetverbindung aufrecht (WLAN und Ethernet) Kann mir jemand helfen??? MfG Peppi
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.