Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'huawei b535-232'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


1 Ergebnis gefunden

  1. Hallo! Ich habe mir heute den Vertrag Internet Flex 75 gekauft und habe davor auch einen Testrouter bekommen bei dem traten die unten angeführten Problem nicht auftraten. Es fängt alles mit dem Start von meinem PC an, das Internet braucht ca 5 Minuten bis ich eine Verbindung habe (Verbindung ist über LAN). Wenn ich dann einmal Internet habe kann ich alle mir bekannten Internetseiten aufrufen und auch Videos und Streams ohne Probleme anschauen. Wenn ich aber versuche gewisse Programme zu starten (Bsp. Kaspersky Password Manager, Voicemod) gibt er mir die Fehlermeldung dass das Programm keine Internetverbindung hat. Jedoch habe ich noch einen anderen Router bei mir stehen der über A1 läuft und bei dem es überhaupt keine Probleme mit so etwas gibt. Auch wenn ich Sachen herunterladen will ist es eine 50/50 Chance dass der download in ca 2 Minuten oder 1h dauert, auch bei mehrmaligen Neustart. Ich habe bei den Programmen die bei mir angeblich keine Internetverbindung haben auch schon den Support angeschrieben, die sagen mir aber nur dass es nicht an ihnen liegt sondern an meinem Internet/Router. Also denke ich es kann nur an den Einstellungen des Routers liegen.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.