Jump to content

Magenta Community

Search the Community

Showing results for tags 'fehler'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

  1. Hallo zusammen, aktuell helfe ich meiner Freundin, dass sie mal gescheites Intrenet bekommt, aber langsam bin ich mit meinem Latein am Ende. Am Anfang dachte ich, dass einfach nur das WLAN schlecht ist, aber seht selbst: 1) Ab und zu WLAN Probleme (sporadisch stockende Verbindung/instabile Verbindung) und generell nur 60% Geschwindigkeit auf der 100er Leitung-> Magenta bietet Routertausch auf die neue Magenta Box mit WiFi 6, aber sagt dass die Leitung soweit gut ist 2) Weiterhin WLAN Probleme, Geschwindigkeit unverändert -> Magenta möchte, dass wir den neuen Router 1x neu anschließen 3) Weiterhin WLAN Probleme, Geschwindigkeit unverändert -> Magenta rückt endlich eine Fritzbox raus 4) Fritzbox zeigt absolut katastrophale Werte für den Kabelanschluss -> Magenta Kundenservice fragt Experte, sagt "bei uns ist alles ok" und bittet mich darum via Kontaktformular ein Foto/Screenshots hochzuladen... leider finde ich nicht das passende Kontaktformular... daher bin ich hier, aber seht selbst: Das ist ein Screenshot ca. 72 Stunden nach Inbetriebnahme der Fritzbox bei meiner Freundin. Es handelt sich hier auch nicht um einen "einmaligen" Ausreißer -> das protokolliert durchgehend Fehler und Kanal 4 ist ziemlich hinüber. Hier ein Screenshot von meiner Fritzbox an meinem Anschluss (nicht Magenta!) in einem ähnlichen Zeitraum. Man sieht da schon extreme Unterschiede. Meine Frage jetzt: 1) Ist das normal, dass die Fritzbox bei Magenta so viele Fehler wirft? 2) Wo ist das Kontaktformular, wo ich die Screenshots hochladen soll? Nach 10 Minuten suchen hab ich es leider nicht gefunden 2) Wie kriege ich den Kundenservice dazu, dass ein Techniker vorbeikommt und die Leitung von der Wohnung zum Verteiler und vom Verteiler zur Kopfstelle durchmisst ggf. einstellt? Noch ein paar Daten zum Anschluss: Graz 8010, in einem Neubau (ca. 5 Jahre alt), Verfügbarkeitscheck sagt sogar Gigakraft 500 möglich Liebe Grüße Robert
  2. Hallo! Wir haben oft das Problem, dass Geräte das Wlan nicht finden. Woran kann das liegen? Es betrifft ältere sowie neuere Laptops, auch Smartphones. Nicht immer ist das so, aber oft. Irgendeine Einstellung am Router? Kenne mich Leider nicht aus. Liebe Grüße Melanie
  3. Die magenta tv app zerlegt sich in letzter Zeit mehr und mehr. Die seit dem letzten Update katastrophale Usability ist ja schon schlimm genug, dazu später. Aber seit einiger Zeit werden die Sender täglich mehr, in dem o.a. Fehler angezeigt wird, wenn man eine vergangene Sendung abspielen will. wobei mir das derzeit ausschließlich bei ÖR Sendern aufgefallen ist. Angefangen hat es bei ORF1, dann one HD, zuletzt arte und 3Sat wobei es bei dem mitten in der Sendung passiert. was ist da los? Das ist ein klarer Fall von nicht vertragsgemäßer Leistung. Auf einem AndroidTV Sony Fernseher geht das abspielen. zur Bedienung: wozu wurde auf einen eigenen Videoplayer umgestellt, der keinerlei zusätzliche Funktion bietet, im Gegenzug dafür von der Bedienung her einfach nur unterirdisch ist: Spulen muss man im Blindflug, der Film spielt weiter bis nach ein paar Sekunden an die Stelle gesprungen wird. wenn man im TV Guide wagt, den Finger am Touchpad liegen zu lassen scrollt der Guide wie wild nach unten. Natürlich geht so ein rasches Scrollen nach oben nicht. Da muss man dann am touchpad wie ein Depp wischen. Das sind nur die gröbsten Schnitzer. Für den Rest fehlt hier der Platz. ich würde gerne wissen, ob die Programmierer bzw. Product owner die App auch nur eine Minute lang verwendet haben…
  4. Wir haben seit etwas mehr als zwei Wochen zwei Magenta TV-Boxen in unserem Haus in Betrieb. Beide Boxen sind direkt per LAN-Kabel angeschlossen. Unser Internetsignal wurde getestet, alles bestens. Die vielen Beschwerden, sowohl hier als auch sonst im Internet, die waren mir vorher schon bekannt. Trotzdem hatte ich den Mut, mich darauf einzulassen. Somit bin ich jetzt gar nicht so geschockt, dass alles tatsächlich so ist. So gut wie alle Probleme über die hier und sonst wo geschrieben wird, die haben wir auch. Ich könnte locker 20 Dinge aufzählen, die noch im Argen sind. Soweit, so schlecht. Was ich aber "nicht und nicht" begreifen kann, das ist, dass Magenta einerseits so etwas noch stark fehlerbehaftetes ausgeliefert hat (und nach wie vor ausliefert), aber fast noch mehr, dass bisher kaum etwas daran geändert/verbessert wurde. Mich würde sehr interessieren, ob die Leute die dafür zuständig sind, diese Boxen selbst verwenden, aber sehr wahrscheinlich ist das nicht. Und/oder, sie haben auch schon resigniert, weil hoffnungslos. Kurzum: wie kann es sein, dass ein so großes und bekanntes Unternehmen mit sehr vielen zahlenden Kunden so "lässig" mit ihnen umgeht? Die Leute bei der Hotline kann ich nur bemitleiden. Nicht auszudenken, was die sich den ganzen Tag anhören müssen, noch dazu, wo auch sie keine Lösung für die vielen Probleme haben.
  5. Guten Tag zusammen, ich bin neu hier und wollte heute gerne meinen Vertrag verlängern. Das System spuckt mir leider immer diese Fehlermeldung aus: Bitte beauftragen Sie die Vertragsverlängerung erneut, sobald Ihr kürzlich gebuchter Vertrag eine Laufzeit von [LAUFZEIT] Monaten erreicht hat. kann mir da jemand weiterhelfen ? die Kollegen aus dem Chat haben leider immer den Chat abgebrochen oder beendet, bevor es überhaupt zu einer Antwort kam. danke im Voraus! René Nowak
  6. Es ist jetzt s hon zwei mal folgendes passiert Kein Internet beim ersten mal hab ich den Router neu gestartet - ohne Erfolg die ODU ist erreichbar ABER, auf der ODU wird mir angezeigt, dass die Verbindung getrennt ist ein Drücken des Buttons "Verbinden" funktioniert nicht. Die Verbindung bleibt getrennt Lediglich ein Neustart der ODU stellt die Verbindung wieder her Ist das bekannt? Kann ich was machen, um das zu verhindern? Jetzt meine Frage, gibt es über eine API die Möglichkeit die ODU neu zu starten. Wenn nicht, dann hänge ich einen ZigBee zwischenstecker an das Netzteil. Die Internetverbindung kann ich über IP Symcon in regelmäßigen abständen prüfen.
  7. Datenverbrauch Auskunft funktioniert seit September nicht mehr bei mir in der Magenta-App und im Browser. Verbrauch ist das ganze Monat schon auf 0GB - kann nicht stimmen.
  8. DIDL

    EX1048

    Hallo, jedes Mal wenn ich meinen Beitrag bearbeiten will bekomme ich den Fehler "EX1048". Ist das ein Feature? Was bedeutet das? Was kann ich machen? Danke!
  9. Servus, Seit einiger Zeit habe ich bei mehreren meiner Geräte das Problem, dass ich statt meinen normalen 500 Mbit, nur 80-100 Mbit bekomme. Nun ist mir aufgefallen, dass in der Weboberfläche unter "Verbundene Geräte" bei den gedrosselten Geräten "100 Mbit" als Geschwindigkeit angezeigt wird. Wenn ich den Router resete, wird das wieder gefixt und zeigt dann z.B. bei meinem PC "1000Mbit" an, was auch die korrekte maximalgeschwindigkeit ist, aber nur für 1-2 Tage, anschließend ist es wieder gedrosselt. Könnte es sein, dass der Router automatisch Verbindungen drosselt, weil ich zu viele verbundene Geräte habe? (Dazu muss ich aber sagen, dass ein paar davon doppelt in der Liste stehen. Hättet ihr eventuell sonst noch eine Idee, woran das liegen könnte?
  10. Schönen Nachmittag, ich habe derzeit das Problem, dass ich keine Anfrage über das Kontaktformular machen kann, da jedes mal die Fehlermeldung "Bitte füllen Sie das Captcha aus" bzw. "Fehler beim Versand des Formulars. Bitte versuchen Sie es später erneut!" kommt. Ich habe es mittlerweile auf verschiedenen Browsern, Endgeräten bzw. anderes W-Lan versucht und Cookies und Cache gelöscht. Hat jemand das gleiche Problem bzw. eine Lösung für mich? Liebe Grüße
  11. Hallo, mir ist gerade folgendes passiert: innerhalb von zwei Tagen habe ich zweimal Anrufe von Fremden bekommen, die gesagt haben, dass sie eine SMS bekommen haben, in der steht, dass sie einen Anruf von mir hatten, obwohl ich sie ganz sicher nicht angerufen habe (mein Handy zeigt diese Anrufe nicht an, ich habe sogar heute den ganzen Tag keinen Anruf gestartet). Weiß jemand eine Erklärung dafür? Mit freundlichen Grüßen, Kristof
  12. Hallo zusammen, mein Mann und ich haben seit einigen Tagen immer wieder dasselbe Problem: wir können nicht zur Vertragsverlängerung weitergeleitet werden (egal, ob Handy oder PC). Wir loggen uns bei MeinMagenta ein, funktioniert super, sobald wir aber auf den Button Vertragsverlängerung klicken, um uns eine Übersicht zu verschaffen, kommt diese Fehlermeldung: errorCfgMissing Konfigurations (den Rest kann ich nicht entziffern, da das Icon genau über dem Wort erscheint) fehlt - siehe Logfile! Hatte jemand bereits das Problem? Vielleicht kann uns ja jemand helfen. LG
  13. Hallo ich habe am 27.05.22 bei der Hotline zu meinem Gigakraft 500, ein MagentTV S + Wissen&Doku abgeschlossen. Sofort Vertragszusammenfassung und „TV-Registrierungsmail“ erhalten. Leider konnte ich es bislang nicht nutzen, da ich nach Login (MagentaTV App/Web) die Fehlermeldung „Sie haben kein gültiges Abonnement“ erhalte, wenn ich einen TV-Sender sehen möchte. (zb ORF usw) In MeinMagenta wird aber aus meiner Sicht alles richtig angezeigt. Habt ihr eine Idee woran es liegen könnte? Vielen Dank und beste Grüße
  14. Hallo, habe Kontaktformular vollständig und korrekt befüllt, bekomme trotzdem eine Fehlermeldung - sehr frustrierend. Bitte um Benachrichtigung wenn wieder funktioniert! Mfg Frederik Schorr
  15. Dies soll ein Thema sein, in dem Darstellungsfehler und fehlerhafte Inhalte an einem Ort zusammengetragen werden können, damit diese hoffentlich bei den richtigen Teams landen.
  16. Hallo! Habe seit einiger Zeit wieder die Fehlermeldung CS2004, ich habe das schon einmal gehabt. Nach dem ein Techniktrupp da war, war er weg. Nur jetzt beginnt das Ganze wieder von vorne.... Was kann ich machen? Ein- und Ausschalten, Kabeln kontrollieren, Reset hilft nicht wirklich.... Danke für eure Hilfe!
  17. Hello Comunity, wie schon in der Überschrift erwähnt habe ich seit dem Tausch meiner Mediabox folgende Fehlermeldungen bei Aufnahmrn oder Zeitversetztem Fernsehen. Fehlermeldungen CS2218 / CS2115 / CS2518 usw, ich kann mich gar nicht mehr an alle erinnern. Hat jemand ein ähnliches Problem und schon eine Lösung dafür? Hotline kann man vergessen, mittlerweile 5 mal angerufen jedesmal 20-30 Minuten in der Warteschleife für die Auskunft es wird an dem Fall gearbeitet, er ist im Second Level Support und ich bekomme Morgen ein SMS wenn es behoben ist. OK das war vor mittlerweile ca. 8 Wochen und ich rufe halt jede Woche einmal an .... Bei der letzten Dame wollte ich den Second level Support sprechen da Sie mir im First ja nicht weiterhelfen kann nach eigener Aussage, sie kann mich nicht verbinden meinte sie. Ich dachte der UPC Support damals war nicht besonders aber wie sehr würde ich mir diesen Support zurückwünschen den Sie haben Probleme noch gelöst. Ihr merkt es ist schon ein bisschen ein Frustpost auf 😂 Naja ich gebe die Hoffnung nicht auf und vielleicht kann mir hier jemand helfen. Lg Grazer
  18. Seit gestern versuche ich vergebens einen QR Code für ein ESIM Profil zu erstellen. Nicht nur das der zugehörige Link der Magenta Homepage ewig braucht zu laden, funktioniert der Link unter nicht "Neuen digitalen QR Code erstellen" nicht. Sobald die Daten unter dem Link "eSIM-Profil mit manueller Eingabe der eID" eingegeben werden, erscheint kurz das Ladesymbol, aber QR Code wird nicht generiert. Ich habe die Magenta Seite mit Safari, Firefox und Edge versucht zu laden, bei jedem Browser das selbe Problem? Hat jemand ein Workaround?
  19. Hallo, gibt es einen Kontakt bei Magenta, wo man auf eventuelle Fehler im TV-Guide hinweisen kann? im konkreten Fall geht's um ORF1 am Sonntag, den 1.8. um 2015 . im TV Guide scheint "Tomb Raider" auf, es wird aber vielmehr der Film "Vier gegen die Bank" (schon pausenlos geteasert) ausgestrahlt.
  20. Hallo! Seit gestern kämpfe ich mit Magenta. Da ich kein Guthaben mehr habe, wollte ich gestern neues kaufen, aber der Kaufvorgang wurde vermutlich wegen der instabilen Internetverbindung abgebrochen. Ich konnte es nicht wiederholen sondern es stand, dass ein Kaufvorgang noch nicht abgeschlossen sei. Heute gab es wieder die Chance es zu probieren und es hat alles geklappt bis zum letzten Schritt. Wo ich bereits auf Submit Payment geklickt habe und die Zahlung am Kreditkarten-Konto bereits bestätigt habe, danach brach es wieder ab und es stand, dass man sich an den Support wenden soll. Ich stand leider sehr lange in der Warteschlange und deswegen versuch ich mein Glück hier.
  21. Ozy

    Fehler am Funkmast??

    Hallo Community, Ich bin eigentlich A1 Kunde, kann mich aber aus irgendwelchen Gründen dort im Forum nicht anmelden. Seit November hat unser Funkmast abrupt das Band 1 nicht mehr als Lte, sondern als hspa+, also 3G ausgegeben. Genau Seit diesem Moment läuft das Internet grottenschlecht. Simultane Nutzung mit meiner Freundin ist nicht möglich. Erreiche max. 15 MBit auch bei niedriger Auslastung. Zusätzlich kommen regelmäßige pingspitzen bis zu 1000ms. Meine Frage: Sollte es nicht möglich sein, den Mast manuell wieder korrekt einzustellen? Bin seit Monaten mit A1 am telefonieren und nichts tut sich, wirklich gar nichts. Mit der technischen Seite kenne ich mich leider nicht so gut aus, deswegen hoffe ich dass einer von euch da halbwegs eine Ahnung hat. Vielen Dank schon mal
  22. Hallo Magenta-Team! Ich habe letzten Mittwoch (31.03.) den technischen Kundenservice kontaktiert: Bei der Inbetriebnahme der Entertainment Box kam der CS1011-Fehler (Kundenkonto-Fehler oder so ähnlich). Die Mitarbeiterin hat gemeint, sie leitet es weiter an die IT-Abteilung wg. Freischaltung. Bis heute (05.04.) wurde noch nichts freigeschalten. Ich bezahle also für etwas, wo gar keine Leistung ist. Tut mir leid, bei UPC war beim technischen Kundenservice auch gleich jemand da (habe auch schon ein paar Mal wg. technischer Probleme angerufen), der die Materie verstanden hat. Ich wusste nicht, dass die Freischaltung der Entertainment Box eine ganze Woche dauern kann, sprich dass die Mitarbeiterin beim techn. Kundenservice die Freischaltung erst an die IT-Abteilung weiterleiten muss, bis die Entertainment Box freigeschalten ist. Ich kann nur den Kopf schütteln. Wenn ich es gewusst hätte, wäre ich beim alten Receiver geblieben.
  23. Liebe Community, ich Streame ab und an und dazu brauche ich eine Uploadgeschwindigkeit von mind. 3-4 Mbit/sek. Heute allerdings grundelt mein Upload irgendwo zwischen 0 und 0,irgendwas herum. Woran kann das liegen? Die tage davor hats doch auch geklappt. LG
  24. Servus! Habe seit ca 2 Monaten 5G 250Mbit (Ort 8380) mit dem Huawei 5G CPE Pro 2 und bin bisher sehr zufrieden bis auf den mittelmäßigen Ping (in Ö ca 20-25ms) & meinem eigentlich Problem siehe unten Ich habe immer wieder mal SPORADISCH und nicht reproduzierbar kurze Aussetzer beim Internet - mit Lan sowie WLAN Das macht sich bemerkbar indem ich zB Online spiele und auf dem Bildschirm die Meldung erscheint ingame: Network disconnect bzw. das Youtube Video steht & ich niemanden mehr in Teamspeak/Discord/etc höre! Das ganze passiert immer wieder mal über den Tag & Abend verteilt und dauert ca 5-10 Sekunden - danach funktioniert es wieder einwandfrei! Wie gesagt tritt das Problem auf allen Geräten gleichzeitig auf & dabei ist es egal ob LAN oder WLAN (die Geräte bleiben jedoch mit dem Router verbunden!) Die 1er Schmehs sind natürlich zu genüge durch... -> Router umstellen in der Wohnung, Neustart, Reset, Update, etc Lt Router ist auch die 5G Verbindung gut Vielleicht kann mir jemand weiter helfen bzw. mich wenigstens meinem Problem näher bringen Danke LG
  25. Servus! Seit ca 30min habe ich kein Internet - gehts wem ähnlich? Hab diverse APNs probiert, Neustart, Werkseinstellungen, etc. - bei 1 Klick Diagnose kommt: keine Internetverbindung (beim businessgprs APN steht dann APN fehlerhaft dabei hat der immer funktioniert...) Neben den Problemen seit ein paar Tagen mit lächerlichen Pings die 3-stellig sind sowie der schwachen Leistung(60Mbit und weniger bishin zu mehreren kurzen AUsfällen) Verbindung zum Sendemast ist super, SINR 18 RSRP -82, etc.. Router Huawei 5g CPE PRO 2