Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'fehler'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


34 Ergebnisse gefunden

  1. Servus, Seit einiger Zeit habe ich bei mehreren meiner Geräte das Problem, dass ich statt meinen normalen 500 Mbit, nur 80-100 Mbit bekomme. Nun ist mir aufgefallen, dass in der Weboberfläche unter "Verbundene Geräte" bei den gedrosselten Geräten "100 Mbit" als Geschwindigkeit angezeigt wird. Wenn ich den Router resete, wird das wieder gefixt und zeigt dann z.B. bei meinem PC "1000Mbit" an, was auch die korrekte maximalgeschwindigkeit ist, aber nur für 1-2 Tage, anschließend ist es wieder gedrosselt. Könnte es sein, dass der Router automatisch Verbindungen drosselt, weil ich zu viele verbundene Geräte habe? (Dazu muss ich aber sagen, dass ein paar davon doppelt in der Liste stehen. Hättet ihr eventuell sonst noch eine Idee, woran das liegen könnte?
  2. Kontakformular funktioniert nicht

    Schönen Nachmittag, ich habe derzeit das Problem, dass ich keine Anfrage über das Kontaktformular machen kann, da jedes mal die Fehlermeldung "Bitte füllen Sie das Captcha aus" bzw. "Fehler beim Versand des Formulars. Bitte versuchen Sie es später erneut!" kommt. Ich habe es mittlerweile auf verschiedenen Browsern, Endgeräten bzw. anderes W-Lan versucht und Cookies und Cache gelöscht. Hat jemand das gleiche Problem bzw. eine Lösung für mich? Liebe Grüße
  3. Reconnect schlägt fehl

    Es ist jetzt s hon zwei mal folgendes passiert Kein Internet beim ersten mal hab ich den Router neu gestartet - ohne Erfolg die ODU ist erreichbar ABER, auf der ODU wird mir angezeigt, dass die Verbindung getrennt ist ein Drücken des Buttons "Verbinden" funktioniert nicht. Die Verbindung bleibt getrennt Lediglich ein Neustart der ODU stellt die Verbindung wieder her Ist das bekannt? Kann ich was machen, um das zu verhindern? Jetzt meine Frage, gibt es über eine API die Möglichkeit die ODU neu zu starten. Wenn nicht, dann hänge ich einen ZigBee zwischenstecker an das Netzteil. Die Internetverbindung kann ich über IP Symcon in regelmäßigen abständen prüfen.
  4. Hallo, mir ist gerade folgendes passiert: innerhalb von zwei Tagen habe ich zweimal Anrufe von Fremden bekommen, die gesagt haben, dass sie eine SMS bekommen haben, in der steht, dass sie einen Anruf von mir hatten, obwohl ich sie ganz sicher nicht angerufen habe (mein Handy zeigt diese Anrufe nicht an, ich habe sogar heute den ganzen Tag keinen Anruf gestartet). Weiß jemand eine Erklärung dafür? Mit freundlichen Grüßen, Kristof
  5. Hallo zusammen, mein Mann und ich haben seit einigen Tagen immer wieder dasselbe Problem: wir können nicht zur Vertragsverlängerung weitergeleitet werden (egal, ob Handy oder PC). Wir loggen uns bei MeinMagenta ein, funktioniert super, sobald wir aber auf den Button Vertragsverlängerung klicken, um uns eine Übersicht zu verschaffen, kommt diese Fehlermeldung: errorCfgMissing Konfigurations (den Rest kann ich nicht entziffern, da das Icon genau über dem Wort erscheint) fehlt - siehe Logfile! Hatte jemand bereits das Problem? Vielleicht kann uns ja jemand helfen. LG
  6. Hallo ich habe am 27.05.22 bei der Hotline zu meinem Gigakraft 500, ein MagentTV S + Wissen&Doku abgeschlossen. Sofort Vertragszusammenfassung und „TV-Registrierungsmail“ erhalten. Leider konnte ich es bislang nicht nutzen, da ich nach Login (MagentaTV App/Web) die Fehlermeldung „Sie haben kein gültiges Abonnement“ erhalte, wenn ich einen TV-Sender sehen möchte. (zb ORF usw) In MeinMagenta wird aber aus meiner Sicht alles richtig angezeigt. Habt ihr eine Idee woran es liegen könnte? Vielen Dank und beste Grüße
  7. Kontaktformular funktioniert nicht

    Hallo, habe Kontaktformular vollständig und korrekt befüllt, bekomme trotzdem eine Fehlermeldung - sehr frustrierend. Bitte um Benachrichtigung wenn wieder funktioniert! Mfg Frederik Schorr
  8. EX1048

    Hallo, jedes Mal wenn ich meinen Beitrag bearbeiten will bekomme ich den Fehler "EX1048". Ist das ein Feature? Was bedeutet das? Was kann ich machen? Danke!
  9. Dies soll ein Thema sein, in dem Darstellungsfehler und fehlerhafte Inhalte an einem Ort zusammengetragen werden können, damit diese hoffentlich bei den richtigen Teams landen.
  10. CS2004 - und auf allen TV-Kanälen

    Hallo! Habe seit einiger Zeit wieder die Fehlermeldung CS2004, ich habe das schon einmal gehabt. Nach dem ein Techniktrupp da war, war er weg. Nur jetzt beginnt das Ganze wieder von vorne.... Was kann ich machen? Ein- und Ausschalten, Kabeln kontrollieren, Reset hilft nicht wirklich.... Danke für eure Hilfe!
  11. Hello Comunity, wie schon in der Überschrift erwähnt habe ich seit dem Tausch meiner Mediabox folgende Fehlermeldungen bei Aufnahmrn oder Zeitversetztem Fernsehen. Fehlermeldungen CS2218 / CS2115 / CS2518 usw, ich kann mich gar nicht mehr an alle erinnern. Hat jemand ein ähnliches Problem und schon eine Lösung dafür? Hotline kann man vergessen, mittlerweile 5 mal angerufen jedesmal 20-30 Minuten in der Warteschleife für die Auskunft es wird an dem Fall gearbeitet, er ist im Second Level Support und ich bekomme Morgen ein SMS wenn es behoben ist. OK das war vor mittlerweile ca. 8 Wochen und ich rufe halt jede Woche einmal an .... Bei der letzten Dame wollte ich den Second level Support sprechen da Sie mir im First ja nicht weiterhelfen kann nach eigener Aussage, sie kann mich nicht verbinden meinte sie. Ich dachte der UPC Support damals war nicht besonders aber wie sehr würde ich mir diesen Support zurückwünschen den Sie haben Probleme noch gelöst. Ihr merkt es ist schon ein bisschen ein Frustpost auf 😂 Naja ich gebe die Hoffnung nicht auf und vielleicht kann mir hier jemand helfen. Lg Grazer
  12. ESIM QR Code erstellen

    Seit gestern versuche ich vergebens einen QR Code für ein ESIM Profil zu erstellen. Nicht nur das der zugehörige Link der Magenta Homepage ewig braucht zu laden, funktioniert der Link unter nicht "Neuen digitalen QR Code erstellen" nicht. Sobald die Daten unter dem Link "eSIM-Profil mit manueller Eingabe der eID" eingegeben werden, erscheint kurz das Ladesymbol, aber QR Code wird nicht generiert. Ich habe die Magenta Seite mit Safari, Firefox und Edge versucht zu laden, bei jedem Browser das selbe Problem? Hat jemand ein Workaround?
  13. Fehler im TV Guide

    Hallo, gibt es einen Kontakt bei Magenta, wo man auf eventuelle Fehler im TV-Guide hinweisen kann? im konkreten Fall geht's um ORF1 am Sonntag, den 1.8. um 2015 . im TV Guide scheint "Tomb Raider" auf, es wird aber vielmehr der Film "Vier gegen die Bank" (schon pausenlos geteasert) ausgestrahlt.
  14. Wertkarte aufladen

    Hallo! Seit gestern kämpfe ich mit Magenta. Da ich kein Guthaben mehr habe, wollte ich gestern neues kaufen, aber der Kaufvorgang wurde vermutlich wegen der instabilen Internetverbindung abgebrochen. Ich konnte es nicht wiederholen sondern es stand, dass ein Kaufvorgang noch nicht abgeschlossen sei. Heute gab es wieder die Chance es zu probieren und es hat alles geklappt bis zum letzten Schritt. Wo ich bereits auf Submit Payment geklickt habe und die Zahlung am Kreditkarten-Konto bereits bestätigt habe, danach brach es wieder ab und es stand, dass man sich an den Support wenden soll. Ich stand leider sehr lange in der Warteschlange und deswegen versuch ich mein Glück hier.
  15. Fehler am Funkmast??

    Hallo Community, Ich bin eigentlich A1 Kunde, kann mich aber aus irgendwelchen Gründen dort im Forum nicht anmelden. Seit November hat unser Funkmast abrupt das Band 1 nicht mehr als Lte, sondern als hspa+, also 3G ausgegeben. Genau Seit diesem Moment läuft das Internet grottenschlecht. Simultane Nutzung mit meiner Freundin ist nicht möglich. Erreiche max. 15 MBit auch bei niedriger Auslastung. Zusätzlich kommen regelmäßige pingspitzen bis zu 1000ms. Meine Frage: Sollte es nicht möglich sein, den Mast manuell wieder korrekt einzustellen? Bin seit Monaten mit A1 am telefonieren und nichts tut sich, wirklich gar nichts. Mit der technischen Seite kenne ich mich leider nicht so gut aus, deswegen hoffe ich dass einer von euch da halbwegs eine Ahnung hat. Vielen Dank schon mal
  16. Fehlermeldung CS1011

    Hallo Magenta-Team! Ich habe letzten Mittwoch (31.03.) den technischen Kundenservice kontaktiert: Bei der Inbetriebnahme der Entertainment Box kam der CS1011-Fehler (Kundenkonto-Fehler oder so ähnlich). Die Mitarbeiterin hat gemeint, sie leitet es weiter an die IT-Abteilung wg. Freischaltung. Bis heute (05.04.) wurde noch nichts freigeschalten. Ich bezahle also für etwas, wo gar keine Leistung ist. Tut mir leid, bei UPC war beim technischen Kundenservice auch gleich jemand da (habe auch schon ein paar Mal wg. technischer Probleme angerufen), der die Materie verstanden hat. Ich wusste nicht, dass die Freischaltung der Entertainment Box eine ganze Woche dauern kann, sprich dass die Mitarbeiterin beim techn. Kundenservice die Freischaltung erst an die IT-Abteilung weiterleiten muss, bis die Entertainment Box freigeschalten ist. Ich kann nur den Kopf schütteln. Wenn ich es gewusst hätte, wäre ich beim alten Receiver geblieben.
  17. Upload wieder unten seit zwei Tagen ...

    Liebe Community, ich Streame ab und an und dazu brauche ich eine Uploadgeschwindigkeit von mind. 3-4 Mbit/sek. Heute allerdings grundelt mein Upload irgendwo zwischen 0 und 0,irgendwas herum. Woran kann das liegen? Die tage davor hats doch auch geklappt. LG
  18. 5G - ab & zu kurze Disconnects

    Servus! Habe seit ca 2 Monaten 5G 250Mbit (Ort 8380) mit dem Huawei 5G CPE Pro 2 und bin bisher sehr zufrieden bis auf den mittelmäßigen Ping (in Ö ca 20-25ms) & meinem eigentlich Problem siehe unten Ich habe immer wieder mal SPORADISCH und nicht reproduzierbar kurze Aussetzer beim Internet - mit Lan sowie WLAN Das macht sich bemerkbar indem ich zB Online spiele und auf dem Bildschirm die Meldung erscheint ingame: Network disconnect bzw. das Youtube Video steht & ich niemanden mehr in Teamspeak/Discord/etc höre! Das ganze passiert immer wieder mal über den Tag & Abend verteilt und dauert ca 5-10 Sekunden - danach funktioniert es wieder einwandfrei! Wie gesagt tritt das Problem auf allen Geräten gleichzeitig auf & dabei ist es egal ob LAN oder WLAN (die Geräte bleiben jedoch mit dem Router verbunden!) Die 1er Schmehs sind natürlich zu genüge durch... -> Router umstellen in der Wohnung, Neustart, Reset, Update, etc Lt Router ist auch die 5G Verbindung gut Vielleicht kann mir jemand weiter helfen bzw. mich wenigstens meinem Problem näher bringen Danke LG
  19. Hallo! Wir haben oft das Problem, dass Geräte das Wlan nicht finden. Woran kann das liegen? Es betrifft ältere sowie neuere Laptops, auch Smartphones. Nicht immer ist das so, aber oft. Irgendeine Einstellung am Router? Kenne mich Leider nicht aus. Liebe Grüße Melanie
  20. 5G (250MBIT) - kein Internet

    Servus! Seit ca 30min habe ich kein Internet - gehts wem ähnlich? Hab diverse APNs probiert, Neustart, Werkseinstellungen, etc. - bei 1 Klick Diagnose kommt: keine Internetverbindung (beim businessgprs APN steht dann APN fehlerhaft dabei hat der immer funktioniert...) Neben den Problemen seit ein paar Tagen mit lächerlichen Pings die 3-stellig sind sowie der schwachen Leistung(60Mbit und weniger bishin zu mehreren kurzen AUsfällen) Verbindung zum Sendemast ist super, SINR 18 RSRP -82, etc.. Router Huawei 5g CPE PRO 2
  21. Aufnahmen lassen sich nicht abspielen

    Ich hab eine HD Media Box und nehme Serien & Filme auf , in den letzten Tagen habe ich das Problem, daß sich Aufnahmen nicht abspielen lassen und oder am Ende ein paar minuten fehlen . Die Aufnahmen kann ich erst sehen, wenn ich die Box stromlos gemacht habe und sie sich neu installiert. Meine Frage , bringt es was die Box zu tauschen? cu
  22. Hallo - ich habe das Problem, dass Mails von derselben, vertrauenswürdigen Absender-Adresse ANDAUERND als SPAM klassifiziert werden (im Webmail). Ich gehe dann auf "kein Spam" - und man würde meinen, die tolle Oberfläche müsste es kapieren. Aber weit gefehlt - jedes weitere Mail desselben Absenders landet wiederum erneut und beharrlich im SPAM Ordner. Das muss ein BUG sein. Jeder andere Mail-Provider verfügt über WhiteList-Einträge oder zumindest ein funktionierendes System, um SPAM-Fehlerekennungen manuell korrigieren zu können - es ist schier zum Verzweifeln. Oder kann man das anderweitig bewerkstelligen? So ist das jedenfalls kompletter Quatsch - ich kann ja nicht dauernd im Webmail einzelne Mails desselben vertrauenswürdigen Absenders freischalten müssen - ein Lerneffekt wäre wünschenswert. Und JA, ich habe gesehen, dass auch zumindest ein anderer User dasselbe Problem hatte - aber es gab bislang keine erkennbare Lösung dafür.
  23. Hallo Habe versucht, mich online auf der Seite https://www.magenta.at/internet/5g anzumelden als Neukunde. Geht aber nicht, weil bei der Auswahl der Staatsbürgerschaft nur Länder bis "Äthiopien" angezeigt werden, aber nichts weiter. Ich müsste "Deutschland" eingeben. Wie kann man sich als Nicht-Österreicher online anmelden? Oder ist das gar nicht erwünscht?
  24. Fehlermeldung beim Email-Login

    Liebe Community, als ich mich heute in mein Magenta-Webmail-Konto einloggen wollte, (früher UPC Webmail, ganz früher Chello) bekam ich folgende Fehlermeldung: Account preliminarily deleted and in quarantine. (LGIERROR-0002) Dem einzige, den ich beim Suchen im Netz fand, der das gleiche Problem wie ich hatte, wurde durch einen Mitarbeiter geholfen - ich habe aber nur widersprüchliche Angaben von UPC und Magenta gefunden, wie mit einem von selbst gelöschten Mail-Account umzugehen ist. Deswegen poste ich es hier, vielleicht könnt ihr mir ja weiterhelfen. Freundliche Grüße BlankS
  25. Sehr geehrtes Team, folgendes Problem habe ich vermutlich seit der Tarifumstellung am 15. April 2020 bei dem ich auch ein neues Iphone 11 bekommen habe. Der neue Tarif wurde aufgrund meiner langen Kundentreuheit Mobil M i dankenswerterweise rabattiert - was mich sehr freute und ich habe zusätzlich noch das Voice Boost 250 min pro Monat dazu gebucht. Nun wurde ich von einigen Bekannten und Kunden aus Deurschland darauf aufmerksam gemacht, dass wenn sie meine Nummer anwählen nur ein schnelles Tuten kommt und sie nicht zu mir durchkommen können (sowohl von Mobil als auch von Festnetznummern) - ich bekomme keine Info auf dem Telefon das diese angerufen haben - Anrufe aus Österreich, Italien und Schweiz kommen alle durch. Mittlerweile habe ich das Iphone 11 schon einige Male neuinstalliert, eine neue SIM Karte erstellen lassen, die Netzwerkeinstellungen zurückgesetzt, keine aktiven Sperren oder Rufumleitungen drinnen und auch keine Double SIM drinnen und auch die SIM im anderen Telefon getestet. Woran kann dies liegen? Danke und Gruß Max H.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.