Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'verbindung'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


64 Ergebnisse gefunden

  1. Internetverbindung

    Hallo kurze Frage mein Internet bricht dauernd ab innerhalb von nur ein paar Minuten. Der WLAN Router zeugt aber 2 blaue Striche bei den Balken der Verbindung und das grüne lämpchen dass das WLAN funktioniert leuchtet auch. Trotzdem bricht die Verbindung ständig ab. Bin schon richtig am verzweifeln muss immer alles neu starten dann funktioniert es wieder für ein paar Minuten. Was is da los? Hoffe mir kann wer helfen
  2. Hallo. Wie kann ich die Ps4 mit dem HomeNet Router verbinden?
  3. Homenet Box

    Hallo, Ich könnte nicht Homenet Box mit dem Ps4 verbinden, aber mit Smartphone schon. Könnte mir bitte jemand helfen??? Danke
  4. Homenet Box Probleme

    Hallo, ich habe folgendes Problem. Ich bin nun umgezogen und habe natürlich meinen Homenet Box mitgenommen. In der neuen Wohnung habe ich jedoch mit Verbindungsproblemen zu kämpfen. Ich habe die weiße Homenet Box von T-Mobile mit dem Tarif " My HomeNet TURBO" mit Max 50Mbit (haha). Im moment habe ich im Schnitt 0.1 - maximal für eine sehr kurze Zeit 15Mbit. Ich habe das Box im Wohnzimmer aufgestellt, freistehend und so gut es ging ohne "Störer". Sprich Fernseher etc. alles weit weg. im selben Raum habe ich einmal maximal 30Mbit bekommen. Wenn ich mich 2 Meter entferne sind es wieder nur 10Mbit. Wenn ich in einen anderen Raum gehe, gleich 0. Seit neuestem komme ich auch nicht mehr in die Router Einstellungen unter http://192.168.1.1/ es wird mir lediglich ein Netzwerküberschreitungsfehler angezeigt. Daher habe ich keinerlei Zugriff auf den Router, weder vom Handy noch vom PC (Kabel/Wlan). Das Interessante ist ja, dass ich auch einen T-Mobile Handyvertrag habe und an gleicher Örtlichkeit mit EDGE 25 MBit und mit LTE 40+Mbit zusammenbekomme. Ich vermute jetzt, dass es an der Homenet Box liegen muss, oder was meint ihr? Ich häng mal ein paar Speedtestbilder an. Die Tests wurden im Freien gemacht. Dabei stand die Wlan Box ca. 1 Meter von mir entfernt. habt ihr irgendwelche Vorschläge oder Tipps, wie ich das Problem in den Griff bekomme? PS ich bin grad mit einem 3WebCube unterwegs. Dieser hat einen Tarif mit max. 20Mbit und bei dem bekomme ich Durchschnittlich und konstant 15+Mbit zusammen. (Drinnen gemeßen) Von daher schließe ich die baulichen Störer etc. aus. Ich habe auch mehrere Standorte in der Wohnung ausprobiert, hilft alles nichts. Bin für jeden Tipp dankbar. LG Manfred
  5. WLAN Problem

    Hallo, hat jemand schon Erfahrung mit der Home Net Box. Ich habe das Problem, dass der Router mehrmals am Tag die Verbindung (über WLAN) zu den Clients verliert und dann auch keine Verbindung mehr zulässt. Einziger Ausweg ist ein Neustart des Routers und das mehrmals am Tag (7-10 mal). Auf Werkseinstellung zurücksetzen hat auch nichts gebracht. Das einzige was beim Router eingestellt/geändert wurde ist die SSID und der WLAN Key. Hat vielleicht wer eine Lösung oder ähnliche Probleme mit dem Router?
  6. Hallo! Seit einem Unwetter am Do. Abend kann ich meine Home Net Box nicht mehr mit LTE verbinden. Am Handy funktioniert es jedoch. Stehe nun mittlerweile 2 Tage ohne Internet da, bitte um eine dringende Lösung. Habe auch schon mehrmals die Box neu gestartet und auch in den Einstellungen versucht mich manuell zu verbinden, jedesmal kommt die Fehlermeldung das es nicht möglich ist eine Netzwerkverbindung herzustellen (egal ob LTE, 3G usw.).
  7. Hallo, ich habe vor drei Tagen meine Home Net Box bekommen, mit dem Tarif Home Net Light. Direkt nach der Einrichtung hatte ich das Problem, dass per WLAN verbundene Geräte (Smartphone und Tablet) sich nach ca. 8 Minuten nicht mehr mit der Box verbinden konnten (obwohl sie weiter unter den verfügbaren Hotspots aufschien). Erst nach einem Neustart der Box konnten die Geräte wieder eine Verbindung aufbauen, welche jedoch wieder nach ungefähr der gleichen Zeit abbrach. Während der ganzen Zeit hatte der per LAN verbundene Smart TV jedoch eine funktionierende Verbindung. Ich habe dann unter Anleitung der Serviceline einen Reset der Box durchgeführt (welcher auch Probleme machte - der Reset war auch nach zehn Minuten nicht beendet und ich musste den Akku kurz herausnehmen) und einige Einstellungen verändert, woraufhin alles funktionierte. Nun, drei Tage später, fiel mir auf dass das Smartphone keine Verbindung zum WLAN herstellen konnte, und circa 15 Minuten nachdem ich die Box aus- und wieder eingeschaltet hatte, geschah das gleiche nochmal. Nach nochmal Aus- und Einschalten steht die Verbindung mittlerweile seit etwas über einer halben Stunde stabil, aber ich vermute dass das noch öfters passieren wird. Wie gehe ich am besten vor? Könnte es sich um ein Hardware-Problem handeln (die Box kommt mir doch recht warm vor)? Die Box hat vollen Empfang und es befinden sich auch nur eine kleine Handvoll andere Hotspots in unmittelbarer Umgebung. Die Verbindung ist, solange sie steht, übrigens ausgezeichnet. Danke schonmal für eure Tipps!
  8. HomeNet Box Probleme

    Hey meine HomeNet Box baut keine Verbindung zum Netzwerk auf. Das obere Licht leuchtet die ganze Zeit rot. Hab sie sogar schon auf Werkseinstellungen zurückgesetzt aber es hat nichts geholfen. Was kann ich tun? LG Alexandra
  9. HomeNet Box

    Hallo, Seit ein paar Tage benutze ich die HomeNet Box und habe zuhause das Problem, dass die WLAN Verbindung ständig getrennt wird (sprich 2min verbunden, dann automatisch getrennt und ein Wiederverbinden ist erst nach Neustart der Box möglich). Dann geht dasselbe Spiel von vorne los - verbunden und nach ein paar Minuten wieder getrennt. Emfpang ist bei mir zuhause ausgezeichnet, auch die Box über Kabel funktioniert einwandfrei. Seltsam ist, wenn ich mich an einem anderen Standort befinde (jedoch nicht weit weg von zuhause), funktioniert das WLAN bei allen Geräten einwandfrei und ich werde auch nicht getrennt (sind diesselbe Geräte wie zuhause - Handy, Talbet + PC). Ich habe jedoch nichts an den Einstellungen geändert. Hat jemand eine Idee, oder einen Tipp für mich? Danke!
  10. Homenet Box massive Verbindungseinbrüche

    Hallo zusammen, ich habe ein etwas eigenartiges Problem mit meiner Homenet Box. Vor ein paar Wochen bin ich in eine neue Wohnung umgezogen (Stadt) und habe mir im Zuge dessen die Homenet Box mit 20 MBit geholt. In der Wohnung habe ich natürlich diverse Tests durchgeführt (Standort gesucht, Verbindung getestet, etc) und konnte während der "Testphase" eigentlich keine Probleme feststellen. Die Verbindungsrate war eigentlich zum die meiste Zeit aktzeptabel (zwischen 6 MBit und 20 MBit) Die Box steht von Anfang an auf meinem Fensterbrett mit konstenten 2-3 Verbindungsbalken. Nun habe ich weitere Tests durchgeführt und konnte teilweise massive Verbindungseinbrüche feststellen. Ein Beispiel: 21:30 ergab die Messung einen Wert zwischen 200 - 600 KBit mit einem Ping von 300 - 500. um 23:00 ergab eine weitere Messung dann plötzlich einen Ping von 20 und eine Downloadrate von 18-19 MBit. Ich verstehe natürlich, dass die Verbindung nicht 24 Stunden am Tag gleich sein kann, aber diese massiven Unterschiede / Einbrüche sind absolut nicht aktzeptabel. Meine Wohngegend ist auch nicht so dicht besiedelt, dass hier tausende Personen gleichzeitig auf das Netz zugreifen. Außerdem habe ich ähnliche Einbrüche auch schon zu anderen Tageszeiten (mittags und am späten Nachmittag) beobachten können. Hat jemand diesbezüglich schon Erfahrungen, irgendwelche Ideen oder vielleicht sogar eine Lösung? Vielen Dank und LG
  11. Wlan Homenet Box AF22

    Hallo liebe Community, ich habe mir vor 3 Wochen eine Homenet Box gekauft! Leider musste ich feststellen, dass die Box defekt geliefert wurde. Nach einer Woche wurde mir eine "neue" Box zugeschickt....... Überraschung!! Auch die Box will nicht so richtig funktionieren. Die Kabelverbindung geht richtig gut, nur leider das Wlan nicht. Es wird in der Netzwerkliste aller meiner Geräte angezeigt aber eine Verbindung ist unmöglich. Bei den unzähligen Anrufen im Technik-center wurde mir nur empfohlen die box neuzustarten bzw einen reset duchzuführen. Nach einen Neustart habe ich für 5-10 min wlan bevor es wieder zusammenbricht. Standortwechsel und andere Kanäle helfen leider auch nicht! Die selbe Box eines Freundes mit meiner Simkarte funktioniert ohne Probleme. Bei den Einstellungen ist alles auf Standard belassen. Daran liegts auch nicht. Ist das möglich, dass man zwei mal eine defekte Box bekommt??
  12. VPN Verbindung über den iPhone Hotspot

    Hat von euch auch jemand das Problem, dass die VPN Verbindungen nicht funktionieren, wenn der PC/Laptop über den iPhone Hotspot ins Internet geht? Direkt am Handy funktioniert die VPN Verbindung problemlos. Derzeit verwende ich das iPhone 7 Plus mit iOS 10. Lg
  13. Keine WLAN-Verbindung mehr möglich

    Hallo zusammen! Nach einem Windows 10 Update diese Woche war plötzlich keine WLAN Verbindung mit meiner HomeNet Box Huawei AF22 mehr möglich. Verbindung mit Kabel funktioniert einwandfrei Ich habe daraufhin das System zurück gesetzt - weiterhin keine Chance auf eine WLAN Verbindung - nur Kabel funktioniert. Die Box wird angezeigt aber der Netzwerkschlüssel wird nicht akzeptiert. Was kann ich noch tun bzw. was kann ich am PC noch umstellen? Danke für eure Hilfe! LG
  14. NAT Typ und Port-Freigabe

    Die Frage bezieht sich ebenfalls mal wieder auf den NAT-Typ in verschiedensten Spielen... Der NAT-Typ ist immer auf Strikt beziehungsweise auf Moderat wenn ich die APN auf "business.gprsinternet" stelle. Die Frage bezieht sich nun auf die weitere Vorgehensweise also die Port-Freigabe. Man muss bei der Port-Freigabe dann die WAN-Ports, IP-Adresse und LAN-Ports eingeben, jedoch weiß ich nicht wie ich welche dieser Dinge herausfinde und wo ich dann welches eingeben muss. Wäre toll, wenn man die Frage so schnell es geht beantworten könnte, weil dieses Problem vermutlich mehrere haben. Oder gibt es vielleicht eine APN in der alle Verbindungen erlaubt werden? Falls es hilft Router: Cube E5170s-22 Software-Version: 21.236.17.01.54 Hardware-Version: CL1E5170SM
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.