Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ip adresse'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


2 Ergebnisse gefunden

  1. IPV4 oder IPV6? wie bin ich verbunden?

    kann man selbst einsehen ob man eine v4 oder v6 ip adresse bekommen hat? normal bekommt man nur V6? oder v6+v4? wie ist das bei magenta?
  2. Homenet Box Probleme

    Hallo, ich habe folgendes Problem. Ich bin nun umgezogen und habe natürlich meinen Homenet Box mitgenommen. In der neuen Wohnung habe ich jedoch mit Verbindungsproblemen zu kämpfen. Ich habe die weiße Homenet Box von T-Mobile mit dem Tarif " My HomeNet TURBO" mit Max 50Mbit (haha). Im moment habe ich im Schnitt 0.1 - maximal für eine sehr kurze Zeit 15Mbit. Ich habe das Box im Wohnzimmer aufgestellt, freistehend und so gut es ging ohne "Störer". Sprich Fernseher etc. alles weit weg. im selben Raum habe ich einmal maximal 30Mbit bekommen. Wenn ich mich 2 Meter entferne sind es wieder nur 10Mbit. Wenn ich in einen anderen Raum gehe, gleich 0. Seit neuestem komme ich auch nicht mehr in die Router Einstellungen unter http://192.168.1.1/ es wird mir lediglich ein Netzwerküberschreitungsfehler angezeigt. Daher habe ich keinerlei Zugriff auf den Router, weder vom Handy noch vom PC (Kabel/Wlan). Das Interessante ist ja, dass ich auch einen T-Mobile Handyvertrag habe und an gleicher Örtlichkeit mit EDGE 25 MBit und mit LTE 40+Mbit zusammenbekomme. Ich vermute jetzt, dass es an der Homenet Box liegen muss, oder was meint ihr? Ich häng mal ein paar Speedtestbilder an. Die Tests wurden im Freien gemacht. Dabei stand die Wlan Box ca. 1 Meter von mir entfernt. habt ihr irgendwelche Vorschläge oder Tipps, wie ich das Problem in den Griff bekomme? PS ich bin grad mit einem 3WebCube unterwegs. Dieser hat einen Tarif mit max. 20Mbit und bei dem bekomme ich Durchschnittlich und konstant 15+Mbit zusammen. (Drinnen gemeßen) Von daher schließe ich die baulichen Störer etc. aus. Ich habe auch mehrere Standorte in der Wohnung ausprobiert, hilft alles nichts. Bin für jeden Tipp dankbar. LG Manfred
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.