Jump to content

Magenta Community

Search the Community

Showing results for tags 'bridge'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Beamstar3000's Club-Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 12 results

  1. Liebe Gemeinde Endlich gibts für Privathaushalte mehr als 50MBit Internet. 🤩 Jedoch habe ich bisschen recherchiert. es wird die vorhande Hardware ausgetauscht gegen folgende Modelle. Technicolor CGA4336DTA1 & CGA4336DTA2 Nun liest man darüber nicht soviel gutes. Hat jemand ein Modell davon zuhause und kann berichten: ist hier folgendes möglich ? Portforwarding sowie zwei verschiedene Wifi Netzwerke wo gibts noch einschränkungen und Probleme ? habe mein Smarthome auf dem 2.4GHz Netz und alles andere beim 5GHz Vielen dank
  2. Hallo, ein Freund von mir hat die AX5400 Box und würde gerne einen Router fürs gamen davor schließen. Kann man die Box auch in den Bridge Modus umstellen? Die Wlan Reichweite der Box ist ja eine reine Katastrophe danke, lg
  3. Hallo, ich habe mal wieder Probleme mit meiner 5G ODU. Da ich eine öffentliche IP-Adresse benötige, verwende ich diese im Bridge-Modus. Leider wird mir neuerdings die publicIp nichtmehr durchgereicht. Ich bekomme also auf meine dahinter liegende Firewall eine private IP im 192.168.x.x Netz. Scheinbar hat das auch zur folge, dass die MTU-Size im VPN sehr stark schwankt, permanent fragmentiert wird, und die Verbindung extrem langsam ist. Kennt jemand das Thema oder kann mir helfen?
  4. Hallo. Ich habe eine Fritzbox 4060 DW hinter meine Connect Box (im Bridge Mode) angehängt. Internet/Wifi funktioniert wie erwartet allerdings kann ich nicht mehr auf die Connect Box via 192.168.0.1 zugreifen. Wie kann ich auf das Interface/OS meiner Connect-Box zugreifen, falls ich dort Eintsellungen ändern möchte? Z.B. falls ich den Bridge Mode wieder ausschalten möchte. (NB: 192.168.0.1 funktioniert auch nicht, wenn ich ich mich direkt via Kabel an die Connect Box hänge und nicht über die Fritzbox via Kabel gehe). Als ich den Bridge-Mode via Kundenservice habe aktivieren lassen, bekam ich eine SMS die las "nun steht Ihnen ihr Dienst wie gewünscht ohne IPv6 uneingeschränkt zur Verfügung". Ich bin leider nicht Experte genug um dies genau zu verstehen. Ist das (IPv6 deaktiviert) gleichbedeutent mit "Bridge Mode" aktiviert? Läuft Bridge Mode nur via IPv6? Welche Nachteile habe ich ohne IPv6? Vielen Dank für die Hilfe, -fk1
  5. ich möchte hinter meiner LTE-Box, einer Huawai B535-232, ein Router anschließen, der alles übernimmt! Die LTE-Box bringe ich in den Bridge Modus. Welche Einstellung brauche ich an den Router. (PPPoE, DHCP....???) Reicht es wenn ich bei WAN die APN Daten eingebe, oder bin ich da auf dem falschen Weg? Ich beziehe keine Statische IP! Bitte um Hilfestellung. Danke
  6. Hallo, Ich habe derzeit in meiner WG den Gaming Tarif und damals noch die Fritzbox bekommen. Der aktuelle Vertrag läuft auf meinen Mitbewohner. Jetzt werde ich umziehen und möchte gerne weiterhin eine Fritzbox haben. Bei neuen Verträgen bekommt man aber dieses nutzlose neue Modem, das ich für mein Heimnetzwerk und Smart-Home nicht gebrauchen kann. Fritzbox selbst kaufen geht nicht, genauso wie Modems von 2 Verträgen gegenseitig tauschen (wird von Magenta nicht aktiviert). Die einzige Möglichkeit wäre, dass ich den Vertrag übernehme, damit umziehen und der Mitbewohner einen neuen Vertrag abschließt. Sehr kompliziert und aufwändig (hat mir auch der Technik Mitarbeiter am Telefon bestätigt). Eine andere Idee wäre es einen neuen Vertrag zu machen und dort das alte Modem zu verlangen, dieses im Bridge Modus zu betreiben und dahinter eine Fritzbox zu haben. Doch bietet mir das die gleiche Funktionalität? Gibt es sonst eine andere Möglichkeit? Wenn es paar Euro kostet wäre mir das auch egal, ganauso wenn ich einen Mitarbeiter bestechen müsste(kennt jemand einen der das macht?). Wie sieht das bei anderen Anbietern aus? Hat da jemand Erfahrungen?
  7. Hallo! Ich habe seit ein paar Wochen die Magenta Mesh Beacons, die per Bridge Mode mit der ConnectBox verbunden sind (Gigakraft 125). Das Signal ist eigentlich überall stark und die Internetgeschwindigkeit auch ausreichend (ca. > 160 Mbps). Beim Computerspielen habe ich aber trotzdem minütlich Aussetzer/Ruckler im Millisekundenbereich (was spielentscheidend sein kann). Der PC ist über WLAN am zweiten Mesh Beacon (also der "Extender"?) verbunden. Laut Nokia App ist das Signal zum PC auch "strong". 1) Wisst ihr, wie ich dieses Problem lösen kann? 2) Kann ich vom besagten zweiten Mesh Beacon ein LAN-Kabel an den PC anschließen? 3) Wäre mir geholfen, wenn ich den Bridge Mode umstelle? Bzw. anders gefragt: sind andere Modi (DHCP?) generell besser geeignet, um mehr aus dem Internet rauszuholen? Vielen Dank im Vorhinein!
  8. Gute Tag! Bevor ich mir jetzt einen Router zulege würde ich gern im Vorfeld einiges geklärt haben! 1. Funktioniert der Bridge Modus beim ZTE MCA801A ? Warum möchte ich den Bridge Modus haben? 1. Ich möchte DynDNS nutzen! 2. Mehr als nur 10 Unterschiedliche Portfreigaben erstellen! 3. Heimnetzwerk einfacher administrieren
  9. Hallo, ich nutze eine 5G Outdoorbox im Bridge-Modus und einer public IP. Gibt es eine Möglichkeit, hier IPv6 nutzen zu können? Wenn ich einen APN mit NAT nutze, wird der ODU zwar eine IPv6-Adresse zugewiesen, aber nutzen kann ich diese nicht, weil der lokale DHCP der ODU kein IPv6 unterstützt. Nutze ich einen APN mit public-IP, so erhalte ich gar keine IPv6 Adresse.
  10. Hallo, ich habe eine Internet Fiber Box von Magenta auf Bridge Modus gestellt, dh sie sendet alle Pakete einfach weiter an (in meinem Fall) einen Router von Ubiquiti (UDM Pro). Wie kann ich noch auf die Box zugreifen wenn das der Router dahinter ja auch eine öffentliche IP dann hat. Wir habens danach nur noch mit einem Factory Reset des Modem geschafft, das dieses wieder nattet. Danke, Jakob
  11. Hallo zusammen, wenn man das Internet zwischen 2 Familien teilt, eine Familie hat 2 Mesh-Modems/Routers, und Familie 2 ist mit eigenem Router per Kabel mit dem Hauptmeshrouter verbunden, muss das Meshmoden/Router im Bridge-Modus arbeiten oder einfach sollte es mit den Standard-Einstellungen auch gehen? Das Internet funktioniert zwar in der Familie 2, aber es kommt extrem zu Verbindungsabbrüche. Gestern habe ich die Firmware vom Router aktualisiert und dabei wurde der Router neu gestartet, seitdem geht es wieder, aber wenn das Problem wieder auftritt ist die Frage ob es Konfigurationsproblem ist oder ob der neue Router defekt ist?
  12. Hallo! Ich habe folgendes Setup: UPC-Anschluß im Bridge Modus. Dahinter ein TP Link Archer C7. Internet funktioniert. Hatte vor längerer Zeit schon mal diverse Port Forwardings am Archer eingerichtet, welche ebenso funktionieren. Jetzt wollte ich zwei weitere Ports Forwardings am Archer C7 hinzufügen, sie funktionieren nicht. Habe schon alles versucht: Archer rebooten. UPC-Box rebooten. Keine Änderung, die 2 Ports funktionieren nicht. An den Port-Nummern kann es ja nicht liegen (4000, 49002). Hat da jemand vielleicht eine Idee, warum diese Ports nicht funktionieren, und worauf ich schauen könnte? Vielen Dank & lG.