Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'port forwarding'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


5 Ergebnisse gefunden

  1. Hallo! Ich habe folgendes Setup: UPC-Anschluß im Bridge Modus. Dahinter ein TP Link Archer C7. Internet funktioniert. Hatte vor längerer Zeit schon mal diverse Port Forwardings am Archer eingerichtet, welche ebenso funktionieren. Jetzt wollte ich zwei weitere Ports Forwardings am Archer C7 hinzufügen, sie funktionieren nicht. Habe schon alles versucht: Archer rebooten. UPC-Box rebooten. Keine Änderung, die 2 Ports funktionieren nicht. An den Port-Nummern kann es ja nicht liegen (4000, 49002). Hat da jemand vielleicht eine Idee, warum diese Ports nicht funktionieren, und worauf ich schauen könnte? Vielen Dank & lG.
  2. Hallo, trotz ausführlichem Durchschauen ähnlicher Threads zum Thema habe ich es leider nicht geschafft das Problem selbstständig zu lösen, weshalb ich ein neues Topic für meine spezifische Problematik aufmachen muss. Ich bitte im Voraus um Verständnis Ich versuche momentan einen privaten Server für ein Spiel einzurichten, welches den Port 22023 freigeschaltet braucht - gerade an der Port-Weiterleitung scheitert das Vorhaben: zwar zeigen die Router-Einstellungen meiner Internet Flex Box [Huawei B529s-23a] an, dass die Weiterleitung sowohl über UDP als auch TCP eingeschaltet ist, aber laut https://www.yougetsignal.com/ ist der Port weiterhin nicht zugänglich. (Ich teste von meinem LTE-vernetztem Handy.) Die Profiländerung auf Business APN hat mir zwar zur fixen IP-Adresse verholfen (entspricht 78.***.***.**.***; habs in den Router-Einstellungen kontrolliert), brachte aber sonst keine Wirkung. Neustart / Strom ausstecken von Router und Computer führte ebenfalls zu keiner Änderung. Muss vielleicht einfach drüber schlafen, wäre aber echt dankbar, wenn mir jemand weiterhelfen könnte.
  3. Hi everyone, I need to set up a vpn to access to my server from outside of my network, but in the webgui of the box there is only the ipv6 port forwarding but nothing for ipv4. Is that normal or maybe I am doing something wrong... Does someone has a idea on how to get the ipv4 port fowarding on? Kind regards
  4. Ich habe alles mögliche versucht, mit dem alten Huawei funktioniert es, mit dem Neuen nicht ? Gibt es irgendeinen Trick oder muss man eine Sperre beheben. Ich versuche IP Cams anzusteuern, die ich auf verschiedene Ports gelegt habe. Kann aber nicht mehr darauf zugreifen...
  5. Port Forwarding B529s-23a

    Hallo, ich bin bei meinem Router (B529s-23a) am verzweifeln. Ich versuche hier schon länger, das Port Forwarding zum laufen zu bringen - aber es will einfach nicht... Der Aufruf des NAS (über 192.168.8.70:8080) funktioniert - aber der Aufruf über den Router funktioniert nicht (192.168.8.1:8080). Meine Einstellungen: Woran kann das noch liegen? Egal welche Einstellungen ich hier verwende, es funktioniert nicht... Lg
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.