Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'arch c7'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


1 Ergebnis gefunden

  1. Hallo! Ich habe folgendes Setup: UPC-Anschluß im Bridge Modus. Dahinter ein TP Link Archer C7. Internet funktioniert. Hatte vor längerer Zeit schon mal diverse Port Forwardings am Archer eingerichtet, welche ebenso funktionieren. Jetzt wollte ich zwei weitere Ports Forwardings am Archer C7 hinzufügen, sie funktionieren nicht. Habe schon alles versucht: Archer rebooten. UPC-Box rebooten. Keine Änderung, die 2 Ports funktionieren nicht. An den Port-Nummern kann es ja nicht liegen (4000, 49002). Hat da jemand vielleicht eine Idee, warum diese Ports nicht funktionieren, und worauf ich schauen könnte? Vielen Dank & lG.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.