Zum Inhalt springen

Magenta Community

Regelmäßige Verbindungsausfälle inkl. Wifi-Drops mit Connect Box

Seit einigen Monaten kommt es immer wieder zu Routerausfällen. Adressen außerhalb und innerhalb des Netzwerks und noch nicht einmal der Router selbst sind erreichbar. Dann bricht meistens die WLAN-Verbindung zusammen und wird nach einigen Minuten neu aufgebaut.

 

Die Ausfälle haben im Mai 2019 begonnen -- vor der Übernahme von UPC durch Magenta hat es keine entsprechenden Probleme gegeben -- und die Häufigkeit hat bis September stark zugenommen (Ausfälle mehrmals täglich). Am 1.10.2019 war ein Techniker vor Ort. Die Folge war ein Leitungstausch in der Wohnung, da das Problem in der Wohnung verortet wurde. Dann lief etwa einen Monat lang alles ohne Probleme.

 

Ab Ende Oktober haben dann wieder die Routerausfälle begonnen. Ein zwischenzeitlicher Wechsel des Routers hat nichts gebracht. Der Techniker ist am 26.11. ein weiteres Mal gekommen und hat diesmal ein manuelles Update durchgeführt. In der Folge hat es keine Ausfälle mehr gegeben.

 

Nun allerdings, seit Februar diesen Jahres, kommt es wieder zu Ausfällen. Ich hätte nun gerne gewusst, was sich noch machen lässt.

 

*Geräteinfo Connect Box*

Konform zur Standardspezifikation:DOCSIS 3.0

Hardware Version:5.01

Software Version:CH7465LG-NCIP-6.12.18.25-2p6-NOSH

Kabel MAC Adresse:34:2C:C4:96:1C:4F

Kabelmodem Seriennummer:DEAP90730875

 

*Netzwerk Log zur Zeit eines Ausfalls*

10-03-2020 13:13:02noticeREGISTRATION COMPLETE - Waiting for Operational status;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:13:01criticalNo Ranging Response received - T3 time-out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:12:59noticeTLV-11 - unrecognized OID;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:12:52warningMIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:12:46noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:12:27criticalNo Ranging Response received - T3 time-out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:58noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:55criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:53noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:52criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:44noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.130 MAC=B0:FC:0D:4C:FF:E7;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:38criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:31noticeIllegal - Dropped FORWARD packet: SRC=192.168.0.178 MAC=FC:65:DE:68:39:32;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:11:25criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

10-03-2020 13:10:55criticalNo Ranging Response received - T3 time-out;CM-MAC=34:2c:c4:96:1c:4f;CMTS-MAC=00:01:5c:b5:dc:9e;CM-QOS=1.1;CM-VER=3.0;

 

Bearbeitet von celebhen
Loginfo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

42 Antworten auf diese Frage

Recommended Posts

Hello,
bricht nur die WIFI Verbindung zusammen oder fällt einfach das ganze Modem aus?

 

Liebe Grüße

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb MarioM:

Hello,
bricht nur die WIFI Verbindung zusammen oder fällt einfach das ganze Modem aus?

 

Liebe Grüße

Mal so, mal so. Manchmal startet sich das Gerät neu, aber nicht immer.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
14 hours ago, celebhen said:

Mal so, mal so. Manchmal startet sich das Gerät neu, aber nicht immer.

Okay also dann liegt es vermutlich am Gerät und nicht am WIFI selbst ... 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 3/12/2020 um 11:58 schrieb MarioM:

Okay also dann liegt es vermutlich am Gerät und nicht am WIFI selbst ... 

Das kann ich empirisch fast ausschließen, da ich bereits zwei Gerätewechsel hinter mir habe, das Problem aber bestehen bleibt.

 

Das Problem liegt wahrscheinlich eher darin, dass immer noch irgendeine Leitungsinterferenz vorliegt oder wieder einmal der Updater von Magenta misst gebaut hat (ich möchte noch einmal erwähnen, dass bis zur Übernahme des vorangehenden Anbieters UPC durch die Telekom kein Problem bestanden hat).

 

Dummerweise wird das Problem nun doch ernsthaft, weil ich zumindest über zwei, drei Stunden eine konstante Leitung benötige - was ein erwartbarer Leistungsanspruch selbst bei einem zahlenden Privatkunden sein dürfte.

Bearbeitet von celebhen
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe das Problem auch und bringe es auch mit der Übernahme von UPC durch Magenta in Verbindung.

Einmal war ein Techniker deswegen bei mir und hat gmeint, da wäre eine Interferenz mit einem Handy-Mast, aber das Seltsame ist ja, dass, wenn das Modem online ist, alles passt, auch der Up- und Download. Dann steigt es für ein paar Minuten aus und fängt sich meist wieder, manchmal aber nur mit Neustart. Zuletzt war mein Workaround, dass ich das Modem an eine Schaltuhr gehängt habe, die es täglich zeitig in der Früh ab- und wieder einschaltet

Ich überlege schon, zu einem anderen Anbieter zu wechseln, bei A1 hier im Büro gibt es keinerlei Probleme.

Bearbeitet von cmoss
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn es an Interferenz liegt, das ist das nur ein sehr lokales Problem. Je nach dem, kann diese Störung auch andere Provider stören

Normalerweise müsste sich das rausmessen lassen, von wo diese kommen. Das ist aber aufwendig. 

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Techniker, der da war, war nur am motzen, zuletzt darüber, dass ich ein 220V Kabel im selben FX-Schlauch wie das Kabel habe - ich würde da an sich kein Problem sehen. Ich werde das 220V Kabel (es steht zwar unter Spannung, es ist aber kein Gerät angeschlossen) heute mal aus dem Schlauch rausziehen und schauen, ob sich die Situation bessert.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe gleiches Problem "Illegal - Dropped FORWARD packet:" - LAN Kabel.

Ein neues Kabel wurde vor 3 Wochen auf unsere Kosten von Magenta neu verlegt. Heute wurde gerade das Modem getauscht und auch damit kam sofort wieder Illegal - Dropped FORWARD packet:.

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn A1 eine fixe IP-Adresse bieten würde, würde ich sofort wechseln, ich bin schon reichlich angefressen deswegen, speziell, wenn ich wegen dem Mistding im Urlaub nicht auf meinen Server daheim zugreifen kann. Das Modem (das weiße, heiße) ist auch schon das zweite, sogar meinen unschuldigen Router (Vigor) habe ich deswegen getauscht, natürlich erfolglos.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geht es um eine Coax, DSL oder LTE Leitung?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 5/25/2020 um 12:13 schrieb celebhen:

Das kann ich empirisch fast ausschließen, da ich bereits zwei Gerätewechsel hinter mir habe, das Problem aber bestehen bleibt.

 

Das Problem liegt wahrscheinlich eher darin, dass immer noch irgendeine Leitungsinterferenz vorliegt oder wieder einmal der Updater von Magenta misst gebaut hat (ich möchte noch einmal erwähnen, dass bis zur Übernahme des vorangehenden Anbieters UPC durch die Telekom kein Problem bestanden hat).

 

Dummerweise wird das Problem nun doch ernsthaft, weil ich zumindest über zwei, drei Stunden eine konstante Leitung benötige - was ein erwartbarer Leistungsanspruch selbst bei einem zahlenden Privatkunden sein dürfte.

 

Hallo @celebhen!

 

Hast du dich schon beim Magenta Support gemeldet? Häufige Verbindungsabbrüche (ggf. mit Neustart des Routers) würden sich auch durch einen zu hohen Pegel im Upstream oder einem allg. schwankenden Signal erklären. Da wird höchstwahrscheinlich ein Servicetermin notwendig sein.

 

Hast du einen UPC Push-On Adapter auf deiner Wanddose?

 

Liebe Grüße

Michael

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb IT-Freak:

Geht es um eine Coax, DSL oder LTE Leitung?

 

Coax via DOCSIS 3.0

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Michael Liendl:

 

Coax via DOCSIS 3.0

Beim Original Problem ja, aber bei dem Problem von @cmoss ist es nicht eindeutig.

 

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb IT-Freak:

Beim Original Problem ja, aber bei dem Problem von @cmoss ist es nicht eindeutig.

 

Die "Illegal - Dropped FORWARD packet:" Geschichte taucht immer wieder in Zusammenhang mit der Fiber Box bzw Connect Box auf.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist das Problem mittlerweile gelöst worden?

Bei mir zumindest noch nicht. Die "Illegal - Dropped FORWARD packet" Meldung taucht immer dann auf, wenn per WLAN der Router beschäftigt wird. Und dann ist das WLAN für 30 Sek. - 1 Minute down.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kurze Frage bzw. Info,

sind Sie zufällig auch in Wien 22 daheim bzw. hängt ein Nas bei Ihnen im Netzwerk? Ich habe bei mir ein Synology NAS hängen und sobald diverse Geräte ins W-Lan dazu kommen habe ich solche ähnlichen ausfälle. Das Modem fährt in einer Tour hoch und runter!

cheetor

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe seit ca 1 Woche das idente Problem. Techniker war heute vor Ort und hat auch einen Leitungstausch vorgeschlagen.

 

hat sich das Problem in eurem Fall schon gelöst? Irgendwelche Tipps?

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, alles beim Alten. Weiterhin die Wlan-Unterbrüche. Magenta kümmert das nicht, wenn das WLAN nicht funktioniert. Die Möglichkeit unkompliziert einen anderen Router an die Box zu hängen, haben sie ja auch abgeschafft - das muss jetzt mühsam per Telefon beantragt werden.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habs jetzt so in den griff bekommen, das ich das Modem von Magenta nur noch im Bridge  Modus verwende und dahinter einen eigenen W-Lan Router betreibe. Ich betreibe daheim ein Nas und das Nas hat probleme mit dem Magenta Modem (Natloop Back) oder so ähnlich. Im Endeffekt ist die Software am Modem schuld. Die Leitung wurde bei mir schon vor längerer Zeit getauscht hat mininmal geholfen. Probiere mal aus ob ein eigener Router bei dir auch helfen würde!

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
14 hours ago, gingono said:

Nein, alles beim Alten. Weiterhin die Wlan-Unterbrüche. Magenta kümmert das nicht, wenn das WLAN nicht funktioniert. Die Möglichkeit unkompliziert einen anderen Router an die Box zu hängen, haben sie ja auch abgeschafft - das muss jetzt mühsam per Telefon beantragt werden.

Wirklich? Da muss man extra anrufen wenn man seinen eigenen Router dahinter hängen möchte :O ...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 22.9.2020 um 09:02 schrieb MarioM:

Wirklich? Da muss man extra anrufen wenn man seinen eigenen Router dahinter hängen möchte :O ...

Nur wenn man einen IPv6 Anschluss hat, weil dann die Option in den Modem Modus zu wechseln ausgeblendet wird.

Wenn man IPv4 hat sollte es kein Problem sein.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb NTM:

Nur wenn man einen IPv6 Anschluss hat, weil dann die Option in den Modem Modus zu wechseln ausgeblendet wird.

Wenn man IPv4 hat sollte es kein Problem sein.

Wo kann man den IPv6 Anschluss im Modem abschalten?

Test der IPv6 Konnectivität:

  • Sie haben eine funktionierende IPv6-Anbindung. Dieser Tab listet weitere Seiten auf, die über IPv6 erreichbar sind: [mehr Infos]
  • Die HTTPS Unterstützung auf dieser Website ist in der Beta-Phase. [mehr Infos]
  • Ihr DNS Server (wahrscheinlich von Ihrem ISP betrieben) scheint entweder über keinen IPv6-Internetzugriff zu verfügen oder er ist nicht konfiguriert diesen zu benutzen. In Zukunft könnte dies das Erreichen von Webinhalten, welche nur via IPv6 abrufbar sind, einschränken. [mehr Infos]
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Entschuldigung an alle, die vielleicht gehofft haben, dass ich mich zurückmelde. Ich habe versucht die Verbindungsausfälle eine Weile zu ignorieren, was allerdings nicht lange möglich war.

 

Was ist in der Zwischenzeit passiert?

Nachdem dieselben Probleme nach Ostern wieder vermehrt aufgetreten sind, habe ich mir ein weiteres Mal die Technik-Hotline gegönnt und nach der Standard-Diagnose eine Fiber Box vom Magenta-Shop geholt. Das war am 12. Juni. Die Freude über das neue Stück hat nicht lange gewährt (same place, same problems) und ich hab mich am 19. Juni wieder einmal mit dem Techniker getroffen. Der ist mit seinem Latein endgültig am Ende, weil beim durchmessen der Kanäle keine Probleme erkennbar sind. Er hat mir - ich zitiere sinngemäß - gesagt, dass er hier nichts mehr tun kann und ich ihn natürlich wieder herbestellen kann, um vielleicht mal irgendeinen Magenta-internen Trigger auszulösen. Wir sind übereingekommen, dass es das beste ist, wenn ich weiter die Hotline warmhalte.

Am 6. Juli hatte ich schließlich wieder das Vergnügen mich spät abends verbinden zu lassen und mein Leid zu klagen. Bei einem Gespräch tags darauf wurde mir dann erklärt, dass ein Rauschen am Hauptserver liegt und die Techniker schon dabei sind das Problem zu lösen. Natürlich habe ich, um weiter zu eskalieren parallel einen Techniker-Termin für den 14. Juli vereinbart. Just am Tag des Termins ruft mich der Techniker an: Sie haben die Probleme am Hauptserver behoben, ich sage den Termin ab.

13 Tage lang läuft alles wunderbar. Dann fällt wieder alles ins alte Schema zurück, zunächst in einem Abstand von 2-3 Tagen (und dabei teils mehrmals an einem Tag). Anfang September dann 5 Tage in Folge, dann zweieinhalb Wochen nichts, dann aber Ende September wieder verstärkt. Seit der ersten Oktoberwoche nun häufen sich die Ausfälle wieder und kommen gerne ein halbes Dutzend mal pro Tag vor.

 

Hier nun noch zur Beschreibung, wie die Verbindungsprobleme für gewöhnlich ablaufen:

Grundsätzlich treten die Probleme an jedem Tag der Woche auf, und zu jeder Uhrzeit.

Ich registriere den Verbindungsfehler in der Regel durch einen fehlgeschlagenen Verbindungsaufbau zu einer Website. Oft wird in den Einstellungen der Fiber Box zunächst noch der Status Online angezeigt (kann auch am Statusupdate-Zyklus der Box liegen), wechselt dann aber auf "Partial Service (US only)" und dann in den Status "US ranging". Auch die Statusanzeige "DS scanning" und "Obtaining ToD" kann ich regelmäßig sehen. Abschließend sehe ich in der Regel den Status "Requesting CM IP address".

Nach Erhalt der IP wird modemseitig das WLAN-Signal gedroppt und wieder neu aufgebaut. Die Fiber Box selbst wird aber nicht rebootet.

Alles in allem dauert dieser Vorgang etwa 2-3 Minuten.

Bearbeitet von celebhen
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Michael Liendl:

Ich stehe in regelmäßigem Kontakt mit dem Support. Ich habe zwischenzeitlich einen Push-On Adapter verwendet, das hat am Problem aber nichts geändert. Seitdem ist der Adapter wieder weg, und auch der Techniker hat gesagt, dass der Adapter nur eine weitere unnötige Variable in der Gleichung ist. Ergo weniger ist aktuell mehr.

 

@cheetor:

Ich bin in Graz und habe kein NAS dranhängen. Ein Rechner hängt per Kabel dran, der Rest (zwei Fire TV Sticks, Laptops, Handys) hängen über WLAN dran.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.