Zum Inhalt springen

Magenta Community

Habe seit Tagen massive Performanceprobleme. Nicht dass ich jemals auch nur annähernd etwas von meinen 50Mbit bekommen hätte...nur ein "Maximalwert" wie mir einer Ihrer Mitarbeiter bereits mitgeteilt hat, was meiner Meinung nach mehr als nur eine Frechheit ist. 
Das sind mehrere Speedtests von gestern und heute (leider habe ich ältere Speedtests nicht gespeichert, waren aber auch alle sehr weit weg von 50Mbit...eher so 5-15Mbit)

dpbTznrCk4VWHfGb1710.png

 

tgmSWhcxffHcvbvx1710.png

 

ngwB4fpLpbvmrgqm1710.png

https://gyazo.com/21fccfddb87413384cf171ad730e54fb

Ich weiß nicht wie das für Sie aussieht, aber meiner Meinung nach ist dass ein bisschen weniger als 50Mbit.
Ich wohne weder am A der Welt sodass ich hier keinen Empfang hätte, noch wohne ich im Herzen von Wien sodass ich mir mit buchstäblich 10000 anderen einen Sender teilen muss. Und nein, ich gehe mit dem Kästchen auch nicht in den Garten damits dort einen besseren Empfang hat...da gehört es nämlich nicht hin.
Ihren Livechat-mitarbeitern waren ja immer die Hände gebunden und wollten mich nur KOSTENPFLICHTIGEN Hotline weiterleiten, die ich nicht beanspruchen werde, habe schon genug Geld unnötiger weise in euch gesteckt.

Habe folgendes bei euch gelesen:
"Im Fall einer vorübergehenden, starken Verkehrsauslastung in unserem Netz oder Teilen davon, stellen
standardisierte Funktionen und ein durchgängig dafür abgestimmtes Ende-zu-Ende-Design des Netzwerks eine
weiterhin effiziente und faire Nutzung der vorhandenen Netzressourcen durch allen Teilnehmern in der betroffenen
Region sicher."

So, wo ist meine "faire Nutzung" wenn ich permanent einen Ping von 100+ und eine Downloadgeschwindigkeit von weniger als einem 1Mb habe? Wo ist der Wert der an die 50Mbit rankommen soll?

Weiters habe ich gelesen:
"Im Fall einer vorübergehenden, starken Verkehrsauslastung in unserem Netz oder Teilen davon, stellen
standardisierte Funktionen und ein durchgängig dafür abgestimmtes Ende-zu-Ende-Design des Netzwerks eine
weiterhin effiziente und faire Nutzung der vorhandenen Netzressourcen durch allen Teilnehmern in der betroffenen
Region sicher.
Habe dennoch folgendes gelesen:
"Fall es zu kontinuierlichen oder regelmäßig wiederkehrenden Abweichung bei der Geschwindigkeit oder bei anderen 
Dienstqualitätsparametern Ihres Internetzugangsdienstes im Vergleich zu der vereinbarten Qualität kommt, so stehen 
ihnen Rechtsbehelfe zu. Derzeit haben sie nach österreichischem Recht im Rahmen der Gewährleistung Anspruch 
auf Verbesserung (den Mangel
beheben), Preisminderung oder Wandlung (den Vertrag gegen Rückzahlung von 
Tarifgebühr minus erlangtem Vorteil auflösen)."

https://www.t-mobile.at/pdf/tm1078/tarif.pdf
 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

14 Antworten auf diese Frage

Recommended Posts

Das ist definitiv zu wenig - viel zu wenig Speed, da braucht man nicht mal ansatzweise zu diskutieren.
Trotzdem habe ich auch in diesem Fall das Gefühl, dass da nicht die Bandbreitenoptimierung Schuld ist, denn der UL ist viel zu wenig und der wäre ja auch bei massiver Auslastung nicht derartig im Keller.

Trotzdem die Frage - hat der Router genug Empfang?
Ich erwähne natürlich nicht, den Router mal testweise raus zu stellen und die Speed zu kontrollieren. ;)

Und - wie sieht die Speed z.B. in der Früh aus?

LG
Christian

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit LTE 2/3 Strichen bzw ab und zu 3/3. Mit 3G immer 3/3. Es spielt keine Rolle wo ich den Würfel hinstelle, habe alle Seiten des Hauses ausprobiert, immer am Fenster natürlich. Ging ja früher auch "besser" also von meiner Seite hat sich nichts geändert. Kann derzeit kaum eine Internetseite öffnen, sobald ich eine öffne schießt der Ping hoch auf 300-600. In der Nacht (~4 Uhr ist mein Ping bzw der Download in der Tat besser, aber wiederum wenn ich eine Internetseite etc öffne bricht alles zusammen bzw auch so habe ich ab und an Verbindungsabbrüche oder die Verbindung wird schlagartig für ein paar Sekunden abnormal schlecht.
Jetzt gerade "gehts": https://gyazo.com/a7e0ea46da188fb61853c14d1b361a92
Wobei ich anmerken will dass 4,3Mbit statt 50Mbit wohl auch n bissl wenig ist nichtmal 1/10 von der Leistung...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo scho94,

das tut mir wirklich sehr leid zu hören. Leider kann ich die beiden letzten Speedtests nicht öffnen.
Wie sehen denn deine Werte aus, wenn du das Netz auf nur 3G fixierst?

Deine PLZ mit einer Straßenbezeichnung würde mir helfen, mir deine Versorgungslage genauer anzusehen.

LG Andrea
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Downloadraten lagen bei 4 und 3 Mbit. Das sind die Werte mit 3G

2201 Gerasdorf bei Wien

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo scho94,

das ist natürlich gar nicht gut. An deiner Adresse fällt mir jetzt auch nichts auf. Ich bin leider auch keine Technikerin. Am besten wendest du dich an unsere KollegInnen unter 0900 676 676, denn sie haben spezielle Tools und können deinen Fall genau prüfen.

LG Andrea
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das muss eindeutig ein Senderproblem bzw. ein technisches Problem sein! Ein Fall für die Techniker.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nah, das erspare ich mir lieber, hat sich schon erledigt. Vertrag wird gekündigt.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist wirklich schade zu hören, scho94. :(

Vielleicht können wir dich zu einem späteren Zeitpunkt wieder von unseren Services überzeugen, wenn das Netz in deiner Umgebung soweit ist.

Ich wünsche dir für die Zukunft alles Gute!

LG Andrea

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gleiche Problem hier in Bad Vöslau, die LTE- Box hat 4/5 Stricherl Empfang bei Sichtverbindung zum Sendemast, aber zur Primetime 3-6 MBit und heute auch Aussetzer in der Verbindung. Pingzeiten sind dreistellig. Ein Jahr war alles bestens, dann kontinuierliche Verschlechterung bis es jetzt fast nicht mehr zu gebrauchen ist.

Vertrag ist schon gekündigt, leider muss ich noch einen Monat warten weil die Kündigungsfrist so lang ist.
Da es mittlerweile bei uns FTTC gibt wird das nächste Internet wieder verkabelt hergestellt.
Für die User in meiner Funkzelle wirds dann ab Dezember auch wieder ein wenig besser - User helfen Usern :-)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mir kommt es etwas so vor, dass zuerst die LTE Kapazität nicht wirklich genutzt wurde, dann sehr attraktive Produkte rausgebracht und jetzt schlagt der Erfolg des Produktes in der verfügbaren Bandbreite nieder.

Ich hab mal das Homenet mit 50 MBit getestet, es war immer sehr nahe den 50 MBit, mein voriges Smartphone hatte mit dem früheren bis zu 150 MBit Tarif, rund 100 MBit tatsächlich Bandbreite, dann bin ich auf einen 50 MBit Tarif umgestiegen und hatte dann tatsächlich auch nahe den 50 MBit, wenn ich jetzt teste komme ich auf nur noch auf 7-8 MBit (hab aber auch ein neues Smartphone, was aber eigentlich nicht langsamer sein sollte).

Ich schätze dieses Thema wird prinzipiell alle Mobilfunker beschäftigen (hab auch mal bei mir das 3 Netz getestet und hatte trotz LTE auch nur 6-7 Mbit).  Da ich noch einen Kabel Internet Zugang habe, ist aber die tatsächliche Bandbreite fürs Smartphone beim Mobilfunk nicht so wichtig. Mal schauen ob den Mobilfunkern noch etwas zu dem Thema einfallen wird, weil eine dauerhafte Alternative zum Festen Internet ist Mobilfunk in der Stadt wohl nicht...

Lg. Mahlzeit

    

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo MadMaxx,

toller Ansatz - User helfen Usern. ? Aber Spaß beiseite, das sollte natürlich nicht die Lösung sein.
Wie schaut es denn aus, wenn du zur Primetime auf 3G fixierst? Ist es da stabiler und vor allem auch mehr möglich?

LG Kathi
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 22.10.2017 um 22:14 schrieb MadMaxx:

Das gleiche Problem hier in Bad Vöslau, die LTE- Box hat 4/5 Stricherl Empfang bei Sichtverbindung zum Sendemast, aber zur Primetime 3-6 MBit und heute auch Aussetzer in der Verbindung. Pingzeiten sind dreistellig. Ein Jahr war alles bestens, dann kontinuierliche Verschlechterung bis es jetzt fast nicht mehr zu gebrauchen ist.

Vertrag ist schon gekündigt, leider muss ich noch einen Monat warten weil die Kündigungsfrist so lang ist.
Da es mittlerweile bei uns FTTC gibt wird das nächste Internet wieder verkabelt hergestellt.
Für die User in meiner Funkzelle wirds dann ab Dezember auch wieder ein wenig besser - User helfen Usern :-)

Bei mir ebenfalls. Sichtkontakt zum Sender und zusätzlich eine Richtantenne + einen neuen 300 Euro teuren Router. Trotzdem alle paar Minuten Verbindungsabbrüche und lausiger Downloadspeed.

Verbindungswerte sind mehr als Top, nur die Downloadleistung ist fürchterlich. Upload 30Mbit und teilweise ein wenig darüber. Downloadspeed in der Hauptzeit weit unter 10 Mbit (Mein Vertrag 150/30). Und das in einem Gebiet, wo max 25 Nutzer im T-Mobile Netz sind. (Hab diese Info von einem Insider) 

Nebenbei angemerkt, sind die 150Mbit technisch nicht möglich an meinem Standort. Unter besten Umständen 110Mbit. Das hat man mir natürlich nicht gesagt, als ich vom 50/10er Vertrag umgestiegen bin.

Vor zwei Wochen ist dann auch noch die Simkarte gestorben. Meine telefonische Anforderung der neuen Karte wurde dann verschlampt und ich durfte nach einer Woche ohne I-Net, dass ich aber dennoch bezahlen muss, bei einem T-Mobilepartner nochmals eine für 10 Euro besorgen + 10 Euro Bearbeitungsgebühr... Also 20 Euro... Gehts noch???

Ich gebe T-Mobile bis mitte 2018 Zeit, was auf die Beine zu stellen. Ansonsten bin ich nach ca 20 Jahren als Kunde (mit drei Verträgen) weg.

Es gibt aber auch etwas positives zu sagen. Die Servicemitarbeiter im Chat und auf FB sind bemüht, zu helfen. Auch wenn ihre Möglichkeiten beschränkt sind.

 

rtr-2.PNG

rtr-4.PNG

rtr-1.PNG

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Roland,

ach weh, bei dir dürfte die Bandbreitenoptimierung voll einschlagen.
Zu deinen beiden Hauptanliegen:

Schreib uns bitte via Facebook nochmals und hau den Link dieser Seite mit dazu, damit wir gleich sehen können, worum es geht. Denn die Gebühren sind wirklich nicht ok und ich würde die Frage zum Ausbau bei dir auch gern intern weiterleiten.

Vielen Dank für dein liebes Feedback zur Betreuung via Chat und Facebook, das schätzen wir wirklich sehr.

Wir lesen uns dann wieder über Facebook, ok?

LG Andrea
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.