Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Ping Anrufe von +680   
      2020-06-02

      Es sind vermehrt Anrufe mit der Vorwahl 00680 (Republik Palau) im Umlauf. Bitte hier auf keinen Fall zurückrufen und den Anruf ignorieren.  Für Interessierte: Palau auf Google Maps

      Weiterlesen...

Hello,
seit neuestem muss man ja für die App im Handy ein eigenes Passwort vergeben O.o

Dazu wird man ja in der App aufgefordert, sich zu registrieren => leider funktioniert der Link auf den man weitergeleitet wird nicht :(

Hat sonst noch jemand Probleme damit, oder stimmt da bei mir was anderes nicht?

Lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

44 Antworten auf diese Frage

Recommended Posts

Hey Mario,

wir haben heute leider vereinzelte Beeinträchtigungen bei der Nutzung/beim Login der Mein T-Mobile App sowie auch auf unserer Homepage. Das wird auch bestimmt der Grund für dein Anliegen sein. <3

Bitte gedulde dich noch etwas - wir sind bereits bemüht, die Beeinträchtigungen zu beheben.

LG Nadine

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey,
oh nur heute?

Bei mir geht das schon seit über einer Woche nicht :O:O
Ich verwende die App nicht so oft, mir ist es nur gerade wieder aufgefallen :P

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, die Beeinträchtigung ist nur seit dem heutigen Tag. Hast du dir denn bereits ein neues Online Passwort angelegt? Das ist nämlich wichtig, damit der Login allgemein funktioniert.

LG Nadine

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, das wollte ich ja tun. In der App wird man ja dazu aufgefordert eines anzulegen. Aber dann kann er die Seite nicht finden.

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Mario, leider hatten wir eine Störung. Diese sollte aber bereits wieder behoben sein. Kannst du es bitte nochmals testen und uns dann sagen, ob es geklappt hat? LG Andrea
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hello,
ja aber irgendwie komme ich auf eine Seite, bei der ich meine Rufnummer eingeben muss und dann sagt er mir: Ihre Rufnummer ist bei T-Mobile nicht hinterlegt :O 

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hi Mario! Aber registriert hast du dich schon? LG, Käthe
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein genau bei dem Screen bekomme ich diese Fehlermeldung - bin ein wenig verwirrt ...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sehr seltsam. Hast du eine portierte Rufnummer? LG, Käthe
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jupp, aber mittlerweile geht es.

Habe die App mal komplett geschlossen und wieder aufgemacht B| 

Mittlerweile habt ihr ja die voll strenge Passwortpolitik :$ Finde ich sehr gut 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Na zum Glück hats doch noch funktioniert ? Freut mich sehr, dass dir die neuen Regelungen gefallen. LG, Käthe
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Käthe:

Na zum Glück hats doch noch funktioniert ? Freut mich sehr, dass dir die neuen Regelungen gefallen. LG, Käthe

Ein absolutes Muss :) Vorallem geht ihr mit gutem Beispiel voran.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei mir geht GAR NICHTS >:( nach jedem Ausstieg aus der App will es wieder ein Passwort und ein NEUregistrierung:(  Die App ist wertlos und unnütz, ich bekommen die Meldung Passwort gespeichert und 1 Minute später das selbe wieder;(   am PC geht es tadellos, am iPhone -NULL - wofür gibt es eine App wenn sie nicht funktioniert und das schon seit Wochen???

 

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, was ist schon wieder mit dem Login in der App los? Bekomme permanent die Meldung, ich solle den Login registrieren, obwohl dasselbe PW gestern ohne Probleme funktioniert hat. Ich komme ich mit selbigen PW per Browser in "Mein T-Mobile", nur nicht mir der App.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb bphatzer3:

Hallo, was ist schon wieder mit dem Login in der App los? Bekomme permanent die Meldung, ich solle den Login registrieren, obwohl dasselbe PW gestern ohne Probleme funktioniert hat. Ich komme ich mit selbigen PW per Browser in "Mein T-Mobile", nur nicht mir der App.

Geht mir leider genauso.

Dachte es ist wegen des Umstiegs auf das neue iPhone passiert, aber scheinbar nicht wenn es euch auch so geht 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo @sts und @MarioM,
an der Entstörung wird bereits gearbeitet. Ein wenig Geduld :) Der Login über einen Browser ist ohne Einschränkung möglich.

LG, Käthe

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmt, über den Browser funktioniert es :) 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo MarioM! Hast du die App seit Montag nochmal verwendet? Die Entstörung hat bereits gegriffen. LG, Käthe
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hello,
habs gerade probiert - funktioniert :)

Danke

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Perfekt ?
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

nun folgendes Problem:

(Hab eine HomeNet Box)

Werde in der App zur Passwortregistrierung weitergeleitet. (Selbes Problem auf dem PC wie am Handy)

Dort gebe ich die Rufnummer der SIM-Karte des Routers ein, 2 neue Balken treten auf und ich werde aufgefordert meine Rechnungsnummer anzugeben.

Darauf soll ich irgendeine beliebige Nummer MEINER WAHL nehmen auf der ich eine SMS für einen Bestätigungscode empfangen soll. Ich gebe also meine Handynummer ein (Kein Telekom & deutsche Nummer), ich probiere sämtlichen Arten die deutsche Vorwahl auszudrücken (0049, +49, ...) und mir wird gesagt ich würde keine gültige Mobilfunknummer angeben?

Und nein, ich habe nicht die Rufnummer des Routers eingegeben.

Nach 3 Stunden Verzweiflung werd ich langsam sauer!! >:(

 

Gruß Luni

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eigenartig. Und hast du die Nummer des routers auch probiert?

Einfach ohne Vorwahl. Der kann ja auch SMS empfangen.

Lg

Bearbeitet von MarioM
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab alle Varianten meiner deutschen Nummer probiert. Mit, ohne, normal (deutsche Schreibweise: 0) oder auch nur ein Teil der Vorwahl 0049 bzw. +49.

Die Nummer des Routers hab ich auch probiert. Die würde bei der Anmeldung funktionieren, jedoch wurde mir gesagt wenn ich die Router SIM-Karte in mein Handy einstecke würde mir nur Internet zur Verfügung stehen, und keinerlei Telefonie, SMS etc.. Daher habe ich das noch nicht probiert.

Dennoch verstehe ich nicht weswegen meine normale Handynummer als ungültig deklariert wird.

(Zur Verständnis: Ich komme aus Deutschland & studiere in Österreich)

 

Gruß

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar. Aber du kannst ja die sms am Router direkt anzeigen. Das sollte ja eine Option sein?

Oder verstehe ich da was falsch?

Vielleicht mag auch T-Mobile einfach die deutsche Nummer nicht. Der Vertrag von der Box ist ja ein österreichischer, oder?

Lg

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.