Jump to content

Magenta Community

Search the Community

Showing results for tags '600mbit'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 1 result

  1. Hallo liebe Magenta Community Zur Vorgeschichte. Ich habe einen Internet Vertrag (damals gigakraft 100) von einem vorigen Bewohner übernommen. IM gleichen Zuge der Übernahme habe ich auch eine Tarif Umstellung machen lassen auf Internet L (600/60) Somit ging die Homebox Fiber auf meinen Vertrag über. Die Leistung kommt eigentlich seit dieser Umstellung 24/7 auch an. ganz egal welche Uhrzeit, und das seit knapp 3 wochen. Nun zum Problem. Seit ca. Freitag (ca 4 Tage) haben wir komplett sporadisch Internet Ausfälle. manchmal läuft die Leitung 4 stunden ohne jeden Mucks, dann kann es passieren, dass Sie für 30 min ausfällt. dann funktioniert sie wieder ne Stunde dann fällt sie 4 mal hintereinander aus. Habe schon sämtliche Ansätze versucht, vom Strom nehmen, alle Kabel trennen ,auf Werkseinstellungen zurücksetzen usw usw. Die Technikerline hat die Leitung geprüft 3 mal einmal hieß es es sei alles sauber, einmal wurde mir gesagt dass in meinem Gebiet Wartungsarbeiten wären, und einmal wurde gesagt dass ich einen Techniker Termin brauche weil sie 128 Fehler auf der Leitung hätten. Leider kann ich auf der Home box fiber nichts einsehen da ja die Steuerung in der App ist. Letzten Abend habe ich sie nochmal zurückgesetzt dann lief sie die ganze nacht durch ohne Fehler. Punkt 8 Uhr morgens fingen die Ausfälle wieder an. Nun funktioniert sie wieder seit knapp 2 stunden. Ich lese auch nirgends was von Wartungsarbeiten oder Störungen. Vielleicht habt ihr hier Lösungsansätze mfg Kolbi