Zum Inhalt springen

Magenta Community

Hallo,

habe vor kurzen auf homenet Turbo gewechselt und seitdem hab ich meist langsameres internet als mit dem light tarif ....
Habe nen speed test gemacht und das ist rausgekommen Bilder . Ich weiß nich WIE ihr euer netz optimiert aber das ist ja ABSOLUTER schrott .... hab nen 50mbit geholt damit es schneller wird und nicht langsamer ... hab diese tests mehrmals durchgeführt und es gin NIE über 4 mbit hinaus was nicht mal ein ZEHNTEL vom vertrag ist ... und das mit meist 4 balken verbindung wenn nicht sogar 5 !

Hoffe das ihr das beheben könnt oder sonstige Vorschläge parat habt den das geht ja gar nicht !

Bearbeitet von Marcel Köhler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

32 Antworten auf diese Frage

Recommended Posts

Sehr geehrte Damen und Herren!

Ich habe seit etwas über einem Jahr den Vertrag HomeNet Light. Anfangs funktionierte dieses einigermaßen gut, aber in den letzten Monaten wurde es immer langsamer. Inzwischen bekomme ich Abends etwa zwischen 18:00 und 23:00 kaum noch Downloadspeed, meist zwischen 1 und 3 Mbit/s. Außerdem ist der Ping enorm hoch. Im Anhang schicke ich Ihnen das Ergebnis des Speedtests den ich Heute Abend durchgeführt habe.

Ich habe schon mehrmals versucht bei den Einstellungen im Netzwerkaufbau den bevorzugten Modus zwischen nur 3G, LTE und Automatisch umzustellen, ohne dass dadurch das Problem behoben wurde. In allen 3 Einstellungen ist die Geschwindigkeit Abends ähnlich langsam.

Morgens erreiche ich eine sehr gute Downloadgeschwindigkeit, der Empfang und der Cube selbst funktionieren also tadellos, das Problem dürfte einzig durch die starke Überlastung des Netzwerks verursacht sein.

Daher bitte ich sie mir mitzuteilen was ich tun kann um auch Abends eine vernünftige Downloadgeschwindigkeit zu erreichen. Falls dies nicht möglich ist bitte ich sie meinen Vertrag vorzeitig zu kündigen.

Vielen Dank.

Speedtest.png

Bearbeitet von Nadi
Gleiches Thema, Beiträge zusammengeführt (bitte bei bestehenden Themen immer posten)
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mhmm also bin ich nicht der einzige? 

(von kündigen ist nicht die rede) 

Bearbeitet von Marcel Köhler
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe ursprünglich hier ein eigenes Thema eröffnet, keine Ahnung warum meine Frage mit deiner zusammengeführt wurde. Ich will kündigen wenn ich Abends keinen besseren Speed bekomme weil es derzeit unerträglich langsam ist, ich habe meine Nachricht eigentlich nicht als Antwort auf deine geschrieben.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo ihr beiden,

wir haben eure Beiträge zusammengeführt, da es sich im Prinzip um dasselbe Problem handelt.

Die Werte sehen wirklich nicht gut aus, da stimme ich euch überein. :/
Habt ihr denn schon eure Vertragsadressen genauer prüfen lassen? Vielleicht gibt es eine allgemeine Überlastung des Netzes, vor allem abends kann die Bandbreitenoptimierung ordentlich zu greifen beginnen.

Wo befindet ihr euch denn (PLZ)? Dann schaue ich mir das gerne genauer an.

Habt ihr ansonsten Änderungen vorgenommen? APN abgeändert oder eine eventuelle Netzfixierung festgelegt?

LG Nadi

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für die Rückmeldung,

Ich bin in 1090 Wien. APN ist auf Statisch gestellt, im Kästchen darunter steht homenet. Und Netzsuche ist auf automatisch gestellt, wobei ich auch schon eine Fixierung auf nur 3g und nur LTE versucht habe, aber beides brachte leider keine Verbesserung.

LG

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin in 8454 Arnfels

 

Hab in der community rumgesucht und verschiedene APNs ausprobiert aber denoch wurde es nicht besser... Der rest blieb gleich. 

Bearbeitet von Marcel Köhler
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab das selbe Problem in Salzburg, ich kann nicht nachvollziehen wie von einem Tag auf den Anderen die Verbindung nicht funktioniert und niemand kann es sich erklären. Ich denke Internet und vor allem LTE ist in Österreich einfach unbrauchbar, da es so extrem anfällig ist.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin auch in Salzburg und habe exakt das gleiche Problem!
Momentan (19:30) hab ich lt. Speedtest eine Geschwindigkeit von unter 2 MBit/s. Streamen damit unmöglich.
Hab mir extra das 50MBit/s Paket geholt und jetzt das. Bin extrem sauer!!
Gibt es eine Kontaktmöglichkeit, um mich zu beschweren? 
Es war Anfangs (Mai 2017) bedeutend besser - jetzt wird es wirklich von Tag zu Tag schlimmer!!!

Für mich ist das ein Kündigungsgrund, aber wahrscheinlich haben die sich eh vertraglich abgesichert, dass es rechtlich OK ist, dass man 50Mbit bezahlt aber nur 2 bekommt!

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Liebes Team,

Nachdem ich keine Ahnung hab was man tun muss um überhaupt erstmal eine Private Nachricht an den Support schicken zu können hoffe ich auf baldige Lösung in diesem Thema.

Mein Tarif ist "My HomeNet unlimited Light" und das ist mein lächerlicher Speedtest: http://www.speedtest.net/my-result/6847168896 . Von 30mbits download versprochen sind 5mbits tatsächlich da!  Mitte November hat es sich zum ersten mal spürbar gemacht dass das Internet langsamer wurde, mittlerweile ist es unbeschreiblich nervig und ich sehe nicht ein weiter für so etwas Geld zu bezahlen. Aussetzer passieren aber das läuft schon über 2 Wochen, wahrscheinlich "unabsichtlich".

Grüße

Bearbeitet von Phil
habe den Beitrag verschoben, bitte bei gleichen Themen bestehende Threads verwenden
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,
hast du schon irgendwelche Lösungsvorschläge versucht?

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe mir jetzt ne Antenne besorgt und muss feststellen das diese keinen unterschied macht ... Habe fast immer vollen Empfang und die Geschwindigkeit bleibt dennoch so mies .... 50mbit geholt und unter 5mbit bekomm ich .... keine Ahnung was ihr da mit dieser "Netzoptimierung" macht aber das geht garnicht ....

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo zusammen!

@Wendlyn: Unter deiner angegebenen PLZ haben wir aktuell keine Störungen. Eine Netzüberlastung ist auch keine zu sehen, somit sollte alles wie gewohnt sein. Ich nehme somit an, dass abends die Bandbreitenoptimierung greift. Ändere deinen APN bitte einmal auf "business.gprsinternet" ab und fixiere dein Netz einmal auf 3G und dann auf 4G. Beobachte jeweils die Werte während den verschiedenen Fixierungen.

@Marcel: Auch in Arnfels haben wir zurzeit keine Beeinträchtigungen. Eine Netzüberlastung ist auch nicht zu sehen. Auch in deinem Umfeld passt alles. Kann es vielleicht sein, dass du dein Netz auf "nur 3G" fixiert hast? Denn wie ich sehe, haben wir in Arnfels einige 3G indoor Lücken. Versuch's ansonsten einmal auf "nur LTE" zu fixieren.

@S.H und Hansjörg: Wir haben am 30.11.2017 einen Senderausfall bei der PLZ 5020 gehabt. Diese scheint leider noch nicht komplett abgeschlossen zu sein, jedoch arbeiten unsere TechnikerInnen bereits mit Hochdruck an der Entstörung.

LG Nadi
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe es schon immer auf LTE ... aber dennoch ... wie gesagt habe mir ne Antenne geholt und ist nicht besser geworden ...

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es scheint in letzter Zeit wirklich extreme Engpässe zu geben. Vorallem am Abend habe auch ich durchgehend abgrundtief schlechte Downstream-Werte (zwischen 1 und 9 mbit bei Turbo-Tarif bis zu 50 mbit). Auch verschiedenste APN und Netzfixierungseinstellungen haben nichts gebracht. Hab sogar einen neuen Vertrag unterschrieben damit ich den neuen Router ausprobieren kann, was auch nichts bringt (Zusatzvertrag wird natürlich innerhalb der 2 Probewochen wieder gekündigt).

Also....nächster Vertrag wird sicher kein LTE-Internet für zu Hause mehr werden...doch wieder Festnetz-Internet.

Schade eigentlich :(

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hi Marcel,

netztechnisch sollte alles passen. Versuch mal die Simkarte in ein Smartphone zu setzen und ob du dann mehr Speed erreichst. Vl. hat die HW ein Problem bzw. versuch es im Freien noch einmal. Eventuel sind die Gegebenheiten nicht ganz optimal.

- Armin
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Es finden laufend Netzoptimierungen statt. Natürlich kann es vorkommen, dass es kurzfristig nicht mit vollem Speed läuft. Sollte das Problem über einen längeren Zeitraum andauern und an anderen Standorten funktioniert es, dann kann es entweder eine Netzüberlastung sein , welche meistens am Abend sehr stark bemerkbar ist, oder man befindet sich an der Versorgungsgrenze. Das funktioniert solang sich eine bestimmte Anzahl an user in den Sender einbuchen. (erkennbar am Netzbalken)

Es kann zu Engpässen kommen, wenn Netzoptimierungen stattfinden, aber im idealfall nur von kurzer Dauer.

- Armin
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hab heute mein gerät zurückgesetzt und die Simkarte neu eingelegt und wieso auch immer hat es dieses mal etwas geholfen .... hab noch immer nicht annähernd das was ich haben soll... bekomme max 15mbit von 50 die ich haben sollte ...

 

 

speedtest1.png

webpage.png

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dann wende dich bitte an unseren LiveChat, damit wir deine Daten erfassen können und es an den technischen Support weiterleiten.

LG, Armin
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab mir mal die Mühe gemacht einen  Download-Speedtest zu programmieren (jede halbe Stunde).
Da sieht man deutlich, dass technisch die 50MBit durchaus möglich wären. 
Meiner Meinung sind da am Abend einfach viel zu viele Leute zugleich am Streamen, so dass hinten und vorne die Bandbreite nicht ausreicht.

Da sollte dringend technisch aufgerüstet werden - ansonsten wird man bald keine Kunden mehr haben...

speedtest_hr.png

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 11.12.2017 um 08:29 schrieb Hansjörg Rainer:

Hab mir mal die Mühe gemacht einen  Download-Speedtest zu programmieren (jede halbe Stunde).
Da sieht man deutlich, dass technisch die 50MBit durchaus möglich wären. 
Meiner Meinung sind da am Abend einfach viel zu viele Leute zugleich am Streamen, so dass hinten und vorne die Bandbreite nicht ausreicht.

Da sollte dringend technisch aufgerüstet werden - ansonsten wird man bald keine Kunden mehr haben...

speedtest_hr.png

 

 

Bei dir vielleicht :D Ich spiele meist spät Abends und manchmal auch mitten in der Nacht und nicht mal da komme ich an die 50mbit ran...

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geht mir genau gleich!

50 mbit Vertrag und auf 4G so instabilen Empfang von 0,9 Mbit bis ca. 3 Mbit das ich kein Spiel zustande bringe, ständig wirft es mich von den Servern und streamen kannst du auch vergessen.

Auf 3G bekomm ich immerhin halbwegs stabile Leitung aber auch nur allerhöchstens 11 Mbit.

So kann es nicht weiter gehen!

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hi zusammen,

wir schauen es uns gerne und versuchen zu helfen. Allerdings gibt es keine allgemeine Lösung dafür . Sodern die Tipps&Tricks nicht geholfen haben, dann benötigen wir von euch die genauen Daten , damit wi es untersuchen können. Dazu bitte ich euch uns via LiveChat oder SocialMedia zu kontaktieren.

Anschließend könnt ihr euer Feedback hier hinterlassen, damit zukünftigen Leser eventuell geholfen werden kann.

- Armin
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So hat 5 tage gut funktioniert und heute hab ich wieder spaß das ich überhaupt nichts auf die reihe kriege kann keine seite aufmachen dauert ewig... hab den technischen Support angerufen und die konnten auch nichts machen und konnten es auch nicht erklären ... hab wie von denen gesagt auf 3g gewechselt das selbe um dann nach 5 tagen festzustellen das es nochmal beginnt und diesmal schlechter als zuvor ....

P.S. diese zwei tests sind in einem Abstand von 30 Minuten gemacht worden

 

 

speedtest.png

speedtest2.png

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Marcel,

die Werte sind wirklich nicht gut und du hast zu diesen Werten bereits mit den TechnikerInnen oder mit der "normalen" Serviceline telefoniert? Mich wundert es nämlich, dass die TechnikerInnen keinen Rat haben oder sonst eine Lösung anbieten.

LG Kathi
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.