Zum Inhalt springen

Magenta Community

Hallo habe folgendes Problem: Habe mir einen Amazon Echo Dot geholt und er kann sich nicht mit meinen Netzwerk verbinden. Habe ca. 30 Minuten mit Amazon telefoniert und ist nicht dabei rausgekommen außser das Magenta schuld sein soll. Bei mir zuhause hab ich den Huawei Würfel und ist in meiner näheren Umgebung kein anderes Netzwerk.(hab laut Amazon das falsche Netzwerk ausgewählt). Sollte immer eine Aktion auf einer Drittanbieter Seite durchführen, nur macht es mir nichts auf.5de7f1e52821b_Screenshot_20191128-201221_AmazonAlexa.thumb.jpg.e5a71fc0ee02e793051e137cfcc24c77.jpg

Anbei ein Screenshot von meinen Handy, vielleicht kann mir jemand von euch helfen. lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

34 Antworten auf diese Frage

Recommended Posts

Aber du hast schon ein WLAN mit Verschlüsselung? Sieht eigentartig aus - das kam bei mir gar nicht :O ...

 

Wie gut kennst du dich mit dem Würfel aus? Sonst würde ich mal versuchen ein separates WLAN einzurichten, dem einen ganz anderen Namen geben und nochmals versuchen ...

Bearbeitet von MarioM
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo @fabsl9201,

 

was manchmal wichtig ein wichtiger Punkt bei solchen geräten ist, hast du sicherheitshalber den Business APN eingerichtet, damit du eine öffentliche dynamische IP Adresse bekommst?

Oder scheitert es schon komplett das der Echo Dot dein WLAN sieht?

 

LG,

DevRo

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
14 hours ago, DevRo said:

Hallo @fabsl9201,

 

was manchmal wichtig ein wichtiger Punkt bei solchen geräten ist, hast du sicherheitshalber den Business APN eingerichtet, damit du eine öffentliche dynamische IP Adresse bekommst?

Oder scheitert es schon komplett das der Echo Dot dein WLAN sieht?

 

LG,

DevRo

Die öffentliche IP Adresse brauchst du für den Dot nicht ... habe ich auch nicht und ich konnte den Dot einwandfrei mit dem WLAN verbinden :)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es sieht so aus, als hättest du das falsche WLAN erwischt oder bei deinem WLAN eine vorschalte Seite, was hin und wieder bei Gäste WLANs vorkommt

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe auch mehrere Alexas im Magenta Netz laufen - da sollte es keine Probleme geben.
Mein Vorschlag - noch mal zurück setzen und in Ruhe starten.
Alle anderen Gerät funktionieren problemlos im WLAN oder?

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So Leute...

 habe schon mehrere Fire-Tv-sticks Laptop, Drucker und so weiter über den Router laufen funktioniert alles tadellos... der dot findet mein Welan fordert mich auf das Netzwerk-Passwort einzugeben und schreibt dann diese Meldung(siehe oben). ist das richtige Wlan und das richtige Passwort.. ;-)

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
On 12/14/2019 at 5:53 PM, fabsl9201 said:

So Leute...

 habe schon mehrere Fire-Tv-sticks Laptop, Drucker und so weiter über den Router laufen funktioniert alles tadellos... der dot findet mein Welan fordert mich auf das Netzwerk-Passwort einzugeben und schreibt dann diese Meldung(siehe oben). ist das richtige Wlan und das richtige Passwort.. ;-)

Kannst du mal probieren, mit deinem Handy einen Hotspot zu machen und das WLAN zu verwenden? 

Eventuell liegt es gar nicht am WLAN, sondern am Dot?

Oder hast du die Möglichkeit irgendein anderes WLAN zu verwenden?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

Ich haben das gleiche Problem. Auch ich soll beim Drittanbieter eine Aktion ausführen.

Der Tip mit dem Hotspot war prima. Habe mit 3AT eine Verbindung hergestellt und siehe da, Installation läuft problemlos durch.

Also haben wir Mal wieder ein Problem mit dem lieben Würfel.

Der war neulich auch die Ursache das mein Samsung smart TV massive Verbindungsprobleme hatte.

Ich musste LTE abwählen, dann lief er wieder.

Auch da lief die Fehleranalyse über den Hotspot mit 3AT.

Wie nun aber der Echo dot mit dem Würfel zum laufen gebracht werden kann weiß ich auch noch nicht.

Vielleicht kann jemand mit der Info eine Lösung finden.

 

Bearbeitet von Klaus Schmelzer-Martini
Autokorrektur
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
On 25/12/2019 at 12:50 AM, Klaus Schmelzer-Martini said:

Hallo

Ich haben das gleiche Problem. Auch ich soll beim Drittanbieter eine Aktion ausführen.

Der Tip mit dem Hotspot war prima. Habe mit 3AT eine Verbindung hergestellt und siehe da, Installation läuft problemlos durch.

Also haben wir Mal wieder ein Problem mit dem lieben Würfel.

Der war neulich auch die Ursache das mein Samsung smart TV massive Verbindungsprobleme hatte.

Ich musste LTE abwählen, dann lief er wieder.

Auch da lief die Fehleranalyse über den Hotspot mit 3AT.

Wie nun aber der Echo dot mit dem Würfel zum laufen gebracht werden kann weiß ich auch noch nicht.

Vielleicht kann jemand mit der Info eine Lösung finden.

 

Kannst du mal das WLAN umstellen? Anderer Name und ohne Verschlüsselung? Nur zum Testen?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist das normal, das beim Smartphone in der Statusleiste beim Wlan Symbol ein Rufzeichen dabei ist?

Kann mich nicht erinnern, das bei mir gesehen zu haben..

Unbenannt.PNG

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich kenn das Rufzeichen nur, wenn Wlan zwar vorhanden und verbunden ist aber kein Internet verfügbar ist. Dann sehe ich bei mir daheim auch hin und wieder so ein Rufzeichen. 

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb 5igi3lue:

Ist das normal, das beim Smartphone in der Statusleiste beim Wlan Symbol ein Rufzeichen dabei ist?

Kann mich nicht erinnern, das bei mir gesehen zu haben..

Unbenannt.PNG

Beim Einrichten des ersten Echo oder Fire TV Produktes baut dieses ein WLAN auf mit dem man sich verbindet. Dort wird dann eine HTTPS Verbindung zwischen Echo und Smartphone aufgebaut über diese dann die Konfiguration an den Echo übertragen wird. 

 

Nachdem der Echo zu dem Zeitpunkt kein Internet hat, erscheint das Rufzeichen, da das Handy dann mit dem Echo und nicht mit dem Internet verbunden ist. 

Edit: Sprich das ist bei der Echo Einrichtung normal. 

Bearbeitet von IT-Freak
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe leider ein sehr, sehr ähnliches Problem. Darf man wissen wie deines gelöst wurde?

 

Untenstehend habe ich folgendes an Huawei gesendet. Zuerst landete ich bei den Chinesen, dann irgendwo anders, dann wieder wo anders und jetzt wieder bei den Chinesen ... und keiner fühlt sich zuständig .... Und Magenta wird sich auch nicht zuständig fühlen. Bin schon am verzweifeln.

 

 

Ich habe folgendes Problem:

Leider kann ich mein "Echo plus" von Amazon nicht einrichten. Nach stundenlangem Bemühen bin ich schon am verzweifeln. Da kein technisches Problem des Echo-Gerätes vorliegt (das wurde rausgefunden), erhärtet sich immer mehr der Verdacht, dass es am Router bzw. am Netzbetreiber liegen könnte.

Mein Router ist der "HUAWEI LTE CPE E5170" / Model E5170s-22 / Huawei AF22

S/N: ChS7N15C23000588

 

Ist an dem Router etwas bekannt, dass vor allem die Sprachbefehle geblockt werden können? (Portfreigabe etc.)?

Welche WLAN-Channel werden genützt und kann man die wechseln?

Wie kann ich mich in den Router einloggen?

Oder können Sie mir generell helfen dieses Problem aus dem Weg zu schaffen.

 

Ich bedanke mich im vorhinein für ihre Hilfe und verbleibe mit freundlichen Grüßen!

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachtrag: und ja ich habe an beiden Geräte (Echo plus 2. Gen. und den Huawei- Würfel) zum X-ten Mal einen Neustart gemacht, auf Werkseinstellung gebracht, vom Strom getrennt etc. ... das übliche Programm halt bei Troubles ...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Erwin,

Besteht die Möglichkeit eines Gegenchecks?
Vorschlag - mach doch dein Smartphone zum Hotspot und versuche da den Connect mit dem Echo.
Wenn das geht, dann ist ganz klar, dann ist es der Router oder das Modem.

Kannst du das mal testen?
LG
Christian

  • Bravo 1
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Christian, danke für den Tipp. Hab das noch nicht ausprobiert und werde das auch machen, wenn ich mich schlau gemacht habe wie ein Hotspot zu erstellen ist.  Hab das noch nie gemacht - weil bis lang noch nie gebraucht :)

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Christian, alexa konnte sich über Hotspot verbinden! :)

Ich habe bereits 5 andere nagelneue Router  ausprobiert aber keiner funktionierte 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok gut. 

5 neue Router? 

Das ist komisch, denn im Grunde ist die Alexa pflegeleicht. Da sollte nichts an Router nötig sein zum Einstellen. Und gleich 5 neue Router haben nicht funktioniert? 

Was waren das für Hersteller? 

LG Christian 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 von Magenta selbst, einer bei Hartlauer, einer im Mediamarkt ... waren doch nur vier :) leider kenn ich die genauen Bezeichnungen nicht. komisch war, dass alle stationären- also im Geschäft befindlichen Router funktionierten, nur die vier getesteten nicht. ich würde mir einen neuen zulegen aber das kann ich nur machen, wenn das auch hin haut.

Ja doch es waren doch fünf. bei Magenta kam noch der "Würfelturm" dazu.

Bei Magenta waren alle verfügbaren durchgetestet worden. Die habe ich dort in Amstetten schon zur Verzweiflung gebracht.

Bearbeitet von Erwin
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich wollte mich um 21:00 Uhr mit Magenta Kundenservice telefonisch auseinandersetzen weil auf der Homepage MO-FR bis 22:00 Uhr stand. Nach der Tastaturdrückerei kam die Meldung, dass der Kundenservice bis 20:00 Uhr anwesend wäre. Liebe Website - Mitarbeiter aktualisiert diese  Webseite!

Bearbeitet von Erwin
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Erwin.
Wobei die Alexas auch im Magenta Netz sehr verbreitet sind und funktionieren.
Wir müssen das Detail für Detail durchgehen, denn ich kann mir echt nicht vorstellen, dass kein neuer Router funktioniert.

Bei den getesteten Routern gab es nur mit Alex Probleme? Alles andere hat funktioniert?
Was hast du denn in der Alexa App bei den Geräten gesehen oder was konntest du überhaupt sehen.
Bitte schreib mal alles hier auf, was dir aufgefallen ist.
Danke!!

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bedanke mich bei dir Christian.

Mein vorhaben ist jetzt, mir  zwei Router vom Magentaladen  leihweise zu holen und alles nochmals schritt für schritt durchzugehen. Ich kann nur hoffen, dass die mir da entgegenkommen und sie mir  auch zur Verfügung stellen.

 

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gute Idee.
Evtl. nimm doch die Alexa mit in den Shop und teste es gleich Vorort.
Das sollte erlaubt sein und dann kannst du dir vielleicht einen Weg sparen.

Gerne helfen wir dir weiter aber schreib alles auf, was du an Meldungen siehst, damit wir das nachvollziehen können.

Viel Erfolg.
LG
Christian

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
32 minutes ago, Erwin said:

Ich bedanke mich bei dir Christian.

Mein vorhaben ist jetzt, mir  zwei Router vom Magentaladen  leihweise zu holen und alles nochmals schritt für schritt durchzugehen. Ich kann nur hoffen, dass die mir da entgegenkommen und sie mir  auch zur Verfügung stellen.

 

Was mir dazu noch einfallen würde: Musstest du bei deinen Versuchen bei dir jedes mal das Passwort neu eingeben? 
Amazon merkt sich ja Passwörter, um das Teilen leichter zu machen? Eventuell mal die WIFI Passwörter im Amazon Konto löschen?

 

Wenn du die Option nicht aktiviert hast, vergiss den Post einfach :)

 

Liebe Grüße

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.