Zum Inhalt springen

Magenta Community

Seit Wochen niedriger Download und Upload

Hallo,

 

seit Wochen hab ich das Problem ,dass ich einen maximalen Download von max. 60 Mbps habe (oft sogar unter 20 Mbps) aber für einen 250/50 Mbps Tarif bezahle. Auch der Upload sollte viel höher sein. Leide ist es mir dadurch auch nicht möglich zu streamen. (Twitch)

Als ich das letztes mal mit der Hotline kontakt hatte lies die mich meinen Router komplett reseten was nichts gebracht hat und auch totaler schwachsinn war. Erst wie ich die Kostenpflichtige Hotline Angerufen habe wurde mir gesagt das der Sender eine Störung hat was natürlich nicht auf der Störungsseite von Magenta stand.

Mir ist natürlich klar das ich nie die volle Bandbreite erreichen kann, jedoch sind 60 Mbps bei weiten nicht das was ich haben sollte und das ist echt eine Frecheit.

Ich bin schon sehr lange Kunde bei T-Mobile und war immer mit dem Service bis jetzt zufrieden. Dafür habe ich auch gerne höhere Gebüren in kauf genommen. Leider habe ich das Gefühl, dass sich das seit Magenta total geändert hat und das Servicelevel im Keller ist. Ich bin auf jeden Fall schwer am überlegen ob nicht ein Betreiberwechsel sinvoller wäre als auf eine Lösung für das Problem zu warten.

 

 grafik.thumb.png.eb657da2da5a2d02cf0a2662e09bc227.png

  • Verwirrt 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

45 Antworten auf diese Frage

Recommended Posts

Welche kostenpflichtige Hotline meinst du? Seit Magenta gibt es eine Technikhotline (0676 200 7777) welche unseren Kunden kostenfrei zur Verfügung steht. Auch alle anderen Servicenummern werden nicht gesondert verrechnet. 

Es tut mir leid, dass du seit längerem mit einer geringen Bandbreite konfrontiert wirst. Da die Störung den Kolleginnen und Kollegen bekannt ist, gehe ich davon aus, dass an der Behebung bereits gearbeitet wird. Da wir hier keinen individuellen Support anbieten, bitte ich dich für nähere Infos nochmals unser Serviceteam zu kontaktieren. LG, Karo

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Community

 

Muss leider auch sagen das ich , seit ca 1  1/2 Wochen Geschwindigkeits Verlust habe.

Am Anfang hatte ich noch ca 150 Mbit Download und ca 45 Mbit  Upload

Bin extra Von Drei zu Magenta gewechselt da ich von der Geschwindigkeits Verfügbar keit erfreut war.

 

Jetzt habe ich " nur mehr "  50 Mbit Down und ca 10 Mbit Upload

Meine RSRP und RSSI  Werte sind total im Keller.

An der Software und Hardware wurde nichts verändert.

 

Hoffe das es besser wird.. sonst bereue ich jetzt schon meine wechsel zu Magenta.. WEIl wenn ich das gewusst hätte wäre ich dort geblieben WEIl ich dort wenigstens ca 80 'Mbit und Full 50 Mbit upload hatte

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für euer Feedback.
Ich kann bestätigen, dass im August die Performance zurück gegangen ist.
Interessanterweise sowohl bei Magenta, als auch bei A1.
Ich führe das zurück auf die Urlaubszeit - viele sitzen zuhause und haben einfach viel Zeit zum Surfen.
Ich bin mal gespannt, ob man eine Entspannung im September wieder merken wird.

Ja da kommt die Dynamik bei LTE leider wieder ans Tageslicht. :(

@Black Poseidon
Poste doch bitte mal deine RSRP und SINR Werte.
Gibt es in deiner Nähe eine neue Baustelle, denn das kann sich alles auf das Signal auswirken.
Danke! 

Bearbeitet von Christian_E
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach ja noch was...
Bei euren Fällen geht es um die Speed beim Smartphone oder betrifft das auch die LTE Router?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es sind Keine Baustellen in der Nähe. und wie ich das gerade sehe sind STörungen drauf.. Diesen Wert hatte ich ganz ganz selten.. aber nicht dauerhaft##Eines hatte ich bemerkt

 

 

 

 

 

LTEWatchH_2019-08-15@10.23.30.png

Bearbeitet von Black Poseidon
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Werte sind grundlegend nicht schlecht und sollte für eine schnelle Verbindung ausreichend sein.
Interessant wäre - bleibst du ständig im Frequenzband 3 oder wechselt der Router hin und wieder.
Aber von den Werten sieht es gut aus.

Hast du schon mal an eine Antenne gedacht?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

Ich habe eine Externe Antenne die sich nach N/N/W sich richtet... der Frequenz Bereich hat sich andauert gewechselt..  mi9t 1800 ;Mhz habe ich die " besten " Werte... Dennoch ist der Download Speed noch immer unter dem " Hund " :=) Max  50-70 Mbit...  Der Upload Speed ist jetzt ausgezeichnet

Bearbeitet von Black Poseidon
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du kannst aber der Freuenzbereich auch fix einstellen.
Das hab ich bei mir auch gemacht - klappt mit dem LTE Tool, dass du schon in Verwendung hast.
Dann springt der Router nicht mehr hin und her.

Was hast du denn für eine Antenne?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Christian_E:

Ach ja noch was...
Bei euren Fällen geht es um die Speed beim Smartphone oder betrifft das auch die LTE Router?

 

Bei mir geht es um einen LTE Router.

 

 

LTEWatchH_2019-08-15@01.42.48.png

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

SINR sind sehr gute Werte.
Bei RSRP würde sich ziemlich sicher noch was mit einer externen Antenne machen lassen.

Stell doch den Router mal testweise raus auf das Fensterbrett und schau, wie sich RSRP ändert. Da gehts sicher noch weiter runter - was gut wäre.
Aber du bist auch im Band 7 drinnen - da könnte richtig viel gehen, wenn die Auslastung am Sender nicht zu hoch ist.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Christian_E

 

Diese Antenne habe ich

https://www.amazon.de/gp/product/B00LSSIGFY/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&psc=1

 

hab da noch ne Frage:

Im Router Selbst unter Verbindungsaufbau => Profilverwaltug , habe ich 2 Profile zur Auswahl

T-Mobile LTE

und

T-Mobile HOMENET

 

1.) WAs ist hier bei der Unterschied

2.) Welchen sollte man nehmen ?

 

Bearbeitet von Black Poseidon
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Antenne passt!
Da hast du alles richtig gemacht. :)

Ich denke die Profilauswahl spielt bei deinem Thema keine große Rolle - du kannst natürlich testen, was besser läuft aber ich hab da im Bezug auf die Geschwindigkeit keine Unterschiede festgestellt.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So wenn das mit der Antenne mal geklärt ist, frag ich mich, warum ich keinen Download  Speed von mind. 100 Mbit erreiche..

Mein Internes Netzwerk ist alles auf CAT 7 ausgelegt, so wie auch die Festplatte sind zu Gänze alles SSD

 

Es wäre gut zu wissen ob meine Antenne noch immer zwischen 2 Sender Masten hin und her wechselt

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ob der Router hin und her springt, sieht du u.a. wenn das Frequenzband gewechselt wird oder die Empfangsdaten RSRP hin und her springen.
Du kannst die Antenne auch noch etwas feiner ausrichten aber das ist halt Spielerei.
So wie ich das sehe, hast du bei dir alles richtig gemacht.
Wenn trotzdem nicht mehr geht, dann ist der Sender wegen der Ferienzeit einfach ziemlich ausgelastet.

Das ist nicht zufriedenstellend aber das ist leider die Dynamik beim LTE.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach ja eines noch:
Probiere mal die beiden Kabeln, die an der Antenne angeschlossen sind vom Anschluss zu tauschen.
Also einfach umstecken.
Und schau, ob sich die Empfangsdaten danach ändern.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat nicht wirklich das ganze verbessert,

 

Wie gesagt, vor  ca 2 Monaten habe ich noch ca150 - 200 Mbit erreicht,

Ab Zeitpunkt , 1 Woche vor dem " Ausfall " hat sich dieses verschlächtert...

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar.
Jetzt hab ich leider auch keine Idee mehr. Sorry.
Aber ich kann mir das nur noch mit der Ferienzeit erklären.
Bitte halt uns am Laufenden, ob sich das im September wieder normalisiert.
LG
Christian

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, Eine Frage noch

ist es eigentlich möglich die Externe Antenne durch einen " TEchniker " genauestens Auszu richten ? bzw durch ein Messgerät?

wie z.b  bei einer Sat Anlage ?

LG

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du hast doch eh schon das LTE Anbieter Tool. Also die Software.
Mit der kannst du die Antenne nahezu perfekt ausrichten.

Schau mal hier nach - da wird genau beschrieben, wie sich die Werte verhalten müssen:
https://www.lte-anbieter.info/technik/rsrp.php
https://www.lte-anbieter.info/technik/sinr.php

Schau einfach durch drehen, wie sich die Werte verändern.
Orientiere dich am besten an RSRP und SINR.

Aber gibt dem Router Zeit, dass er sich auf die neue Position der Antenne einstellt.
Das dauert zwar dann aber du hast die Gewissheit, dass das Signal dann super reinkommt.

Obwohl du schon ganz gute Werte hast aber vielleicht geht noch was.

Schreib doch bitte dann mal deine neuen Werte. Bin neugierig. :)

LG
Christian

 

Ah ja - beim Einrichten drück auf die Taste: Big Modus.  :)
Dann gehts von der Optik besser.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

habs jetzt in allen Variationen versucht, keine Erfolg.

Noch ne Frage unter Antennen Einstellung gibt es Möglichkeiten:  Intern , Extern ,MIX  Automatsisch, welche der Beiden( Mix , Automatisch ) ist für die dauer besser?

 

Noch was.

WEnn ic meinen Router nähe fenster stelle habe ich einen  schlechteren Wert als wenn ich ihn 70 cm hinter um die ecke auf meine Rechner stelle

jetzt bin ich so wie so sprachlos :=)

 

haha.png

Bearbeitet von Black Poseidon
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Antennen Einstellungen bei angeschlossenen Antennen immer auf extern. 

Ja das Phänomen kenn ich auch - das sind Reflexionen im Raum. 

Wenn du den Router raus stellst, sollte es aber besser sein, außer das Signal kommt von einer anderen Hausseite. 

Also im Raum kann man alles erleben und dem nicht genug, die Reflexionen können morgen schon wieder anders sein und damit auch der Pegel des Signals. 

 

Schade, dass nichts gegangen ist. 

 

LG Christian 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man Oh man, Also die besten Werte erziele ich bei " MIX "

 

Weißt Christian, diese Sache hat kurz vor dem Ausfall begonnen, das ist dass was mich so nach denklich macht,

Will das nicht auf Magenta schieben, aber irgend etwas muss da im Busch sein,

Möglichkeit A:

Sender seit 1 Monat extrem überlastet

Möglichkeit B:

Es wird an denn Sendermasten herum gepasstelt, zweck ausbau auf 5G Netze..

 

Ich werden deine Möglchkeit in betracht ziehen und auf denn Schulbeginn warten :=)

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schon interessant, dass bei dir die Einstellung Mix die besten Werte bringt.
Damit findet sich dein Router mit Reflexionen scheinbar gut zurecht aber die Gefahr ist da immer - ändert sich in der Landschaft irgendwas, dann kommt das Signal anders zu dir und du hast andere Werte.

Was du noch machen kannst - sorry - ich weiß ich bin da etwas kreativ. ;)
Du kannst den LTE Router mal ausstecken und ganz woanders testen.
Dann siehst du, wie der Router in anderen Umgebungen arbeitet und ob alles passt.

Tja und dann muss mal eben dran bleiben mit testen, testen, testen.... ;)

Aber in Grunde - ja im Herbst sollte es besser werden - bei mir auch eher ziemlich bescheiden.
Ich hab jetzt eine andere Antenne, die zwar deutlich bessere Signalwerte erzielt aber jetzt bleib ich eben bei der Auslastung des Sendemastens hängen und die ist teilweise nach wie vor hoch.

LG
Christian

 



 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moins, so hab neuigkeiten, hab meinen Router um ca 7 cm bewegt ( Durch zu fall )

jetzt diese Werte

LTEWatchH_2019-08-28@04.38.30.png

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.