Zum Inhalt springen

Magenta Community

B529s-23a keine Erfolge mit Portforwarding

Ich hoffe ich finde eine Lösung da ich gerade auch bisschen am verzweifeln bin.. :D

Ich habe den HomeNet Cube seit 2 oder 3 Wochen - nun möchte ich für meinen Kameraserver die Ports öffnen: die wäre 81

Nun das Problem: Ich kann extern leider nicht darauf zugreifen.

Ich habe auch schon die Firewall am Cube ausgeschaltet. (Meistens liegt es auch daran) Aber es kam leider trotzdem nichts durch. nicht mal ein PING...

WAN Port ist auf 81-81 sowie LAN Port.

Protokoll ist TCP sowie die Software es bestätigt.

Habe es auch mit 80-90 bei WAN und LAN Port versucht. leider kein Glück.

Habe die DDNS beim HomeNet Cube sowie über die eigene App von NO IP versucht - auch leider kein Erfolg!

Ich habe bei "Profilverwaltung" auch auf IPv4 gestellt da Portforwarding bei IPv6 ja gar nicht mal für meinen Nutzen geht. Ebenso nichts.

Weiß jemand genaueres? ob es am Cube liegt oder ich irgendetwas doch übersehen bzw. falsch gemacht habe?

Danke!

(Falls es einen doppelpost gibt, bitte darauf hinweisen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

8 Antworten auf diese Frage

Recommended Posts

APN auf Business umgestellt?

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Stunden schrieb IT-Freak:

APN auf Business umgestellt?

 

Leider kein Erfolg..

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

welche IP bekommst du denn WAN Seitig zugewiesen? 78.x.x.x. oder wie beginnt deine?

Nur um sicher zu gehen, dass es definitiv nicht an der APN Konfig liegt.

Gibt es am Kameraserver eine Black/Whitelist, bei der du eventuell eine IP von der Anfragen kommen, freigeben musst?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hello,
vielleicht kannst du ja mal einen Screenshot deiner Konfiguration posten?

Vielleicht können wir dir dann besser helfen :)

Danke,
Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um was für einen Kamera Server handelt es sich?

Ist das eine profi Anlage oder eine simple China Kamera 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gibt es zu diesem Problem schon Neuigkeiten?

Da ich genau das gleiche Problem habe, ich benötige die Portweiterleitung für meinen VPN-Server.

Der Kundensupport hat mir vorgeschlagen auf einen freien Router (Fritz-Box dergleichen) umzusteigen, wenn der T-Mobile Cube den Port nicht weiterleitet.

 

Diese Auskunft hat mich rund 25€ gekostet (24min Wartezeit, 4min Support).

Was muss ich bei den FireWall Einstellungen ändern?

Anbei Screen von den Routereinstellungen und No-IP Port_Check

 

 

Bearbeitet von Pa.K
Fotos eingefügt
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
12 hours ago, Pa.K said:

NoIp-Port_Test.thumb.PNG.29eec0c72cc06df03cb06a70bda32f38.PNGPortweiterleitung_Router.PNG.228adba5d876676a22feca3c468a30d5.PNG

Blöde Frage, aber ich sehe es nicht in deinen Antworten: Eine öffentliche IP Adresse hast du?
 

Und bei WAN/LAN Port hast du schon mal probiert nur 1194 statt 1194-1194 einzugeben? Oder wird das als "port - port" vorgeschlagen? Sorry für die Frage, aber ich habe das Gerät nicht zu Hause stehen :)

Liebe Grüße 

Bearbeitet von MarioM
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.