Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Smartphone-Lieferzeiten   
      12/08/21

      Derzeit kommt es bei vielen Smartphones zu Lieferverzögerungen. Auf die längeren Lieferzeiten haben wir keinen Einfluss, leider sind auch keine konkreten Angaben darüber möglich, wann exakt davon betroffene Modelle wieder lieferbar sind. Alles was wir tun können, ist euch um ein bisschen Verständnis und Geduld zu bitten.

      Weiterlesen...

Hallo Gemeinde,

seit 2 Tagen habe ich exterme Einbußen der Down- und Upload Rate.
Von ca. 20 Mb/s auf ca. 2 MB/s ohne erichtlichen Grund.

Fritz 6840 LTE raus, Original Huwai Schrott ran. Kein Unterschied.

UMTS kann/will ich nicht testen, da ich eine LTE Richtfunkantenne habe und ich keinen Bock habe die alter UMTS Richtfunkantenne wieder zu montieren. Die internen Antennen geben zu wenig Leistung da ich am Land hier in Bad Hofgastein sowieso eine miese Versorgung habe.

Es lief bisher alles sehr gut. Der Technik Mensch an der 0900er Nummer liest mir nur seine Standardsätze vor.

Kein Unterschied bei der Verwendung anderer APNs.

 

Hat jemand eine Idee? Bin für alle Tipps dankbar.

Liebe Grüße,
Robert

Werte_1.jpg

Werte_2.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

12 Antworten auf diese Frage

Recommended Posts

Ein herzliches Hallo an dich Robert,

oh, vom wunderschönen Bad Hofgastein. :D

Hast du schon eine Fixierung auf 3G versucht? Denn damit hatte ich immer sehr guten Empfang in Bad Hofgastein. War erst letztes Jahr im Sommer wieder für ein paar Tage dort. 

Versuch das bitte und schau, ob du damit vielleicht höhere Downloadraten erreichst. 

LG Kathi

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke lieber Robert! 

du sprichst mir von der Seele. Hab jetzt gefühlte 20 mal bei der Serviceline und ca 5 mal bei der 0900 Technik  angerufen und immer das Standardgelaber:

"Bandbreitenoptimierung, Bandbreitenaufteilung, Ausbau 2017" bla bla bla...

 

Ich bezahle für die "bis zu 150 mbit/s", was kommt raus? 

Dowload 8 mbit/s, Upload 12 mbit/s.

 

Wohne im Ortskern von St. Martin im Innkreis und die bekommen es nicht gesch.... die Bandbreite stabil und gerecht aufzuteilen. (sorry für die Wortwahl, aber ich bin echt sauer)

Habe auch alle APN versucht! 

 

Bei den 4 Wochen Test war alles super 70 - 90 mbit/s und jetzt???

Ich werde jetzt irgendwie versuchen das ich den Vertrag vorzeitig kündige, da es in meinen Augen eine Abzocke ist, ich zahle viel Geld für diesen Service und dann wird man so verarscht! 

MFG
chneuma

 

 

 

Speedtest.JPG

Steam_DL.JPG

fritzbox.JPG

Bearbeitet von chneuma
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Chneuma,

deine Aufregung ist nachvollziehbar. Es muss klar sein, dass die Mobilfunktechnologie sehr empfindlich ist und von vielen Faktoren abhängig ist. Wahrscheinlich waren damals bessere Gegebenheiten vorhanden als heute und deshalb sind die Werte nicht mehr wie sie eins mal waren.

Ist die Geschwindigkeit immer nur zu bestimmten Zeiten schlecht oder konstant?

LG, Armin

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist mir schon klar das ich eventuell mit Verlusst rechnen muss. Aber nicht in diesem ausmaß. 

Das ist jetzt ca 1 Jahr aus wie ich diesen Testmonat hatte. 

 

Hab eben wieder einen Test gemacht, schwankt zwischen 15 und 18 mbit/s.

 

Ich werde mich jetzt mal beim Konsumentenschutz erkundigen über den Austritt meines Vertrages. Leider läuft dieser noch ein Jahr und ich will so schnell wie möglich weg. (zumindest mit dem Internet für Zuhause) bei meinem Handyvertrag funktioniert es ja auch und da komme ich weit über 40 bis 50 mbit/s. Das ist sicher kein Anderer LTE Sende Mast.

 

Gruß

Christian

 

Update:
20.03.2017 20:55

Ganz ehrlich T-Mobile, wollt ihr mich verarschen??!!! (siehe Anhang)

Netzwerktest_20032017.JPG

Bearbeitet von chneuma
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja - so geht es mir auch.
Habe 50/10 und am Abend klappt die Verbindung tw. auf 1 Mbit hinunter.
Anfragen an den Support find ich ausgesprochen unpersönlich und schlecht - sorry T-Mobile - Euer Kundenservice reiht sich aus meiner Erfahrung sehr weit nach hinten ein.

Überall wird Werbung gemacht, dass LTE verfügbar ist aber m.E. sind die Masten hoffnungslos überbucht.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir in 1160 Wien ist es ähnlich.

Meine 50er Leitung hat tagsüber super funktioniert, aber seit ca. 10 Tage habe ich von 19:30 - 00:00  ganze 4 mbit!
Ich habe fast täglich mit T-Mobile telefoniert.
Ergebnis: LTE ist überlastet, Ausbau geplant, Termin unbekannt
Die meisten T-Mobile Leute waren am Telefon recht freundlich, aber sie können da nichts machen.
Eine Person meinte: Tja, das ist Pech! Punkt!
Vertrag vorzeitig beenden ist nicht möglich.
Jetzt wurde ich auf das kleine Paket mit 20 mbit gestellt, damit ich weniger zahlen muss.
Das Ergebnis: Nur noch 2-3 mbit am Abend!

Ich hätte nicht gedacht, dass ich das jemals sagen werde, aber ich wünsche mir mein 16 mbit ADSL zurück.
Da hatte ich wenigstens konstant 14 mbit!

Das erste halbe Jahr hat alles super funktioniert, dann kam der erste Geschwindigkeitseinbruch am Abend, aber es war noch ok und nach etwas über einem Jahr ist es am Abend katastrophal!

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@epigore ich verstehe deinen Unmut, aber der Vergleich mit einer ADSL Leitung hinkt ein wenig. Wir sprechen beim HomeNet immer noch über Mobilfunk und da gehört einem User leider nicht die ganze Zelle, sonder die müssen sich alle teilen. Je mehr User du hast desto mehr musst du dir auch die Bandbreite mit anderen Usern teilen.

Ich habe Vergleiche zu anderen Anbieter bei denen es im Stadtgebiet zu Weihnachten noch viel schlimmer ist ...

Wir können nur darauf hoffen, dass die Netze weiter ausgebaut werden (was ja auch passiert) aber das geht nunmal nicht von heute auf morgen ??

Man darf auch eines nicht vergessen - wie lange gibt es ADSL etc. schon und wie lange LTE ... 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@chneuma

Tja das mit den 1 MBit kenn ich. Hab das grad wieder. Nach langem Probieren habe ich eine Lösung gefunden um das Problem temporär einigermaßen zu beheben (ist aber nur für die wenigsten anwendbar). Imho liegt das an der Infrastuktur von T-Mobile. Und nicht weil das Netz komplett überlastet ist. Ich komm mit meinen Fix von 1 Mbit auf 30. So das ich wenigsten das Internet wieder nutzen kann. Von T-Mobile kommen immer nur Standardantworten und es ist sinnlos (hab es schon zu oft probiert). Sie scheinen die Infrastruktur nicht in den Griff zu kriegen (oder wollen?). Natürlich spielt die Auslastung eine Rolle, aber ich habs hingekriegt und es zeigt, dass mehr möglich ist. Die Support-Mitarbeiter tun mir manchmal leid ...

Trotzdem sollte man dann keine neuen Verträge verkaufen, wenn das Netz es nicht hergibt. Aber so macht man Gewinne (siehe letzten Geschäftszahlen von T-Mobile). Der Staat unterstützt seine Bürger auch nicht. Stell dir vor du könntest unter solchen Umständern kostenfrei aus dem Vertrag aussteigen? Wie würde T-Mobile reagieren? Was würden sie dann für dich tun? Oder stell dir vor du würdest nach erreichbaren MBit bezahlen? (ok ist schwer bei Mobilfunk). Die zwei Jahre Vertragsbindung sollten eigentlich T-Mobile Planungssicherheit beim Ausbau vom Netz geben. Tja man kann es auch anders interpretieren. Ich zweifle aber mittlerweile, dass es bei der Konkurrenz besser läuft. Deshalb wieder zur Standleitung zurück.

PS: 150 Mbit habe ich nie erreicht. Ist alles nur Marketing. Hier sollte man lieber zu Angaben wechseln wie "mind. 30 MBit dauerhaft erreichbar" anstatt "bis zu 150 MBit".

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ergänzung, da man Beiträge nicht bearbeiten kann:

Interessanterweise passiert das mit dem Total-Einbruch zu jeder Uhrzeit. Hab das auch schon um 01:00, 03:00, 05:00 in der Früh gehabt. Antwort vom Support: Das Netz ist überlastet! Ja genau.

Bearbeitet von DIDL
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 6. April 2017 um 21:44 schrieb DIDL:

Ergänzung, da man Beiträge nicht bearbeiten kann:

Interessanterweise passiert das mit dem Total-Einbruch zu jeder Uhrzeit. Hab das auch schon um 01:00, 03:00, 05:00 in der Früh gehabt. Antwort vom Support: Das Netz ist überlastet! Ja genau.

Ich nehme mal an das liegt daran, dass die anderen T-Mobile Nutzer auch versuchen wenigstens um 4 Uhr früh schneller zu Surfen. ?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Tom1978:

Ich nehme mal an das liegt daran, dass die anderen T-Mobile Nutzer auch versuchen wenigstens um 4 Uhr früh schneller zu Surfen. ?

Naja, kommt drauf an was die machen :) Wenn der PC/Laptop läuft und das Internet in vollem Ausmaß verwendet - womit auch immer :P, dann kann das schon sein ...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Einbrüche hatte ich meist wirklich nur am Abend. Nur ganz selten schon am Nachmittag.
Kurz bis nahe "0" - dann ging fast gar nix mehr.
Und nach ein paar Minuten wieder bei 1 oder 2 Mbit.
Das sah fast so aus, als ob der Managementserver durchgestartet wurde oder andere Dienste gestartet wurden.

Die Verbindung war immer OK - sowohl der Router hatte keine Empfangsproblem, als auch mein LTE Watch zeigte keine Einbussen an.

Übrigens das LTEWatch Tool kann ich nur empfehlen - ist eine Windows Software und zeigt sehr detailliert den aktuellen Status der Verbindung.

LG
Chris

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.