Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'nas'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


5 Ergebnisse gefunden

  1. Hallo, ich möchte meinen Synology-NAS per LAN ins Netzwerk einbinden, nur leider wird das Gerät nicht in der Übersicht der verbunden Geräte angezeigt. Ich habe bereits IPv4 für Port Forwarding einrichten lassen und aufgrund eines anderen Fehlers der Box, die Box austauschen lassen. Aber LAN-Geräte werden auch weiterhin nicht in der Übersicht angezeigt. Ich kann das NAS auch nicht anpingen. Was tatsächlich funktioniert ist vom Mac im Finder auf das NAS zuzugreifen, dort kann ich wenigstens die Dateien sehen. Nur leider würde ich gerne auf die Oberfläche des NAS zugreifen per interner IP (192.168.0.1x). Auch nach Aktivierung von DHCP (max 10 Geräte, startend bei 192.168.0.10) bekommt mein NAS anscheinend keine IP zugewiesen. Wie kann das sein? Auch durch verschiedene Apps wie LANScan am Mac konnte keine IP fürs NAS gefunden werden... ich verzweifle langsam ein bisschen Hat jemand eine Ahnung woran das liegen könnte und wie ich das zum Laufen bringe? Ich will die Box nur ungern als Bridge verwenden, da ich es nicht einsehe zwei Geräte betreiben zu müssen für solche (mittlerweile) standardmäßigen Aufgaben. Der Speedport Smart 3 in Deutschland konnte solche Sachen mit links, hier muss ich anscheinend ein dreijähriges Studium zur Lösung des Problems belegen Danke schonmal und ich wünsche euch allen einen schönen Abend!
  2. Nat Loopback mit Connect Box

    Hallo, um mich auf meinen NAS von außen verbinden zu können, habe ich mir DDNS und die notwendigen Portweiterleitungen aktiviert. Was jedoch nun nicht funtkioniert, ist der Zugriff über DDNS im lokalen Netz. Ich habe mich etwas schlau gemacht, dazu müsste ich NAT Loopback auf dem Router aktivieren. Ich habe die "normale" Connect Box (noch von UPC), soweit ich es feststellen kann, ist diese Möglichkeit hier nicht gegeben. Gibt es hier einen Weg (außer die Connect Box auf Bridge umzuschalten und einen eigenen Router dahinter zu hängen), um NAT Loopback zu aktivieren? Haben andere Magenta Geräte (die neue Fiber Box 2 oder der Internet Flex Router) die Funktion? Danke, VG
  3. Hallo liebe Community, ich bin gestern in der Früh bis halb drei gesessen und schon halb verzweifelt.Habe eine NAS bekommen und möchte von extern zugreifen um einige Dienste nützen zu können. Themestellung: T-Mobile Router AF 22 (Modem und mein Internetzugang) --> dahinter über ein Netzwerkkabel zum Router (Netgear R7000) auf den WAN Eingang --> daran hängt meine NAS So wie ich nun gelesen habe gibt es zwei Möglichkeiten: a) den T-mobile Cube nur als Modem nützen (bridge) --> wäre mein Favorit b) Portweiterleitung (5000-5001 zum Beispiel) Was habe ich bereits probiert (Nach lesen in diesem Forum): a) Bridge Option finde ich keine, so wie ich das gelesen habe düfte es auch nicht sehr einfach werden :-( b) Ich habe auf business.gprsinternet gewechselt. Weiters habe ich dann im t-mobile Cube unter Sicherheit-Virtueller Server eine Portweiterleitung durchgeführt (siehe Anhang) und übernommen. Danach am Netgearrouter unter Portweiterleitung die Ports für das NAS freigegeben. Zur Topologie: er T-mobile Cube nutzt 192.168.1.xxx (so zeigt es mir zumindest der Netgear Router an) der Netgear nutzt 10.0.0.xxx Die NAS hat eine fixe IP am Netgearrouter 10.0.0.xx Ich bekomme einfach keine Verbindung, habe auch versucht durch einen externen Portscanner zu überprüfen ob der Port offen ist, ist er aber leider nicht :-(. Sicherlich stelle ich mich zu blöd an, bin leider ein Laie bei dem Thema.... Wo liegt mein Fehler bzw. meine Fehler?
  4. USB Festplatte am Router

    Hallo an alle, möchte gerne eine Festplatte (USB oder LAN) an meinen T-mobile router (B593) anschließen. Habe mal zum testen einen USB-Stick an den Router angeschlossen, der auch in der Routerverwaltung angezeigt wird. Ich kann aber keine Verbindung dazu im Windows Explorer herstellen (Win10). Habe das über "Netzlaufwerk verbinden" versucht, leider ohne Erfolg. Kann mir da jemand weiterhelfen? danke im Voraus Alfred
  5. Guten Abend, schön dass nach der langen Wartezeit das neue Forum endlich online ist! Daher sofort meine zwei Fragen, auf die der technische Service über Telefon keinerlei Auskunft geben konnte (sie haben sich auch dafür entschuldigt). 1. An meinem Huawei E5170 hängt über Ethernet / LAN eine Synology Diskstation. Der Huawei läuft auf der Business-APN. Ich habe alle wichtigen, bei Synology angegebenen Ports auf dem Huawei freigegeben (also 5000, 5001, 5005, 5006, 443 und 80). Gleiches habe ich selbstverständlich auf der Synology selbst in den Netzwerkeinstellungen getan. Trotzdem kann ich die Synology nicht von aussen - also aus dem Internet, zB. von unterwegs oder aus dem Ausland - erreichen. 2. für den Fall, dass es für die erste Frage eine Lösung geben sollte, einen Schritt weiter: die Anzahl der weiterleitbaren Ports auf der Huawei ist limitiert. Das geschieht seitens T-Mobile, die "hauseigene" Firmware lässt nicht mehr als eine relativ kleine Anzahl zu. Meiner Ansicht nach ist es Blödsinn, solche Limitierungen einzubauen. Aber ohne Streit: gibt es a) eine "Krücke" oder einen "Trick", um diese Limitierung zu umgehen, oder b) eine Aussicht auf eine neue Firmware OHNE diese Limitierung? Wenn nicht, gibt es ja inoffizielle Firmware für die Huawei zuhauf im Netz. Vor englischer, französischer etc. Benutzeroberfläche hätte ich auch keine Scheu. Bevor ich aber den "Sprung" in die Grauzone wage, wollte ich hier nochmal nachfragen... was also sagen die T-Mobile Insider? Danke für die Hilfe!
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.