Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'nat loopback'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


2 Ergebnisse gefunden

  1. Nat Loopback mit Connect Box

    Hallo, um mich auf meinen NAS von außen verbinden zu können, habe ich mir DDNS und die notwendigen Portweiterleitungen aktiviert. Was jedoch nun nicht funtkioniert, ist der Zugriff über DDNS im lokalen Netz. Ich habe mich etwas schlau gemacht, dazu müsste ich NAT Loopback auf dem Router aktivieren. Ich habe die "normale" Connect Box (noch von UPC), soweit ich es feststellen kann, ist diese Möglichkeit hier nicht gegeben. Gibt es hier einen Weg (außer die Connect Box auf Bridge umzuschalten und einen eigenen Router dahinter zu hängen), um NAT Loopback zu aktivieren? Haben andere Magenta Geräte (die neue Fiber Box 2 oder der Internet Flex Router) die Funktion? Danke, VG
  2. Hallo zusammen Ich habe meinen Vertrag bei A1 (Hybrid Power 40) Vertrag gekündigt da die Zellenauslastung bei mir am Standort zu hoch ist und ich keinen Geschwindigkeitsvorteil mehr durch HP bekam.. Nun zum eigentlichen Thema.. Ich habe 2 IP Cams (statische IP, No-ip.com, Ports 88 und 89) Nun habe ich seit gestern die Home Net Box (B529s) mit dem Turbo Tarif. Also brav die IP Adressen der Cams von auf den 192.168.8.xxx Bereich geändert, DynDns Dienst in der Routeroberfläche eingetragen, Portweiterleitung konfiguriert und natürlich den APN auf bussines.gprsinternet eingestellt. Bekam auch sofort die 78er IP... Zugriff von aussen war dann auch gleich da... ABER: die ganze Verbindung hält dann so zwischen 2 und 4 Minuten, danach scheint der Router dicht zu machen, ich muss dann im Routermenü den APN wieder erneut aktivieren und dann gehts wieder für ein paar Minuten... Das gleiche Phänomen hatte ich die letzten Wochen bereits bei einem mobilen Telering Router und der Telering LTE Box.. Ein Mitarbeiter der 0900er Servicehotline verwieß mich dann auf T-Mobile da Telering für meine Anforderungen wohl nicht das richtige bieten kan... Deshalb bin ich nun bei T-Mobile gelandet... P.S.: Kann der B529s kein NAT Loopack? In den paar Minuten wo ich Verbindung habe funktioniert es nicht im Heimnetzwerk.... (Das konnte mein A1 Hybrid Router).. Danke für eure Hilfe
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.