Jump to content

Magenta Community

Search the Community

Showing results for tags 'server'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • Messaging-JFX's Protokolle
  • LiveChat-JFX's Messaging
  • B2B Service Exchange's Protokoll - B2B
  • Social Media Relations's Soca Infos
  • Social Media Relations's Community (MOD)
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Beamstar3000's Club-Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 8 results

  1. Ich bin ein Magenta Breitbandkunde, und es scheint, dass es ein critikal Problem mit dem Datenverkehr gibt, da Internetpakete auf dem Weg zu ihrem endgültigen Ziel verloren gehen. Hier finden Sie ein Beispiel für ein solches Problem, das offenbar auf den Servern von Cogentco liegt: be2960.ccr42.fra03.atlas.cogentco.com be2846.rcr22.fra06.atlas.cogentco.com be4167.nr21.b015759-0.fra06.atlas.cogentco.com Wie aus dem MTR-Trace ersichtlich ist, liegt das Problem nicht an meinem Router (den ich aus- und eingeschaltet sowie neu gestartet habe). Ich hoffe, diese Informationen helfen dabei, das Problem zu lösen und eine Lösung für viele Benutzer zu finden, die von diesem Unannehmlichkeiten betroffen sind. Vielen Dank für Ihre freundliche Unterstützung.
  2. Hallo liebe Community! Ich bin von einen Drei Mobile Internet Tarif umgestiegen auf Gigakraft 250 umgestiegen. Bin bis jetzt zufrieden mit guten Ping etc. bissauf auf einen Game. Roblox, ist für wessen Grund auch immer auf 400ms 250ms oder den gleichen. Diese hatte ich vorher nicht. Auch wenn ich das LTE von meinen Handy (A1) nehme verbessert sich der Ping. Habe auch öfters meinen Router neugestartet und auch mein Netzwerkadapter Einstellungen auf meinen PC zurückgestellt. Und ja ich bin auf EU Server (Frankfurt, etc. auch UK Server sind gleich) Danke im Voraus
  3. Hallo, vielleicht könnt ihr mir helfen. Ich bin offensichtlich zu doof Ich möchte meine tmo.at - E-Mailadresse in Outlook hinzufügen. Leider kommt bei der Einrichtung ein Fenster. In diesem Fenster muss ich für den Server: smtp.tmo.at nochmals Benutzername und Passwort eingeben. Wenn ich das gemacht habe und auf OK klicke, kommt das Fenster immer und immer wieder. Bis ich halt auf abbrechen klicke. Ich nehme an das bei den Einstellungen etwas falsch sein wird. Vielleicht kann mir ja jemand von euch helfen. Danke LG P
  4. Hallo zusammen, oft finden sich hier Fragen, die sich rund um das Thema „NAS-System mit einem HomeNet (Flex) LTE-Router (oder Box)“ gedreht haben. Daher gibt es heute ein Fallbeispiel, welche Einstellungen notwendig sind, damit das glatt läuft. Zu den Fakten: Verwendet werden ein HomeNet LTE (Flex) Router (Typenbezeichnung) und ein Synology NAS-System. In diesem Beispiel werden die Netzwerkeinstellungen für das NAS-System gezeigt und wie man eine bestimmte Applikation (in diesem Beispiel die Video Station) konfiguriert, damit sie von überall (also nicht nur im privaten Netzwerk) erreichbar ist. 1) Netzwerkkonfiguration des Synology NAS-Systems (kurz Syno) prüfen: In diesem Beispiel ist die Syno über die Schnittstelle LAN 1 und der IP-Adresse 192.168.8.100 im lokalen Netzwerk erreichbar. 2) Video Station für externen Zugriff konfigurieren (HTTPS ermöglicht eine verschlüsselte Kommunikation): 3) Dynamische DNS Einstellungen der Syno konfigurieren: Der dynamische DNS Dienst von Synology ermöglicht, dass die Syno trotz dynamischer, d.h. veränderlicher IP des Home Net Routers, immer unter demselben Hostnamen erreichbar ist. (Es können auch andere Dienste, wie zB DynDNS), verwendet werden. Dazu ist jedoch ein Account beim jeweiligen Anbieter erforderlich) Für das Beispiel nehmen wir an, dass wir den Hostnamen tmobilerulez.synology.me gewählt haben. 4) HomeNet Router APN konfigurieren: Es wird ein neues Profil mit dem APN business.gprsinternet angelegt. Man findet eine ausführliche Erklärung in vielen Threads hier in der Community. 5) Port-Weiterleitung konfigurieren Damit man mit der mobilen Video Station App (DS Video) von außen auf die Syno zugreifen kann, muss dem HomeNet Router noch mitgeteilt werden, dass Zugriffe von extern auf Port 9008 an die Syno weitergeleitet werden sollen: Mit OK / Übernehmen wird die Portweiterleitung gespeichert. Folgende Daten sind für die DS Video Konfiguration notwendig: Adresse oder QuickConnect ID -> tmobilerulez.synology.me:9008 Konto -> Synology Konto Username Passwort -> Synology Konto Passwort HTTPS anhakerln (WICHTIG) Speichern anhakerln (WICHTIG) Schon ist der Zugriff über die dazugehörige App übers Smartphone möglich: Nochmals zu erwähnen ist, dass dieser Beitrag ein Fallbeispiel darstellt. Natürlich ist auch die Konfigurationen von anderen NAS-Systemen mit dem HomeNet (Flex) Router kein Problem (wie auch mit der Box). Hier ist die Grundvoraussetzung, dass der business.gprsinternet APN eingetragen wurde. Hilfestellungen zum Konfigurieren von Portweiterleitungen findet man oft auf der Homepage des NAS-System-Herstellers. Kommentare sind natürlich auch hier herzlich willkommen!
  5. Hallo, trotz ausführlichem Durchschauen ähnlicher Threads zum Thema habe ich es leider nicht geschafft das Problem selbstständig zu lösen, weshalb ich ein neues Topic für meine spezifische Problematik aufmachen muss. Ich bitte im Voraus um Verständnis Ich versuche momentan einen privaten Server für ein Spiel einzurichten, welches den Port 22023 freigeschaltet braucht - gerade an der Port-Weiterleitung scheitert das Vorhaben: zwar zeigen die Router-Einstellungen meiner Internet Flex Box [Huawei B529s-23a] an, dass die Weiterleitung sowohl über UDP als auch TCP eingeschaltet ist, aber laut https://www.yougetsignal.com/ ist der Port weiterhin nicht zugänglich. (Ich teste von meinem LTE-vernetztem Handy.) Die Profiländerung auf Business APN hat mir zwar zur fixen IP-Adresse verholfen (entspricht 78.***.***.**.***; habs in den Router-Einstellungen kontrolliert), brachte aber sonst keine Wirkung. Neustart / Strom ausstecken von Router und Computer führte ebenfalls zu keiner Änderung. Muss vielleicht einfach drüber schlafen, wäre aber echt dankbar, wenn mir jemand weiterhelfen könnte.
  6. Hallo, ich versuche gerade einen Minecraft-Server über einen Raspberry-Pi aufzusetzen. Das ganze funktioniert im lokalen Netz mit der privaten IP wunderbar, aber die Portweiterleitung scheint nicht zu funktionieren. Daher kann ich mich nicht über die öffentliche IP mit dem Server verbinden und andere Leute auch nicht. Ich hab einfach keine Idee mehr woran es liegen könnte. Ich kann meine öffentliche Adresse pingen Ich sehe, dass der Dienst über die private Adresse wunderbar läuft, über die öffentliche Adresse läuft auf dem Port kein Dienst. Ein Minecraft-Server läuft soweit ich weiß über Port 25565 und verwendet auf jeden Fall TCP. Falls es hilft, ich habe einen Huawei B525-23a Router. Hier noch ein paar Bilder:
  7. Hi Leute Ich hätte da mal ne Frage. Ich habe jetzt schon länger den Hybrid Router und habe schon länger diverse Probleme. Zum einen habe ich in diversen Spielen einen Strikten NAT Typen und hätte den gerne Offen. Ich würde ebenfalls gerne Ports freigeben um z.B einen Web/Game/File/Mail Server zu hosten. Funktioniert aber auch nur in der Theorie, egal welche Ports ich öffne und Firewalls Deaktiviere, niemand ist in der Lage mir zu joinen. Des weiterem habe ich bereits einen Synology Server daheim stehen, welchen ich gerne mal als VPN Server nutzen möchte (oder oben genannten Web oder Mail Server). Da wird mir aber auch jede Verbindung blockiert, egal was ich freigebe oder öffne. Ich habe schon des öfteren in Foren nachgeschaut und bin eigentlich nur darauf gestoßen das ich das business.gprsinternet aktivieren muss, das finde ich allerdings nirgends in meinem Router oder Online Konto. (Bei 3 gabs ne Option im Online Konto "Open Internet"). Und oder die Möglichkeit sich ne Fixe IP zuzulegen. Wie genau und wo das geht weiß ich allerdings nicht. Sry, sollte ich vlt nen Thread der das alles abdeckt übersehen haben. Würde mich über bissi Hilfe freuen. Danke im voraus. Lg: Thomas
  8. Hallo an die Community, hat schon jemand eine Lösung um ein Gerät von außen via WOL zu wecken? Im Netzwerk funktioniert es mittlerweile. Wenn der Server eingeschaltet ist kann ich auch von außen zugreifen, jedoch ist kein aufwecken möglich. Habe zurzeit den Huawei e5170, würdet Ihr einen anderen Router/Modem nehmen? Hoffe es ist jemand so gütig mit einen Tipp zu geben.