Zum Inhalt springen

Magenta Community

Derselbe Absender wird immer wieder als SPAM klassifiziert

Hallo - ich habe das Problem, dass Mails von derselben, vertrauenswürdigen Absender-Adresse ANDAUERND als SPAM klassifiziert werden (im Webmail). Ich gehe dann auf "kein Spam" - und man würde meinen, die tolle Oberfläche müsste es kapieren. Aber weit gefehlt - jedes weitere Mail desselben Absenders landet wiederum erneut und beharrlich im SPAM Ordner. Das muss ein BUG sein. Jeder andere Mail-Provider verfügt über WhiteList-Einträge oder zumindest ein funktionierendes System, um SPAM-Fehlerekennungen manuell korrigieren zu können - es ist schier zum Verzweifeln. Oder kann man das anderweitig bewerkstelligen? So ist das jedenfalls kompletter Quatsch - ich kann ja nicht dauernd im Webmail einzelne Mails desselben vertrauenswürdigen Absenders freischalten müssen - ein Lerneffekt wäre wünschenswert.

 

Und JA, ich habe gesehen, dass auch zumindest ein anderer User dasselbe Problem hatte - aber es gab bislang keine erkennbare Lösung dafür.

  • Verwirrt 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

6 Antworten auf diese Frage

Recommended Posts

Eine ganz andere Frage, warum eröffnest du zum selben Anliegen sage und schreibe 17 Threads/Beiträge? :nerd:

Bearbeitet von Rexalius2000
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das sieht nach einem neuen Rekord aus.

Grundsätzlich passiert das aufgrund eines Forums Bug. Je weniger Geduld man mit bringt desto mehr werden es. 

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
9 hours ago, PrimusRex said:

Ich gehe dann auf "kein Spam"

Wie oft hast du das schon insgesamt gemacht? Ich weiß wie es beim Apple Mail ist, da funktioniert das auch nicht, wenn ich das einmal mache - der lernt auch über die Zeit hinweg.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da gibts auch andere Beiträge, die mehrfach aufscheinen.
Ich markiere die mal mit Doppelpost - dann kann der Moderator sie löschen.

Bearbeitet von Christian_E
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Thx - Mehrfachpost war nat. keine Absicht. 

Ich vermute hier auch einen Bug, normalerweise passiert dgl. nicht (in anderen Foren). Aber Magenta vermag zu überraschen;) 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb MarioM:

Wie oft hast du das schon insgesamt gemacht? Ich weiß wie es beim Apple Mail ist, da funktioniert das auch nicht, wenn ich das einmal mache - der lernt auch über die Zeit hinweg.

Ich habe das ca. 10 x gemacht ("kein SPAM"). Dann selbst probiert, vom Handy ein Mail zu schicken - auch das war im SPAM Ordner. Da ich ursprünglich von INODE kam, hat mich die nicht angekündigte Änderung der Mailserver zunächst überrascht (ich rufe mit Outlook ab). Hinzu kam das Aussortieren im SPAM Ordner - eben auch von vertrauenswürdigen Mails, und das wiederholt. Das mutet etwas seltsam an...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.