Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'inode'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


4 Ergebnisse gefunden

  1. Liebe Community! Nachdem ich bei der Hotline noch zu keiner Lösung gekommen bin versuche ich es einmal hier. Vielleicht kann mir ja jemand einen kompetenten Ansprechpartner oder ein Kontaktstelle nennen, die in der Lage ist weiterzuhelfen. Ich habe ein altes Inode-Postfach, welches trotz mehrerer Produktwechsel noch immer aktiv ist. Ich kann sowohl per Thunderbird-Mail als auch per Webmail noch darauf zugreifen. Allerdings bin ich weder in der Lage das Passwort zu ändern, noch das Postfach zu löschen. Genau das war über die Hotline bisher nicht möglich, da konnte mir niemand weiterhelfen, da das Mail-Postfach nicht mit einem aktuellen Kundenkonto verknüpft ist. Am liebsten wäre mir, wenn man das ganze Postfach gleich komplett löschen könnte. Die alte Kundennummer bzw. die E-Mail-Adresse kann ich gerne zur Verfügung stellen, falls mir damit jemand weiterhelfen kann. Vielen Dank im Voraus! Beste Grüße Klaus
  2. Hallo - ich habe das Problem, dass Mails von derselben, vertrauenswürdigen Absender-Adresse ANDAUERND als SPAM klassifiziert werden (im Webmail). Ich gehe dann auf "kein Spam" - und man würde meinen, die tolle Oberfläche müsste es kapieren. Aber weit gefehlt - jedes weitere Mail desselben Absenders landet wiederum erneut und beharrlich im SPAM Ordner. Das muss ein BUG sein. Jeder andere Mail-Provider verfügt über WhiteList-Einträge oder zumindest ein funktionierendes System, um SPAM-Fehlerekennungen manuell korrigieren zu können - es ist schier zum Verzweifeln. Oder kann man das anderweitig bewerkstelligen? So ist das jedenfalls kompletter Quatsch - ich kann ja nicht dauernd im Webmail einzelne Mails desselben vertrauenswürdigen Absenders freischalten müssen - ein Lerneffekt wäre wünschenswert. Und JA, ich habe gesehen, dass auch zumindest ein anderer User dasselbe Problem hatte - aber es gab bislang keine erkennbare Lösung dafür.
  3. Hallo - ich habe das Problem, dass Mails von derselben, vertrauenswürdigen Absender-Adresse ANDAUERND als SPAM klassifiziert werden (im Webmail). Ich gehe dann auf "kein Spam" - und man würde meinen, die tolle Oberfläche müsste es kapieren. Aber weit gefehlt - jedes weitere Mail desselben Absenders landet wiederum erneut und beharrlich im SPAM Ordner. Das muss ein BUG sein. Jeder andere Mail-Provider verfügt über WhiteList-Einträge oder zumindest ein funktionierendes System, um SPAM-Fehlerekennungen manuell korrigieren zu können - es ist schier zum Verzweifeln. Oder kann man das anderweitig bewerkstelligen? So ist das jedenfalls kompletter Quatsch - ich kann ja nicht dauernd im Webmail einzelne Mails desselben vertrauenswürdigen Absenders freischalten müssen - ein Lerneffekt wäre wünschenswert. Und JA, ich habe gesehen, dass auch zumindest ein anderer User dasselbe Problem hatte - aber es gab bislang keine erkennbare Lösung dafür.
  4. Meine Nachbarin hat eine Fritzbox (DSL) und eine @inode.at Email Adresse. In ihrem Outlook 365 war bis jetzt ein "inode.at" POP und SMTP Server angegeben, bis es heute wegen der Meldung "Zielprinzipalname ist falsch" endgültig nicht mehr ging. Es wird angeboten, ein Zertifikat zu installieren, das scheint aber keine Verbesserung zu bringen. Ich habe den untenstehenden Beitrag gefunden und nun "mail.mymagenta.at" eingetragen -- sowohl bei POP (port 995) als auch bei SMTP (port 465). Die bereits geschriebenen Test-Emails wurden sofort versendet, also ist SMTP in Ordnung. Aber es kommen keine neuen Emails an! Es werden aber auch keine Fehlermeldungen angezeigt! Ich habe keine Ahnung, warum keine eingehende Mails geholt werden. Ja, es sind eingehende Mails zum Abholen vorhanden: von der betroffenen Adresse und von meinem Handy an diese @inode.at Email Adresse gesendet. Was kann das Problem sein? Was kann ich prüfen? Das ganze ist leider auf Windows 10 und Outlook 365, darum leider "hübsch" statt detailliert einsehbar.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.