Zum Inhalt springen

Magenta Community

Hallo zusammen,

 

ich bin seit einigen Jahren UPC - und jetzt Magenta - Kunde, seit ca. 2 Wochen jedoch kommt es wiederholt über den Tag verteilt zu Internetausfällen. Diese dauern dann in der Regel 3-10 Minuten! Das kommt einfach sporadisch, plötzlich kann man keine Website mehr erreichen. Ein Ping innerhalb des Netzwerks funktioniert, man kann dann auch die Connectbox über die interne IP erreichen.

 

Die Connectbox zeigt dabei zuerst keine Probleme an, lediglich in den Einstellungen des Routers kann ich sehen, dass bei Internet steht "Partial Service (US only)" was auch immer das bedeutet. 

 

Was habe schon versucht:

- Neustart des Modems bringt in diesen Situationen keinen Erfolg, man muss abwarten, bis die Internetverbindung wieder da ist

- Unabhängig ob WLAN oder LAN, das Internet funktioniert dann nicht

- Keine Firewall oder ähnliches in Verwendung

- Unabhängig vom Gerät, es betrifft alle angeschlossenen Geräte

- WLAN Kanalwechsel bringt nichts

 

Erstmalig beobachtet wurde das Verhalten am 1. Juni, seither passiert es täglich, manchmal in der Früh, meist am Abend/Nacht.

 

Könntet ihr mir bitte sagen, warum das auftritt? Woran liegt es?
Es ist wirklich sehr ärgerlich!

 

Vielen Dank für eure Bemühungen,

viele Grüße,

David

  • Bravo 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

wollte kurz meine Erkenntnisse berichten. 

Nachdem ich dann am Tag des Postings am Abend wieder zwei Ausfälle hatte, habe ich direkt zum Telefon gegriffen und die Serviceline kontaktiert. Die Kollegin hat zuerst das Modem neugestartet und dann ein paar "Leitungstests" gemacht. Dabei wurde festgestellt, dass die Leitung mies ist. Sie hat mich dann nach dem Kabel von Dose zu Modem gefragt, das war bei mir ein weisses, ca. 2m langes Kabel. Sie bat mich dann, das damals mitgelieferte schwarze mit grünem und rotem Anschluss zu versuchen. Das habe ich dann auch gemacht und tatsächlich ich muss sagen, seither ist die Leitung stabil, wir hatten seither keine Ausfälle mehr!

 

Das weisse Kabel hatte ich vermutlich aus Gewohnheit einfach drangelassen, es gab ja keinen Grund das mitgelieferte schwarze zu verwenden.

 

Naja, long story short - es läuft wieder einwandfrei!

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

8 Antworten auf diese Frage

Recommended Posts

Hallo  flying_David, möglicherweise liegen hier allgemeine signalseitige Einschränkungen vor. Am besten du meldest dich an der Serviceline. Sie prüfen dann woran es liegt und können dann gleich weitere Support-Schritte mit dir beschließen. LG, Jonathan

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 14.6.2019 um 08:34 schrieb flying_David:

Hallo zusammen,

 

ich bin seit einigen Jahren UPC - und jetzt Magenta - Kunde, seit ca. 2 Wochen jedoch kommt es wiederholt über den Tag verteilt zu Internetausfällen. Diese dauern dann in der Regel 3-10 Minuten! Das kommt einfach sporadisch, plötzlich kann man keine Website mehr erreichen. Ein Ping innerhalb des Netzwerks funktioniert, man kann dann auch die Connectbox über die interne IP erreichen.

 

Die Connectbox zeigt dabei zuerst keine Probleme an, lediglich in den Einstellungen des Routers kann ich sehen, dass bei Internet steht "Partial Service (US only)" was auch immer das bedeutet. 

 

Was habe schon versucht:

- Neustart des Modems bringt in diesen Situationen keinen Erfolg, man muss abwarten, bis die Internetverbindung wieder da ist

- Unabhängig ob WLAN oder LAN, das Internet funktioniert dann nicht

- Keine Firewall oder ähnliches in Verwendung

- Unabhängig vom Gerät, es betrifft alle angeschlossenen Geräte

- WLAN Kanalwechsel bringt nichts

 

Erstmalig beobachtet wurde das Verhalten am 1. Juni, seither passiert es täglich, manchmal in der Früh, meist am Abend/Nacht.

 

Könntet ihr mir bitte sagen, warum das auftritt? Woran liegt es?
Es ist wirklich sehr ärgerlich!

 

Vielen Dank für eure Bemühungen,

viele Grüße,

David

Servus David,

 

hier mein Thread auf FB dazu:

Ich bin Kunde seit chello.at Zeiten und habe so einige Umzüge mitgemacht.

In rund 10 Jahren hatte ich nicht einmal solche Probleme mit dem Internet, wie in den letzten 3 Wochen.

Wohne in 1220 und habe pro Abend (!) 18-23 Uhr rund 10-16 Internetabbrüche. Selbe Thematik wie bei dir.

Über ein kleines Skript/Befehl kann ich mit Timestamp orf.at anpingen und sehe genau, wann es zu einem Timeout kommt.

Die Abbrüche kommen willkürlich und dauern 10sek-2 Minuten.

Mir wird seit 3 Wochen gesagt, es wird an einer Lösung gearbeitet. Bis jetzt ist genau gar nichts passiert.

 

Arbeiten ist Zuhause leider nicht mehr möglich (Partnerin ist Lehrerin und ist auf Internet angewiesen!).

Streaming, Gaming, usw. ist alles für die Fische.

 

Unfassbar und ärgerlich was sich Magenta hier mit mir/uns/den Kunden erlaubt.

 

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

wollte kurz meine Erkenntnisse berichten. 

Nachdem ich dann am Tag des Postings am Abend wieder zwei Ausfälle hatte, habe ich direkt zum Telefon gegriffen und die Serviceline kontaktiert. Die Kollegin hat zuerst das Modem neugestartet und dann ein paar "Leitungstests" gemacht. Dabei wurde festgestellt, dass die Leitung mies ist. Sie hat mich dann nach dem Kabel von Dose zu Modem gefragt, das war bei mir ein weisses, ca. 2m langes Kabel. Sie bat mich dann, das damals mitgelieferte schwarze mit grünem und rotem Anschluss zu versuchen. Das habe ich dann auch gemacht und tatsächlich ich muss sagen, seither ist die Leitung stabil, wir hatten seither keine Ausfälle mehr!

 

Das weisse Kabel hatte ich vermutlich aus Gewohnheit einfach drangelassen, es gab ja keinen Grund das mitgelieferte schwarze zu verwenden.

 

Naja, long story short - es läuft wieder einwandfrei!

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ebenfalls alle 4 bis 15 minuten Ausfälle vom Internet.

Es wurde vor 3 Tagen gesagt Techniker meldet sich. Bis jetzt nix.

Ich werde wohl wieder zu A1 wechseln.

 

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du das Kabel kontrolliert, wie es im Vorposting beschrieben ist?

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 4.10.2019 um 23:11 schrieb Jotti 1977:

Ebenfalls alle 4 bis 15 minuten Ausfälle vom Internet.

Es wurde vor 3 Tagen gesagt Techniker meldet sich. Bis jetzt nix.

Ich werde wohl wieder zu A1 wechseln.

 

 

 

Wie sieht es hier denn inzwischen aus? Konnte die Sache schon geklärt werden?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe das gleiche Problem. Bin auch ehemaliger UPC Kunde und in den letzten Wochen und Monaten wird es immer schlimmer. Mittlerweile passieren die Ausfälle ständig und sind sehr frustrierend.

 

Ich habe eine FRITZ!Box Fon WLAN 7360 - Kabel und Modem scheinen in Ordnung zu sein und waren es in der Vergangenheit auch. 

Es ist jedoch ein veraltetes FritzOS darauf gelaufen - Ich habe nun ein manuelles Update auf FRITZ!OS: 06.86 durchgeführt und die Verbindungsausfälle scheinen behoben - falls sich das ändert, werde ich davon berichten.

 

Vielleicht hilft dieser Beitrag anderen Kunden weiter, die auch diesem Problem gegenüberstehen.

Bearbeitet von Gerfried Millner
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Info. 

LG Christian 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.