Zum Inhalt springen

Magenta Community

B529s macht nach einigen Minuten dicht (von aussen)

Hallo zusammen :)

Ich habe meinen Vertrag bei A1 (Hybrid Power 40) Vertrag gekündigt da die Zellenauslastung bei mir am Standort zu hoch ist und ich keinen Geschwindigkeitsvorteil mehr durch HP bekam..

Nun zum eigentlichen Thema..  Ich habe 2 IP Cams (statische IP, No-ip.com, Ports 88 und 89)

 

Nun habe ich seit gestern die Home Net Box (B529s) mit dem Turbo Tarif.

Also brav die IP Adressen der Cams von auf den 192.168.8.xxx Bereich geändert, DynDns Dienst in der Routeroberfläche eingetragen, Portweiterleitung konfiguriert und natürlich den APN auf bussines.gprsinternet eingestellt.

Bekam auch sofort die 78er IP... Zugriff von aussen war dann auch gleich da...

 

ABER: die ganze Verbindung hält dann so zwischen 2 und 4 Minuten, danach scheint der Router dicht zu machen, ich muss dann im Routermenü den APN wieder erneut aktivieren und dann gehts wieder für ein paar Minuten...

Das gleiche Phänomen hatte ich die letzten Wochen bereits bei einem mobilen Telering Router und der Telering LTE Box.. Ein Mitarbeiter der 0900er Servicehotline verwieß mich dann auf T-Mobile da Telering für meine Anforderungen wohl nicht das richtige bieten kan...

 

Deshalb bin ich nun bei T-Mobile gelandet...

 

P.S.: Kann der B529s kein NAT Loopack?  In den paar Minuten wo ich Verbindung habe funktioniert es nicht im Heimnetzwerk....  (Das konnte mein A1 Hybrid Router)..

 

 

Danke für eure Hilfe

Bearbeitet von roddick
Rechtschreibfehler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

hab den Fehler gefunden...  es war tatsächlich der Dyndns Diesnt schult (hatte auf dem alten A1 Receiver ebenfalls noch DynDNS aktiviert und das funkte dazwischen...

 

Jetzt habe ich nur noch das Problem mit dem NAT Loopback...     @Fichtlwichtl, funktioniert das bei dir?  (Zugriff wenn du im Heimnetzwerk bist)

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

10 Antworten auf diese Frage

Recommended Posts

Hi,

das Verhalten hatte ich bei meinem B529 nicht.

Wie sieht es denn aus, wenn du DynDNS mal am Router deaktivierst und den Zugriff direkt über die PublicIP durchführst? nur mal zum testen.

Vielleicht kann man das dadurch etwas eingrenzen.

LGFW

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen,

hab den Fehler gefunden...  es war tatsächlich der Dyndns Diesnt schult (hatte auf dem alten A1 Receiver ebenfalls noch DynDNS aktiviert und das funkte dazwischen...

 

Jetzt habe ich nur noch das Problem mit dem NAT Loopback...     @Fichtlwichtl, funktioniert das bei dir?  (Zugriff wenn du im Heimnetzwerk bist)

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich befürchte, dass der B529s (so wie viele andere Router) kein NAT Loopback unterstützen :(

Bearbeitet von MarioM
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb MarioM:

Ich befürchte, dass der B529s (so wie viele andere Router) kein NAT Loopback unterstützen :(

jep, so dürfts sein. Hab es auch vermisst... :( 

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Fichtlwichtl:

jep, so dürfts sein. Hab es auch vermisst... :( 

Ich finde es schade, dass das mittlerweile nicht schon Standard ist bei einem Router ... Kann ja nicht sooo viel mehr kosten das Feature hinzuzufügen ...

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, Danke - das ist natürlich sehr bitter...
Alternative wäre auf Hybrid umzusteigen?     -   dort bekommt man den Huawei HA 35-22 (der ja baugleich mit dem A1 Hybridrouter ist)...

Dieser kann (zumindest bei A1) NAT Loopback....

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre natürlich eine Alternative - würde aber trotzdem vorher nachfragen ob der Router auch NAT Loopback unterstützt. Muss ja nicht sein, dass beide Provider auch die gleiche Firmware raufspielen ... 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tmobile setzt eine andere Firmware ein.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay dann muss ich mal im Chat nachfrage, viell bekomm ich da eine Info..

Es gäbe noch die Option einen freien LTE Router der dies beherrscht zu verwenden oder?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb roddick:

Es gäbe noch die Option einen freien LTE Router der dies beherrscht zu verwenden oder?

Jupp, die Option gibt es auch noch :) 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.