Zum Inhalt springen

Magenta Community

Manche Webseiten lassen sich nicht laden- Home Net Box

Hallo, ich habe eine Home Net Box. Anfangs ging alles super doch seit ein paar Wochen kann ich manche Webseiten - die ich zuvor immer öffnen konnte - nicht mehr öffnen (weder mit PC noch mit Smartphone). 

Ich hoffe ihr könnt mir helfen.

Danke und LG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

35 Antworten auf diese Frage

Recommended Posts

vor 13 Stunden schrieb lupus64:

War gerade im Live Chat wo ÜBERHAUPT nicht auf meine Fragen reagiert wurde. Herr CHRISTIAN hat mich dann einfach aus dem Chat geworfen - ciao t-mobile, mich ärgert nur, dass ich wahrscheinlich noch 3 Monate Kündigungsfrist habe. Kundenservice sieht anders aus.

Ich glaube die im Live Chat sind die falschen Personen dafür. Das müsste sich mal wirklich jemand von der Technik ansehen ...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Thread ist zwar schon eine Weile her, aber ich habe das gleiche Problem. Betrifft zooplus.de und trivago soweit ich bis jetzt sehe. Reseten hilft nichts. Das nervt ziemlich, irgendwelche neuen Vorschläge?

danke 😊

Bearbeitet von MaJo
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
On 12/15/2019 at 3:48 PM, MaJo said:

Der Thread ist zwar schon eine Weile her, aber ich habe das gleiche Problem. Betrifft zooplus.de und trivago soweit ich bis jetzt sehe. Reseten hilft nichts. Das nervt ziemlich, irgendwelche neuen Vorschläge?

danke 😊

Wie lange besteht das Problem denn schon?

Hast du schon mal den Support kontaktiert?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 15.12.2019 um 15:48 schrieb MaJo:

Der Thread ist zwar schon eine Weile her, aber ich habe das gleiche Problem. Betrifft zooplus.de und trivago soweit ich bis jetzt sehe. Reseten hilft nichts. Das nervt ziemlich, irgendwelche neuen Vorschläge?

danke 😊

Hi,

 

wie äussert sich dieses Problem genau? Wird dir eine Fehlermeldung angezeigt, wenn ja, welche? 

Oder werden manche Inhalte nicht korrekt dargestellt? Beispielsweise Text zu sehen, aber Bilder nicht...?

 

LG///MrG0ku

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 19.12.2019 um 13:11 schrieb MrG0ku:

Hi,

 

wie äussert sich dieses Problem genau? Wird dir eine Fehlermeldung angezeigt, wenn ja, welche? 

Oder werden manche Inhalte nicht korrekt dargestellt? Beispielsweise Text zu sehen, aber Bilder nicht...?

 

LG///MrG0ku

Danke für die Antworten. Kundendienst habe ich per Mail kontaktiert, aber keine Antwort erhalten. Ich bekomme einfach gar keine Fehlermeldung, die Seite bleibt weiß und hört auf zu laden. Es betrifft auch nur bestimmte Teile einer Seite, zB die Ortssuche bei Trivago (Datum kann eingetragen werden) und bei Zooplus fast alles bis auf Impressum. Bin ein wenig ratlos.

lieben Dank 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Selbe war bei mir auch. Zooplus hat seine Seite vor einiger Zeit kpl. neu erstellt. Kam auch auf einigen Seite nicht mehr rein. Fehlermeldungen ende nie. Hab den bezahlten Internetschutz von T - Mobile (Magenta) aus den Vertrag entfernen lassen, der hatte die Probleme verursacht. Dann ging jede Seite wieder zu 100%

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Interessant.
Danke für die Info.
Dann sollte der Internetschutz unbedingt überarbeitet werden.
Allerdings müssten wir doch deutlich mehr Rückmeldungen diesbezüglich haben....
Oder es ist eine Kombination aus unterschiedlichen Themen.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die schnelle Hilfe! Ich lasse jetzt mal den Internetschutz rausnehmen, vielleicht war es das ja dann auch schon 😊

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar. Halt uns doch bitte am Laufenden.
Danke!

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 22.12.2019 um 13:45 schrieb Christian_E:

Alles klar. Halt uns doch bitte am Laufenden.
Danke!

Also Internetschutz ist raus und es funktioniert jetzt alles wunderbar 😀 

danke für die Hilfe und ein glückliches 2020 noch 🍀

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dir auch alles Gute.
Schön dass es jetzt passt.
Den Internet Schutz müssen wir auf alle Fälle im Auge behalten.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.