Jump to content

Magenta Community

  • 0

Service-News zum Thema HomeNet Box & Playstation 4


DanB
 Share

Question

Hallo liebe Community,

Wir freuen uns euch unsere ersten Service-News zum Thema HomeNet Box und Playstation 4 präsentieren zu dürfen. 

@MarioM hat sich für uns Zeit genommen und tolle Informationen zum Thema Portweiterleitung und Einrichtung mitgebracht! 

Vielen Lieben Dank dafür Mario!

Reinschauen lohnt sich auf alle Fälle!

 

LG Dan

Link to comment
Share on other sites

Recommended Posts

  • 0

Hallo Mario,

 

ich weiß der Beitrag ist schon ein bisschen die Jahre gekommen. Ich habe trotzdem leider Probleme beim Port Forwarding. Ich möchte den Port 80 weiterleiten, damit ich auf die Webpage meines Hausautomatisierungssystem komme. Folgende Schritte habe ich gemacht:

- neues Profil mit business.gprsinternet

- beim b525s-23a gibt es ja statisch und dynamisch nicht mehr

- IP Adresse 78....

- unter Sicherheit Port Weiterleitung WAN Port 80-80; LAN IP: 192.168.8.xxx LAN-Port 80-80 Protokoll TCP Status: AN

 

Sobald ich mit einem Port Test (https://www.yougetsignal.com/tools/open-ports/) den Port testen will sagt er mir, dass dieser geschlossen ist. Auch die Kommunikation funktioniert nicht. 

Hättest du noch irgendeine Idee - oder vielleicht sonst noch jemand?

 

Vielen Dank

 

Martin 

Link to comment
Share on other sites

  • 0
Am 7/19/2018 um 15:11 schrieb JMt85:

Hallo Mario,

 

ich weiß der Beitrag ist schon ein bisschen die Jahre gekommen. Ich habe trotzdem leider Probleme beim Port Forwarding. Ich möchte den Port 80 weiterleiten, damit ich auf die Webpage meines Hausautomatisierungssystem komme. Folgende Schritte habe ich gemacht:

- neues Profil mit business.gprsinternet

- beim b525s-23a gibt es ja statisch und dynamisch nicht mehr

- IP Adresse 78....

- unter Sicherheit Port Weiterleitung WAN Port 80-80; LAN IP: 192.168.8.xxx LAN-Port 80-80 Protokoll TCP Status: AN

 

Sobald ich mit einem Port Test (https://www.yougetsignal.com/tools/open-ports/) den Port testen will sagt er mir, dass dieser geschlossen ist. Auch die Kommunikation funktioniert nicht. 

Hättest du noch irgendeine Idee - oder vielleicht sonst noch jemand?

 

Vielen Dank

 

Martin 

Hello,
Hast du schon mal einen anderen Port probiert?

Gibts bei der Portweiterleitung ein Beispiel im Konfigurationsmenü? Eventuell musst du 80 statt 80-80 einstellen. 

Lg
Mario

Link to comment
Share on other sites

  • 0
On 11/6/2018 at 10:41 PM, JuKo98 said:

Hallo wie funktioniert das ganze beim Huawai Hybridrouter HA35? Da sieht die ganze Benutzeroberfläche auf dieser Seite ganz anders aus und gewisse Menüpunkte sind nicht zu finden. Bitte um schnelle Antwort.

lg :)

Welche Menüpunkte kannst du denn nicht finden?

 

On 7/6/2019 at 12:17 PM, buchhaeusl said:

Musste meinen router reseten. Jetzt sind alle Konfigurationen die ich damals gesetzt habe weg.
Kann mich nicht mehr erinnern welchen Wert ich bei  der WAN-IP ADRESSE eingegeben habe, oder wie ich den bei der Playstation herauslese.
Die beiden MAC Adressen hab ich schon probiert( die Adressen mit den Doppelpunkte), die nimmt er nicht an.

Oder ist damit die Adresse im Router bei System< Geräteinformation<wan IP-Adresse gemeint, und nicht bei der PS4 gemeint??
Maul schauen ob Experten hier drinnen sind.
Kann mir jemand helfen

Schaue mal hier, wie du die IP der Playstation rausbekommst: https://www.giga.de/konsolen/playstation-4/tipps/ps4-ip-und-mac-adresse-herausfinden/

 

Was genau meinst du mit WAN IP Adresse? Beziehst du dich da auf das obrige Video?

Edited by MarioM
Link to comment
Share on other sites

  • 0

Habe das Problem jetzt mehrmals versucht zu lösen und komm einfach nicht drauf wie ich den NAT Typ strikt weg bekomm. APN ist auf business. 

Ports sind weitergeleitet. 

Aber die WAN IP, laut checkip.dyndns.org fängt bei mir mit 46 an, is das so richtig? 

Link to comment
Share on other sites

  • 0
16 hours ago, buchhaeusl said:

Also ich konnte mein Problem lösen.

Hab mir einen tauglichen Router von fritzbox für LTE gekauft und hab dann APN laut anbieter geändert seitdem keine Abstürze mehr und beste Verbindung. 

Das wichtigste war die APN umzuändern, und die hat mir der Anbieter auf der Hotline angesagt. 

Gut zu wissen, dass es mit anderer Hardware super funktioniert :) Danke für die Info

Link to comment
Share on other sites

  • 0

Hallo Zusammen

Leider komme ich bei meinen Einstellungen nicht weiter.

Ich habe auf meinem Raspberry Pi ein OpenVPN installiert.

Anschliessend habe ich auch noch auf meinem Modem Huawei B525 wo ich den Internetzugangn mit dem Tarif von Hot nutze, die Portweiterleitung eingerichtet.

Ebenso habe ich auch ein neues Profil im Modem angelegt mit den APN Business Daten von T-Mobile.

 

Irgendwie stellt aber die OpenVPN App keine Verbindung zum installierten OpenVPN am Raspberry Pi her?

 

Kann es sein, dass ich beim Modem die falschen Einstellungen gemacht habe?

 

Vielleicht kann mir wer helfen.

 

 

Vielen Dank

 

 

grafik.thumb.png.32211055318f2611f3d1382fd5a7b53d.png

 

 

grafik.png.47ea63563db1779c16674d431421b33e.png

Link to comment
Share on other sites

  • 0

Hey @gasrider
Der Business APN funktioniert nur für Magenta Kunden.

Als HoT Kunde musst du eine öffentliche IP Adresse über den Support von HoT anfordern.

Konfiguriere auch wieder den APN von HoT.

 

Nachdem du im Benutzernamen ein großes M statt einem kleinen m geschrieben hast, müsste es auch nicht funktionieren, selbst wenn du Magenta Kunde wärst.

LG NTM

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share