Zum Inhalt springen

Magenta Community

Service-News zum Thema HomeNet Box & Playstation 4

Hallo liebe Community,

Wir freuen uns euch unsere ersten Service-News zum Thema HomeNet Box und Playstation 4 präsentieren zu dürfen. 

@MarioM hat sich für uns Zeit genommen und tolle Informationen zum Thema Portweiterleitung und Einrichtung mitgebracht! 

Vielen Lieben Dank dafür Mario!

Reinschauen lohnt sich auf alle Fälle!

 

LG Dan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey @Eka_herself
In den meisten Fällen sollte es reichen, wenn der APN geändert wird, damit der Router eine öffentliche IP-Adresse bekommt.
Von Magenta gibt es dazu auch Anleitungen für verschiedene Geräte: https://www.magenta.at/hilfe-service/services/hardwaresupport/topic/sicherheit/apn-nat-typ-andern/device/internet-flex

LG NTM

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

35 Antworten auf diese Frage

Recommended Posts

Hallo wie funktioniert das ganze beim Huawai Hybridrouter HA35? Da sieht die ganze Benutzeroberfläche auf dieser Seite ganz anders aus und gewisse Menüpunkte sind nicht zu finden. Bitte um schnelle Antwort.

lg :)

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Musste meinen router reseten. Jetzt sind alle Konfigurationen die ich damals gesetzt habe weg.
Kann mich nicht mehr erinnern welchen Wert ich bei  der WAN-IP ADRESSE eingegeben habe, oder wie ich den bei der Playstation herauslese.
Die beiden MAC Adressen hab ich schon probiert( die Adressen mit den Doppelpunkte), die nimmt er nicht an.

Oder ist damit die Adresse im Router bei System< Geräteinformation<wan IP-Adresse gemeint, und nicht bei der PS4 gemeint??
Maul schauen ob Experten hier drinnen sind.
Kann mir jemand helfen

Bearbeitet von buchhaeusl
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
On 11/6/2018 at 10:41 PM, JuKo98 said:

Hallo wie funktioniert das ganze beim Huawai Hybridrouter HA35? Da sieht die ganze Benutzeroberfläche auf dieser Seite ganz anders aus und gewisse Menüpunkte sind nicht zu finden. Bitte um schnelle Antwort.

lg :)

Welche Menüpunkte kannst du denn nicht finden?

 

On 7/6/2019 at 12:17 PM, buchhaeusl said:

Musste meinen router reseten. Jetzt sind alle Konfigurationen die ich damals gesetzt habe weg.
Kann mich nicht mehr erinnern welchen Wert ich bei  der WAN-IP ADRESSE eingegeben habe, oder wie ich den bei der Playstation herauslese.
Die beiden MAC Adressen hab ich schon probiert( die Adressen mit den Doppelpunkte), die nimmt er nicht an.

Oder ist damit die Adresse im Router bei System< Geräteinformation<wan IP-Adresse gemeint, und nicht bei der PS4 gemeint??
Maul schauen ob Experten hier drinnen sind.
Kann mir jemand helfen

Schaue mal hier, wie du die IP der Playstation rausbekommst: https://www.giga.de/konsolen/playstation-4/tipps/ps4-ip-und-mac-adresse-herausfinden/

 

Was genau meinst du mit WAN IP Adresse? Beziehst du dich da auf das obrige Video?

Bearbeitet von MarioM
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe das Problem jetzt mehrmals versucht zu lösen und komm einfach nicht drauf wie ich den NAT Typ strikt weg bekomm. APN ist auf business. 

Ports sind weitergeleitet. 

Aber die WAN IP, laut checkip.dyndns.org fängt bei mir mit 46 an, is das so richtig? 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
10 hours ago, Sweet_aut said:

Habe das Problem jetzt mehrmals versucht zu lösen und komm einfach nicht drauf wie ich den NAT Typ strikt weg bekomm. APN ist auf business. 

Ports sind weitergeleitet. 

Aber die WAN IP, laut checkip.dyndns.org fängt bei mir mit 46 an, is das so richtig? 

Ja die IP sieht schon mal gut aus - hast du auch gecheckt ob die Ports wirklich offen sind? Z.B.: mit http://www.dnstools.ch/port-scanner.html

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich konnte mein Problem lösen.

Hab mir einen tauglichen Router von fritzbox für LTE gekauft und hab dann APN laut anbieter geändert seitdem keine Abstürze mehr und beste Verbindung. 

Das wichtigste war die APN umzuändern, und die hat mir der Anbieter auf der Hotline angesagt. 

Bearbeitet von buchhaeusl
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
16 hours ago, buchhaeusl said:

Also ich konnte mein Problem lösen.

Hab mir einen tauglichen Router von fritzbox für LTE gekauft und hab dann APN laut anbieter geändert seitdem keine Abstürze mehr und beste Verbindung. 

Das wichtigste war die APN umzuändern, und die hat mir der Anbieter auf der Hotline angesagt. 

Gut zu wissen, dass es mit anderer Hardware super funktioniert :) Danke für die Info

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo! Das Video ist leider entfernt, und ich kann dieses nicht sehen. Ich ein Problem, dass mein Nintendo Switch mit Magenta nicht online funktioniert. Was kann ich da machen? 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey @Eka_herself
In den meisten Fällen sollte es reichen, wenn der APN geändert wird, damit der Router eine öffentliche IP-Adresse bekommt.
Von Magenta gibt es dazu auch Anleitungen für verschiedene Geräte: https://www.magenta.at/hilfe-service/services/hardwaresupport/topic/sicherheit/apn-nat-typ-andern/device/internet-flex

LG NTM

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen

Leider komme ich bei meinen Einstellungen nicht weiter.

Ich habe auf meinem Raspberry Pi ein OpenVPN installiert.

Anschliessend habe ich auch noch auf meinem Modem Huawei B525 wo ich den Internetzugangn mit dem Tarif von Hot nutze, die Portweiterleitung eingerichtet.

Ebenso habe ich auch ein neues Profil im Modem angelegt mit den APN Business Daten von T-Mobile.

 

Irgendwie stellt aber die OpenVPN App keine Verbindung zum installierten OpenVPN am Raspberry Pi her?

 

Kann es sein, dass ich beim Modem die falschen Einstellungen gemacht habe?

 

Vielleicht kann mir wer helfen.

 

 

Vielen Dank

 

 

grafik.thumb.png.32211055318f2611f3d1382fd5a7b53d.png

 

 

grafik.png.47ea63563db1779c16674d431421b33e.png

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey @gasrider
Der Business APN funktioniert nur für Magenta Kunden.

Als HoT Kunde musst du eine öffentliche IP Adresse über den Support von HoT anfordern.

Konfiguriere auch wieder den APN von HoT.

 

Nachdem du im Benutzernamen ein großes M statt einem kleinen m geschrieben hast, müsste es auch nicht funktionieren, selbst wenn du Magenta Kunde wärst.

LG NTM

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.