Zum Inhalt springen

Magenta Community

Hallo zusammen,

ich habe ein etwas eigenartiges Problem mit meiner Homenet Box.

Vor ein paar Wochen bin ich in eine neue Wohnung umgezogen (Stadt) und habe mir im Zuge dessen die Homenet Box mit 20 MBit geholt.
In der Wohnung habe ich natürlich diverse Tests durchgeführt (Standort gesucht, Verbindung getestet, etc) und konnte während der "Testphase" eigentlich keine Probleme feststellen.
Die Verbindungsrate war eigentlich zum die meiste Zeit aktzeptabel (zwischen 6 MBit und 20 MBit)

Die Box steht von Anfang an auf meinem Fensterbrett mit konstenten 2-3 Verbindungsbalken.

Nun habe ich weitere Tests durchgeführt und konnte teilweise massive Verbindungseinbrüche feststellen.
Ein Beispiel:
21:30 ergab die Messung einen Wert zwischen 200 - 600 KBit mit einem Ping von 300 - 500.
um 23:00 ergab eine weitere Messung dann plötzlich einen Ping von 20 und eine Downloadrate von 18-19 MBit.

Ich verstehe natürlich, dass die Verbindung nicht 24 Stunden am Tag gleich sein kann, aber diese massiven Unterschiede / Einbrüche
sind absolut nicht aktzeptabel.

Meine Wohngegend ist auch nicht so dicht besiedelt, dass hier tausende Personen gleichzeitig auf das Netz zugreifen.

Außerdem habe ich ähnliche Einbrüche auch schon zu anderen Tageszeiten (mittags und am späten Nachmittag) beobachten können.

Hat jemand diesbezüglich schon Erfahrungen, irgendwelche Ideen oder vielleicht sogar eine Lösung?

Vielen Dank und LG

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

6 Antworten auf diese Frage

Recommended Posts

Ich hab leider keine Erklärung zu deinem Problem.
Aber ich muss das bestätigen - auch ich hatte derartige Einbrüche hin und wieder - vor allem und verstärkt war das im Winter so.
Es war bei mir ähnlich - gute Speed und auf einmal ein massiver Einbruch.
Gut bekommt man das mit, wenn man ein Internetradio mitlaufen hat - das braucht sehr wenig Bandbreite aber wenn das mal ausfällt, dann weiß ich meist, dass ein markanter Einbruch ist.
Und das lag dann nicht am Server des Radiobetreibers, denn ein Speedtest hat bei mir auch Werte unter 1 MBit angezeigt mit einem 3 stelligen Ping.

Also du bist nicht alleine.
Zum Glück kommt das jetzt im Sommer wirklich sehr selten vor.
Mal schauen, ob da jemand was dazu sagen kann.

LG
Christian

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo @Hartl87 und @chris188,

Woher das kommt ist leider nicht immer so einfach zu klären. In den meisten Zeiten, und so klingt es in deinem Fall Hartl87, wird es wohl an der Breitbandoptimierung liegen. 

Ich rate euch zunächst mal den APN auf business.gprsinternet zu ändern und zu versuchen ob es sich durch eine Fixierung des Netzes auf LTE oder 3G (je nachdem welches besser läuft) verbessert.

Hier findet ihr eine Anleitung wie man das alles macht: 

 

LG Dan

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das klingt eher danach, als würde die Verbindung genau zu den "Stoßzeiten" einbrechen - wer weiß, wer noch aller T-Mobile bei dir in der Umgebung hat (auch wenn du sagst, dass die Umgebung dünn besiedelt ist). Und du darfst ja nicht vergessen, auch die Handys gehen über das T-Mobile Netz.

Was hast du denn schon alles probiert? Hast du schon mal die Verbindung auf 3G fixiert und geschaut ob es dann zu den speziellen Zeiten besser ist?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb DanB:

Hallo @Hartl87 und @chris188,

Woher das kommt ist leider nicht immer so einfach zu klären. In den meisten Zeiten, und so klingt es in deinem Fall Hartl87, wird es wohl an der Breitbandoptimierung liegen. 

Ich rate euch zunächst mal den APN auf business.gprsinternet zu ändern und zu versuchen ob es sich durch eine Fixierung des Netzes auf LTE oder 3G (je nachdem welches besser läuft) verbessert.

Hier findet ihr eine Anleitung wie man das alles macht: 

Hmmm...
Na dann sieht es aber so aus, dass die Breitbandoptimierung noch optimiert gehört. ;)
Das dürfte doch nicht so sein, dass die Verbindung derartig einbricht...

APN hab ich schon alle durch - das hat keinen Vorteil gebracht.
Fixierung auf LTE ist halt so eine Sache.
Bricht das LTE Netz mal weg, dann hast ggfs. gar keine Verbindung mehr - ich würde mir erwarten, dass diese Logik der Router ordentlich handelt.
 

Bearbeitet von chris188
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

danke euch allen für die Rückmeldungen. Auf Grund der Urlaubszeit hatte ich noch keine Möglichkeit eure Vorschläge zu testen.

Werde das in den nächsten Tagen überprüfen und euch über die Ergebnisse informieren.

Konnte zumindest in den letzten Tagen keinerlei Einbrüche feststellen (auch nicht zu den Stoßzeiten --> bei mehreren Tests gegen 20:00 Uhr immer zwischen 15 und 20 Mbit)

LG

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klingt gut. :)
Halt uns doch bitte weiter am Laufenden.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.