Jump to content

Magenta Community

  • 0

"Komisches" Verhalten meines LTE Routers


Christian_E
 Share

Question

Hallo,

Jetzt muss ich wieder mal eine Frage stellen.
Bisher hatte ich immer recht konstante und einheitlich gute Empfangswerte.

Das hat sich seit ca. 2 Tagen aber komplett geändert.
Mein Router wechselt alle 30 bis 60 Sekunden beim Empfang von 2 auf 4 Striche und überspringt den 3. Strich.
Macht für mich den Eindruck, dass er zwischen 2 Masten hin und her wechselt.
Aber warum macht er das?
Was steckt da für eine Logik, dass der Router von einem offensichtlich guten Signal, einen Masten mit einem schlechtere Signal sucht.
Oder verstehe ich da was falsch?

Kann man einen Sender fixieren?
Ich hab auch festgestellt, dass vor allem der SINR Wert deutlich schlechter geworden ist. (Manchmal sogar unter Null...)

Hat jemand eine Erklärung dafür?

LG
Chris 

Edited by chris188
Link to comment
Share on other sites

9 answers to this question

Recommended Posts

  • 2

Hallo @chris188!

 

Am 24.6.2017 um 15:30 schrieb chris188:

Kann man einen Sender fixieren?

Nein, eine Fixierung auf einen Sender kannst du nicht einstellen, hier such der Router für ihn immer den besten Sender. 

Link to comment
Share on other sites

  • 2

Hallo! 

Das geht auf meine Kappe ;) Mea Culpa :( 

(Nennen wir es mal die Sommerhitze :D:D ) 

 

Zur Vollständigkeit: In 4202 gibt es keine eingetragene Beeinträchtigung im Netz. 

LG Phil 

 

Link to comment
Share on other sites

  • 0

Hi Mario,

Ja den Strichen trau ich eh nicht immer.
Wobei mich schon interessiert, wie der Router die Striche "errechnet".

Die Geschwindigkeit ist sehr variabel geworden. Mal gute Speed bis knapp über 30MBit aber zeitweise grobe Einbrüche.
Im Prinzip durchaus noch annehmbar aber speziell am Abend deutlich schlechter, als die Tage, Wochen und Monate vor dem letzten Freitag.
Was immer passiert ist, es hat sich auf den Empfang ausgewirkt und eben interessant ist auch noch, dass der Router teils hin und her springt - einmal 4 Striche Empfang, dann wieder nur 2 Striche.

Wetter kann ich ausschließen, denn die Werte sind nun konstant gleich - schlecht.

Und ganz klar schlechter ist der SINR Wert geworden - der war vorher zwischen 5 und 15 und ist jetzt zwischen -3 und 11.
Alles unter "0" ist Signalschrott...

Sieht ja fast so aus, als ob beim Sender eine Zelle kaputt gegangen ist und zwar die Zelle, die mich bisher versorgt hat.

LG
Chris

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share