Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'signal'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


3 Ergebnisse gefunden

  1. Kurze Bildstörungen TV Signal

    Hallo liebe Forengemeinde, Ich wollte mal in die Runde fragen ob ihr Erfahrungen mit kurzen Bildstörungen habt. es betrifft nicht alle Sender soweit ich das bisher beurteilen kann. Vorallem Signale bei zB 334000kHz die eine Signalstärke am TV von 74-80% haben mit einer Bildqualität von 100%. Soweit klingt das alles ja schön und gut, jedoch habe ich festgestellt dass bei diesen kurzen Störern die eben ganz unregelmässig auftreten die Signalqualität ganz kurz auf 0% absackt. Die Signalstärke bleibt dabei aber konstant auf zB 74%. Wie kann das denn sein? Einen defekt am Kabel schliesse ich eigentlich aus da wir das selbe Phänomen auch beim TV im Schlafzimmer haben. Dort ist der Tv ebenso mit dem originalen Kabel von Magenta angeschlossen. Dies war bisher nie ein Problem, es ist erst seit kurzem der Fall… Was würdet ihr unternehmen? Trotzdem Kabeltausch versuchen? Oder einen Techniker rufen der mal die Signalstärke misst/justiert? Aber was soll das bringen frage ich mich…? Im OG ist die Signalstärke, warum auch immer, wesentlich schwächer. Schwankt je nach Frequenz zwischen 55-20%, die Bildqualität hat dort jedoch trotzdem fast immer 100%. Trotz wenoger Signalstärke. Genügen die 50% normalerweise trotzdem? Kann es sein dass da evtl was reinstört von der Umgebung? Oder muss das von unserem Hausanschluss kommen? Da es jedoch im EG und im OG auftritt kann es ja nur am Triax Verteiler liegen oder generell am Hausanschluss. Aber wenn ja, was kann denn dort bitte sein? Der Techniker wird ja nicht eine Viertelstunde mit dem Messgerät dastehen und warten bis mal ein eventueller Einbruch des Signals kommt, abgesehen davon ist die Signalstärke ja konstant. Es bricht ja „nur“ die Qualität kurz ein. Wisst ihr was da noch schuld sein kanm ausser eben eventuell ein Kabel? Würde mich über eine kompetente Antwort freuen. MfG McCrank
  2. Kein Signal mehr (Internet)

    Liebe Community, ich habe vor ein paar Monaten mal versucht meine TV-Box anzuschließen. Ich habe das Coaxil-Kabel in die Buchse zusammen mit meinem Internet Coaxil-Kabel gesteckt. Daraufhin stand am TV-Bildschirm "Error kein Signal etc." und ich habe es wieder ausgesteckt und seitdem habe ich kein Internet Signal mehr. Die TV-Box habe ich schon lange ausgesteckt und gekündigt, aber mein Internet funktioniert immer noch nicht. Ich habe die Internet Fiber Box und den Tarif Gigakraft 500. Habe es schon oft reseted aber es hat nichts gebracht. Der kleine Streifen der normalerweise weiß geleuchtet hat, leuchtet jetzt grün und das W-Lan-Symbol leuchtet auch grün. Hatte jemand vielleicht die gleiche Erfahrung und weiß was das Problem sein könnte? Vielen Dank Lg
  3. "Komisches" Verhalten meines LTE Routers

    Hallo, Jetzt muss ich wieder mal eine Frage stellen. Bisher hatte ich immer recht konstante und einheitlich gute Empfangswerte. Das hat sich seit ca. 2 Tagen aber komplett geändert. Mein Router wechselt alle 30 bis 60 Sekunden beim Empfang von 2 auf 4 Striche und überspringt den 3. Strich. Macht für mich den Eindruck, dass er zwischen 2 Masten hin und her wechselt. Aber warum macht er das? Was steckt da für eine Logik, dass der Router von einem offensichtlich guten Signal, einen Masten mit einem schlechtere Signal sucht. Oder verstehe ich da was falsch? Kann man einen Sender fixieren? Ich hab auch festgestellt, dass vor allem der SINR Wert deutlich schlechter geworden ist. (Manchmal sogar unter Null...) Hat jemand eine Erklärung dafür? LG Chris
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.