Zum Inhalt springen

Magenta Community

ich habe beim telefonieren oft Probleme das ich den Gesprächspartner nicht höre, die Verbindung ist aber intakt und der andere hört mich. Dies passiert aber nur bei einer bestimmten Nummer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

41 Antworten auf diese Frage

Recommended Posts

Welches Handy verwendest du? Telefonierst du da ins selbe Netz oder zu einem anderen Anbieter? Ist das nur an einem bestimmten Ort, oder egal wo du mit dieser Nummer telefonierst?

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab ein Sony Xperia XA. es ist ein anderes Netz, und es ist egal wo ich bin, ich habe vollen Empfang und auch der andere Gesprächsteilnehmer. Es ist aber wie gesagt nur bei dieser einen Nummer, alle anderen hab ich nie diese Störung. Der andere hört mich aber und es ist auch nicht unterbrochen. Es wird immer leiser und ist dann ganz weg, oder manchmal auch gleich ohne das es vorher leiser wird.

Manchmal geht es ein paar Minuten gut, aber an anderen Tagen wieder gleich nach 10 sec. und das ein paar mal hintereinander.

Ich habe schon meine Sim ausgetauscht, hat nichts gebracht.

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay das sind schon mal mehr Informationen. Hast du du schon mal probiert die SIM in ein anderes Gerät einzulegen und dann diese Nummer anzurufen? Falls du ein anderes Handy zur Hand hast?

Um auszuschließen, dass es das Handy wirklich nicht sein kann?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein das habe ich noch nicht probiert, da ich kein anderes Handy zur Hand habe. Und es ist ja eigenartig das es nur bei dieser einen Telefonnummer so ist. Auch bei dem anderen Gesprächspartner ist es nur bei mir, sonst nicht.

Kann also nicht am Handy liegen.. mit anderen telefoniere ich stundenlang ohne Fehler!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja das kann man pauschal nicht sagen. Es gibt einige Sony Xperia Benutzer, bei denen so ein Problem bzw. so ein ähnliches Problem auftritt.

Es kann durchaus am Handy liegen und bevor man es nicht probiert hat, kann man es auch nicht ausschließen. Vorallem wenn es am Betreiber liegt, dann würde vermutlich jeder Anruf in dieses Netz das Problem auslösen - das ist aber ja nicht der Fall.

Vielleicht prüfst du mal die Lautstärke wenn du mit dieser Nummer telefonierst? Manche haben das Problem, dass irgendwie die Lautstärke bei Anrufen runtergestellt wird, besonders nach der Verwendung von Bluetooth Geräten. Das is zumindest ein bekannter Bug in der Sony Xperia Software.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du meinst das sich die Lautsärke von allein runterstellt? Nur bei einer Telefonnummer? hmm?

Bis jetzt mache ich es immer so, das ich nochmals anrufe, dann geht es wieder ein paar Minuten gut, dann wird es wieder leiser.. oder ist gleich weg. Ich verwende keine Bluetooth Geräte. Ich habe im Netz die Problemlösungen ausprobiert, mit dem Kopfhörer an und wieder abstecken, und Musik an und wieder ausschalten. Hat alles nichts genutzt. Ich denke auch das ich keine Chance habe das Gerät auszutauschen, da ich ja sonst dieses Problem nicht habe. Kann es sein das die beiden Telefonnummern sich nicht mögen?? wir haben aber beide die schon sehr lange, und bei dem vorherigen Handy keine Probleme gehabt.

das Problem trat erst auf als ich auf dieses Sony Smartphone umgestiegen bin.

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja wenn du sagst, dass das Problem aufgetreten ist, als du das Sony Smartphone bekommen hast, dann ist das schon ein guter Indikator dafür, dass es am Handy liegt.

Vorallem, wenn du sagst, es ist vorher problemlos gegangen ...

Hast du Kopfhörer? Vielleicht versuchst du mal mit denen zu Telefonieren und schaust, ob es dann besser ist? Wenn du schon alles probiert hast, kann man sich nur mehr durch Probieren an das Problem rantasten.

Wie alt ist denn dein Handy? Fällt es vielleicht noch in den Garantiezeitraum?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit dem Kopfhörer trat es bis jetzt nicht auf, ich hab den aber auch nicht immer dabei :-)

Das Handy ist jetzt gerade mal 5 Monate alt, hab es erst seit Jänner. Wollte es aber nicht einschicken, weil ja dann alle Daten wieder weg sind, und ich kein Ersatztelefon habe.

und es ist ja wirklich sonst nichts kaputt. es nervt nur da es eine Nummer ist, mit der ich sehr oft telefoniere

Bearbeitet von Clauda77
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, also klingt es sehr stark nach einem Problem mit deinem Handy :( ...

Kommt drauf an wo du es gekauft hast. Manchmal gibts schon ein Ersatzhandy. Ja das mit den Daten ist immer mühsam, die muss man natürlich vorher speichern. Leider weiß ich nicht wie einfach das bei Sony ist.

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe es direkt bei T-Mobile gekauft, ist ein Next-Handy. Leider, ich musste umsteigen, ich hatte vorher ein Blackberry, aber da wurde der Whatsapp Dienst eingestellt.

Man kann leider auch nicht alle Daten sichern. Ein teil ist immer weg. zb die Nachrichten.

Ich trauere meinem BB sehr nach, das hatte ich über 3 Jahre, und nie Probleme. Mit dem Sony ist der Empfang viel schlechter und eben dieses Ausfall Problem.

Und dann schicke ich es ein, und womöglich ist es dann genauso wie vorher... dann ärgere ich mich noch mehr.

darum habe ich versucht hier mal eine Lösung zu finden. Die im Shop schicken mich nur zur Hotline und die Wiederum in den Shop und umgekehrt..

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar. Na lass ich noch ein wenig recherchieren, vielleicht finde ich noch eine Lösung, die du noch nicht probiert hast :)

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank! ich hoffe sehr auf eine Lösung.

ich probiere alles.. fast alles :silly:

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du eigentlich dein Handy schon mal im "Safe Mode" laufen lassen und mit der einen Nummer telefoniert mit der es nicht funktioniert?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie funktioniert das mit dem "safe Mode"?

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier gibts eine Anleitung, aber leider nur auf Englisch:

http://support.sonymobile.com/us/xperiaxa/kb/0231018877589a7b01429399b11c00699b/

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Uff, leider so gut kann ich nicht Englisch das mir diese Seite etwas nützt. 

Und selbst wenn ich es mit Hilfe schaffe diesen Save Mode einzuschalten, wie bekomme ich den wieder ausgeschalten, und sind meine Daten dann eh nicht weg? Ich traue mich da allein nicht dran.

Gibt es eine andere Möglichkeit?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein das ist nur eine andere Variante dein Handy zu starten. Nach dem Neustart ist dann dein Handy wieder im normalen Modus.

Okay, verstehe ich natürlich - ich werde sehen was ich sonst noch finde. Oder kennst du sonst niemanden, der sich da vielleicht auskennt und dir behilflich sein kann?

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe jetzt einen einen spezifischen Diagnosetest am Telefon durchgeführt und dabei die Hörmuschel getestet. Laut dem Test ist alles in Ordnung. Liegt also nicht an meiner Hörmuschel. was ich ja auch vermutet hatte, da ja bei anderen Gesprächsteilnehmern dieses Phänomen nicht auftritt. Sehr sonderbar.

 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja ich denke es liegt an dem Bug in der Software selbst :( Den kannst du leider mit dem Diagnosetest auch nicht testen :(

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Clauda77,

versuch bitte mal dein Handy auf 3G umzustellen, gegebenenfalls bitte auch auf nur 2G.

Das sollte in den Einstellungen unter "Mehr..." -> "Mobilfunknetze" -> "Netzmodus" möglich sein.

Also am besten so vorgehen -> das oben erwähnte Menü aufrufen, dann auf 3G stellen und einen Anruf zur Nummer durchführen bei der dies immer auftritt. Hilft das nicht weiter, dann bitte auf 2G stellen und nochmals einen Testanruf durchführen.

Hilft auch das nicht, wäre interessant, ob sich der andere Teilnehmer immer am selben Standort befindet wenn du ihn anrufst oder er auch öfters unterwegs ist.

Nächste Frage wäre, welches Gerät hat der andere Teilnehmer, mit dem du das Problem hast? Wenn dieser auch ein Sony Xperia Handy hat, könnt er mal versuchen in den "Einstellungen" -> "Anrufeinstellungen" -> "Mikrofonrauschunterdrückung + Sprecherstimme optimieren" zu deaktivieren!

Ich weiß aktuell nicht ob der Menüpunkt noch immer dort zu finden ist, jedenfalls gibt es den bei Sony Geräten definitiv. Dieser hat auch bei mir schon mal Probleme verursacht. Also kurz gesagt, den bitte unbedingt ausschalten!

Falls ich irgendwas in den vorigen Beiträgen überlesen habe, sorry vorab! :)

LGFW

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo! 

Der Softwarebug ist sicher möglich, aber ich würde auch noch 3 andere Sachen in Betracht ziehen. Soweit ich gelesen habe, hast du @Clauda77 eigentlich eh das meiste von deiner Seite aus schon probiert (bis auf Handytausch). 

Ich habe in meinem Umfeld auch einen Gespächpartner, bei dem ich, nicht bei jedem Gespräch aber, öfters ihn gar nicht mehr gehört habe. Vor allem bei längeren Gesprächen. Nach langem hin und her war die Lösung sehr simple. Wir sind drauf gekommen, dass er bei längeren Gesprächen anfängt das Handy anders zu halten und das Micro verdeckt, was dazu geführt hat, dass ich ihn gar bis fast nicht mehr verstanden habe. 

Ich will damit sagen, dass wir generell gerne zu komplex denken. 

 

  1. Beim Sony sind die Lautsprechertasten ja auf der Linken Seite. Wenn du unabsichtlich das Handy so hältst, dass du den Lautsprecher* leise und stumm schaltest, wäre das auch eine Variante. Ich gebe zu, komisch ist es wenn es nur bei dem einen Teilnehmer ist, aber möglich. Würde erklären warum es mit Kopfhörer immer geht. 
  2. Probier auch mal aus die Netze zu testen. Stell das Handy mal auf nur 2G einzustellen, vielleicht lässt sich ein Unterschied erkennen  (Einstellungen - Drahtlos und Netzwerke - Mobilfunknetze - bevorzugter Netzwerktyp: nur GSM)
  3. Lass auch mal den anderen Teilnehmer einiges ausprobieren, könnte auch noch sein, dass es gar nicht an dir liegt

Edit: *das Micro natürlich ;) 

Bearbeitet von NED
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich schließ mich da @NED an. Der Vorschlag ist super. Hatte das auch schon öfters, das der andere Gesprächspartner mit der Zeit sein Telefon anders hält und er dadurch das Mikro verdeckt.

Du @Clauda77 hast ja eh bereits einiges versucht. Vielleicht liegt der Fehler gar nicht dir? Du sagst es tritt nur bei der einen Person auf. Vielleicht der der Fehler bei dieser Person's Handy. Würd ich auf jedenfall noch abchecken.

 

LG
Stefan

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@NED & @Stoffii: Aber im ersten Post steht doch, der Gesprächsparter hört sie,aber sie hört ihn nicht und mit ihren vorigen Handy hat es funktioniert ... 

@Clauda77Oder hat dein Gesprächspartner auch das Handy gewechselt? :) 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb MarioM:

@NED & @Stoffii: Aber im ersten Post steht doch, der Gesprächsparter hört sie,aber sie hört ihn nicht und mit ihren vorigen Handy hat es funktioniert ... 

@Clauda77Oder hat dein Gesprächspartner auch das Handy gewechselt? :) 

 

Oh stimmt O:)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.