Jump to content

Magenta Community

  • 0

Manche Internetseiten und Programme laden nicht mehr


Steve2806
 Share

Question

Hallo,

 

Wir (wohnen in Innsbruck) haben seit ca. letztem Donnerstag (14.07.2022) das Problem, dass manche Internetseiten einfach nicht mehr laden. Auch andere Anwendungen (Bsp. Battle.net Launcher) laden nicht mehr bzw. nur mehr sehr langsam (15min bis man sich einloggen kann) - wir haben einen gigakraft 500 Vertrag. Die Geschwindigkeit ist auch nicht das Problem, Ping, Up- und Download sind eigentlich immer auf den entsprechenden Werten.

 

Habe bereits am 17.07 bei der Hotline angerufen. Die haben ein Update aufgespielt und mich den Router neu starten lassen. Problem bestand weiterhin. Daraufhin kam am 20.07 ein Techniker vorbei, der die Leitung vom Verteiler bis zum Router überprüft und Kleinigkeiten "repariert" hat, damit die Signalstärke passt. Selbst nach dem Techniker besteht das Problem leider weiterhin.

 

Es betrifft nur manche Internetseiten. Youtube zB geht immer, aber die magenta.at Seite lädt zB nicht (auch andere Seiten). PCs stecken beide mit LAN Kabel (Kabel wurden auch getestet obs da dran liegt) am Router. Auch Fernseher und W-Lan spinnen. Daraufhin haben wir über die Modemseite auch eine Traceroute erstellt. Bei Youtube geht es, bei Magenta.at zB gehts bis zu einem Server in Wien, aber dann kommt keine Antwort mehr retour und die Route wird nie beendet.

 

Gibt es derzeit bekannte Probleme?

 

Kann mir vielleicht einer damit helfen, bevor ich nochmals bei der Technikhotline anrufe?


LG

Link to comment
Share on other sites

25 answers to this question

Recommended Posts

  • 2

@Klaus Brandner,

 

ist dir bewusst, dass das hier eine User hilft User Plattform ist? Bitte teile uns mit, wie wir dir helfen können, ohne dass wir Einsicht in deinen Vertrag nehmen? Du wirst einsehen müssen, dass das nicht geht. 

 

Weißt du auch weshalb keine E-Mailadresse für Kundenanfragen angeboten wird? Weil oftmals keine Kundendaten mitgeschickt werden. Deshalb gibt es unser Kontaktformular. Dieses findest du genau hier: https://www.magenta.at/hilfe-service/services/kontaktformular

Sobald du dieses abgeschickt hast, bekommt du eine automatisierte E-Mail mit einer Bearbeitungsnummer auf die du dich jederzeit berufen kannst. Auf diese E-Mail kannst du auch immer wieder antworten. Somit hast du dann deinen E-Mailsupport.

 

Dein Feedback sowie dein Anliegen kannst du gerne dort schildern. Unsere Kolleg*innen werden dir gerne weiterhelfen.

 

Hier über diese Plattform können wir nur Mutmaßungen anstellen. Ich hoffe, du findest rasch eine Lösung für dein Anliegen.

 

mit besten Grüßen JD. 

Link to comment
Share on other sites

  • 1

Hallo @Klaus Brandner,

 

dem Ganzen kann man nur auf die Schliche kommen, wenn alle Details (Kundendaten, was genau funktioniert nicht, welche Seiten sind nicht erreichbar unsw.) an unsere Techniker*innen weitergegeben werden - melde dich also nochmals telefonisch unter 0676 200 7777. Sollte keine Lösung gefunden werden, ist es so, dass dein Anliegen an den Second Level zu Prüfung weitergegeben wird. Hier in der Community gilt das Prinzip User hilft User. Hier hat niemand Einsicht in deinen Vertrag oder den technischen Gegebenheiten. LG, JD. 

Link to comment
Share on other sites

  • 0
vor 4 Minuten schrieb Jonathan Dorian:

Hallo @Steve2806,

 

hast du dein Modem auch schon mal auf Werkseinstellung zurück gesetzt?

 

LG, JD

 

Hallo,

 

Ja haben wir. Wir haben auch gemeinsam mit der Hotline Updates aufgespielt. Leider aber nichts geholfen.

 

Was wir gestern herausgefunden haben, wenn wir mit einem VPN verbinden, dann funktioniert alles ganz normal, aber sobald wir normal verbunden sind wieder das selbe Problem. Ein Bekannter, der sich ein bisschen mehr als wir auskennt, meinte, dass es dann nur DNS Probleme bei Magenta sein könnten, wegen dem VPN? Kann das sein?

Link to comment
Share on other sites

  • 0
vor 16 Stunden schrieb Steve2806:

 

Hallo,

 

Ja haben wir. Wir haben auch gemeinsam mit der Hotline Updates aufgespielt. Leider aber nichts geholfen.

 

Was wir gestern herausgefunden haben, wenn wir mit einem VPN verbinden, dann funktioniert alles ganz normal, aber sobald wir normal verbunden sind wieder das selbe Problem. Ein Bekannter, der sich ein bisschen mehr als wir auskennt, meinte, dass es dann nur DNS Probleme bei Magenta sein könnten, wegen dem VPN? Kann das sein?

Hast du ein Antivirusprogramm oder Firewall aktiv? Wenn ja, deaktiviere diese einmal und teste es erneut. Den DNS Server kannst du auch ändern. Wie das geht, steht unter anderem hier. LG, JD

Link to comment
Share on other sites

  • 0

Das Problem scheint grossflächiger zu bestehen. Bei uns die selbe Geschichte wie bei @Steve2806

Mittlerweile wurde sogar der Router komplett getauscht - hat leider nichts gebracht. Techniker war davor auch vor Ort.

Jedenfalls sind wir nicht der einzige Haushalt bei dem diese Probleme bestehen. Sollte also jemand von Magenta diesen Thread lesen, dann bitte mal prüfen ob vor ca. 2 Wochen Anpassungen im Netz durchgeführt wurden. Momentan ist es echt kaum möglich sich im Internet zu bewegen. Leider scheint die Hotline hier überfordert zu sein, da wohl das "Standardvorgehen" nicht ausreicht um das Problem zu beheben.

Wir werden das Thema weiterhin mit Magenta besprechen ...  gebe Bescheid sobald wir hier mehr erfahren.

Link to comment
Share on other sites

  • 0

Hallo @Jonathan Dorian,

wir haben jetzt schon 7 mal mit der Service-Hotline telefoniert (und bereits ein Anruf erfordert viel Zeit und Geduld). Ich weiß nicht wie oft man da anrufen muss, bis so ein Thema an den 2nd Level Support weitergegeben wird. Ich finde auch, dass die Lösungsansätze vom Service-Team in ihrer Kreativität etwas eingeschränkt sind. Nachdem vorgestern das neue Modem kam und der Fehler weiterhin besteht, hat man gestern vorgeschlagen dass wir uns nochmal ein neues Modem holen sollen. Gesagt getan, Ergebnis - Fehler besteht weiterhin. Das einzige was bis jetzt geholfen hat war der Hinweis von @Steve2806 einen VPN zu nutzen. Hier scheint das Surfen tatsächlich stabil zu funktionieren. Mal schauen ob das Service-Team damit etwas anfangen kann. LG Klaus

Link to comment
Share on other sites

  • 0

Also: Alles was ihr vorgeschlagen habt hat nichts gebracht. Das hat auch alles die Hotline schon vorgeschlagen. Es deutete wirklich alles auf ein Providerproblem hin. Nach dem 5. Anruf, dem 5. mal "Haben sie den Router schon einmal neu gestartet?" und nachdem ich gesagt habe, dann müsse man sich halt nach einem anderen Anbieter erkundigen, wurde mir dann endlich bei der Hotline mitgeteilt, dass der Techniker eine Linienkontrolle in Auftrag gegeben hat, welche am laufen ist, weil anscheinend auch andere Kunden, die an unserer Verteilung hängen dieselben Probleme haben (spricht also noch mehr für Providerprobleme). Versteh nicht warum man das doch nicht gleich sagen kann, sondern erst nach 30min! Telefonat... (Der Auftrag war übrigens schon 1 Woche davor gemacht worden, also hätte sie mir das auch sagen können) Und siehe da kaum ist die Linienkontrolle beendet (gestern), geht wieder alles normal. Also vielleicht mal die Linienkontrolle vorschlagen @Klaus Brandner

 

Leider hat Magenta einen sehr sehr schlechten Kundensupport. Man geht nicht auf die Probleme ein, die rechte Hand weiß nicht was die linke Hand macht. Dauernd kommen nur die Standardaussagen, auch wenn diese schon mehrmals gemacht wurden. Der eine Mitarbeiter wollte mir auch beispielsweise nicht glauben, dass wir das Modem von Magenta nutzen, weil so was kann bei Magenta nicht sein...

Danke trotzdem hier an die Lösungsvorschläge, hier kommt man sich besser beraten vor als bei der eigentlichen Hotline.

Link to comment
Share on other sites

  • 0

Das mit der DNS haben wir schon durch ... jedenfalls hat sich an der Situation bis jetzt genau gar nichts geändert. Der sog. Kundenservice ist überfordert, der Techniker (der schon mehrmals da war) hat zwar Probleme festgestellt und eine Linienkontrolle angefordert, verbessert hat sich die Situation jedoch nicht. Stattdessen feiert Magenta ihr ach so geniales Modem mit NULL Konfigurationsmöglichkeiten für den Endanwender und App-Zwang. Ich finde es absolut nicht tragbar wie sch.... egal Magenta der einzelne Kunde ist. Mittlerweile müssten die Damen und Herren vom Kundenservice ein Buch schreiben können mit unseren Anfragen und Reklamationen ... aber trotzdem kommen immer wieder die selben (sinnbefreiten) "Lösungsvorschläge" ... neu starten, Moden tauschen, das beste bis jetzt "W-LAN Verstärker einsetzen" ... da bleibt dann wohl nur noch den Betreiber zu wechseln (mit der Hoffnung dass es besser wird).

Link to comment
Share on other sites

  • 0

@Klaus Brandner,

 

ich lese hier nur, dass es ein Providerproblem ist. Was ich jedoch noch nicht weiß ist, welche Internetseiten sich nicht öffnen lassen und ob von unseren Techniker*innen bestätigt wurde, das es ein signalseitiges Problem ist. Um eine Störung erkennen zu können, sollte die Ursache Schritt für Schritt eingegrenzt werden. 

 

LG JD.

Link to comment
Share on other sites

  • 0

@Jonathan Dorian

Kurz zur Frage von oben: es lässt sich keine Internetseite, egal mit welchem Browser, egal mit welchem Betriebssystem, egal mit welchem Endgerät, egal ob über LAN oder WLAN öffnen. Nach mehrmaligem Aktualisieren öffnet sich vielleicht die Seite und baut sich teilweise auf. Wenn man mal Glück hat, dann baut sie sich komplett auf (sehr selten). Wie gesagt, wird ein VPN Dienst aktiviert - dann werden die Seiten stabil aufgebaut. Dies ist aber ein Workaround und bei Streaming-Diensten (Prime, Netflix, etc.) nicht anwendbar.

Ich hatte am Samstag nochmal mit dem Kundenservice gesprochen und es wurde (nochmal) bestätigt, was auch der Techniker vor Ort bereits erkannt hat. Bereits vom Verteiler weg wird ein Paketverlust sowie "Rauschen" festgestellt (ich kann leider mit dem Begriff sehr wenig anfangen). Eine Linienkontrolle wurde vom Techniker beim letzten Besuch zwar angesprochen, aber wohl nicht durchgeführt. Ende vom Lied: der Techniker kommt nun in der übernächsten Woche wieder vorbei. Für mich völlig unverständlich, da das Problem ja nachweislich nicht direkt beim Kunden zu verorten ist. Aber scheinbar muss das so sein ... (habe versucht die beauftragte Firma direkt zu kontaktieren, bis jetzt habe ich da keine Rückmeldung).

Was mich an dem ganzen sehr stört ist, dass seit 2 Monaten keine Lösung gefunden wurde und sich der Kunde immer wieder melden muss, damit überhaupt was passiert. Ich habe selbst sehr viel mit Support zu tun und bei uns ist es so, dass wir so lange an einem Problem dran sind, bis dieses behoben wurde (ohne dass sich der Nutzer ständig bei uns melden muss).

Und noch ein Punkt: wo finde ich denn auf der Magenta-Seite einen Link, E-Mail-Adresse, Eingabeoberfläche, ... um so einen Fall mal besprechen zu können, oder um überhaupt mal ein Feedback/eine Reklamation aufzugeben. Ich würde ja fast vermuten, dass dies absichtlich erschwert wird - die Damen und Herren im Kundenservice haben nur bedingt Möglichkeiten sich dem anzunehmen. Mir geht es hier auch darum, wie man gedenkt dem Kunden hier entgegen zu kommen. Die Dame vom Kundendienst (im übrigen immer alle sehr bemüht und freundlich) hat zwar gleich angeboten die Kosten für einen Monat Internet zu erstatten, damit war sie aber schon am Limit ihrer Möglichkeiten. Ich spreche hier mittlerweile von mehreren Stunden die aufgewendet werden mussten, um sich beim Kundenservice zu melden (mit teileweise unterirdischen Wartezeiten), die Termine mit dem Techniker zu koordinieren, keine Möglichkeit für Home-Office, usw.

Ich würde doch vermuten, dass sich auch Magenta diverse Abteilungen leistet die sich Qualitätsmanagement beschäftigen, die Frage ist nur ob dies auch den Endkunden miteinbezieht ...

LG Klaus Brandner

Link to comment
Share on other sites

  • 0

@Klaus Brandner,

 

danke, jetzt kenne ich mich aus :-) und verstehe deine Situation. Ich kann es leider nicht beeinflussen, dass ein Techniker früher vor Ort nach dem signalseitigen Problem sucht. Zumindest ist dein Anliegen bekannt und es wird was dagegen gemacht......ich hoffen, dass das bald passiert.

 

Einen schriftlichen Kontakt, um dein Feedback abzugeben oder weitere Themen zu besprechen, findest du bei unserem Kontaktformular hier (https://www.magenta.at/hilfe-service/services/kontaktformular). Nutze da einfach die Kategorie "Vertrag & Rechnung".

 

Wegen der Kosten: Da schreibe einfach mit, von wann bis wann du deine Dienste nicht nutzen konntest und bitte einfach (telefonisch oder auch via Kontaktformular) um eine entsprechende Gutschrift. Das sollte ohne Probleme klappen.

 

LG JD.

 

 

Link to comment
Share on other sites

  • 0

@Jonathan Dorian hat wie erwartet alles NICHT geklappt. Heute war der „Techniker“ wieder da, Überraschung!!! Er hat jetzt das vierte neue Modem aufgestellt. Was bitte ist denn am Satz „es liegt am Verteiler“ nicht zu verstehen. Das ist doch die reinste ***********ung! Auf meine Anfrage via Kontaktformular habe ich natürlich auch keine Rückmeldung bekommen … ist ja auch erst 10 Tage her. Ich will jetzt endlich wissen wo verdammt nochmal bei dem Verein jemand zu finden ist, der an einer Lösung des Problems interessiert ist. So einen [*****]en Kundenservice habe ich echt noch nirgends gesehen. Erwarte mir hier auch keine Antwort mehr, aber vielleicht hilft der Kommentar ja jemanden sich nicht für Magenta zu entscheiden.

Link to comment
Share on other sites

  • 0

@Klaus Brandner,

 

in diesem Fall kannst du nur dran bleiben und weiter mit unseren Technikteam unter 0676 200 7777 den Sachverhalt klären. Ich habe leider keine Einsicht in deinen Vertrag und weiß leider auch nicht, was der Techniker vor Ort genau gemacht bzw. geprüft hat. Wenn du aber mitgeteilt hast, dass dein Verdacht am Verteiler liegt, wird der Techniker sicher auch Messungen vorgenommen haben, um das auszuschließen. 

 

LG JD.

Link to comment
Share on other sites

  • 0

@Jonathan Dorian, danke für den grenzgenialen Tip mich an das Technikteam zu wenden. Auf die Idee sind wir natürlich die letzten 3 Monate noch nie gekommen. Kaum zu glauben, ich habe das heute echt gemacht (zum ca. 20. Mal). Achtung jetzt kommt's: ich soll mich doch bitte am Montag wieder bei der Service-Hotline melden, sie kann jetzt da nur wenig machen ... echt gut der Witz, oder.?! Nachdem ich herausgefunden habe wie die Firma heisst, die hier immer wieder Ihren Techniker vor Ort schickt, habe ich mit dieser mal direkt Kontakt aufgenommen. Die waren zum Schluss tatsächlich richtig aktiv und haben so gut wie alles getauscht was man im und außerhalb des Hauses tauschen kann. Der Techniker hat sich mit den Worten verabschiedet, dass er glaubt, "dass das zwar alles nichts gebracht hat, aber zumindest kann man jetzt seiner Firma keinen Vorwurf mehr machen". Er vermutet übrigens, dass von Magenta ein Parameter geändert wurde und dadurch die Probleme entstanden sind und immer noch bestehen. Also alles wieder zurück auf Start, Ball wieder bei Magenta ... oder besser gesagt, wir sollen uns doch bei Magenta melden. Wieder zurück zur Dame vom Technik-Team:

Diese meinte auch, sie würde zwar sehen dass es eine Anfrage von mir gibt, die beim 2nd Level Support liegt, sie kann mir aber leider nicht sagen bis wann sich da jemand meldet (geschrieben habe ich vor 2 Wochen). Und hier mein Fazit:

Magenta leistet sich einen Moderator, der nichts für einen tun kann.

Magenta leistet sich ein Technik-Team, das nichts für einen tun kann.

Magenta leistet sich ein Service-Team, das nichts für einen tun kann.

Was sich Magenta NICHT leistet ist ein transparenter Kundenservice. Kunden von A nach B zu schicken, mit immer wieder den gleichen sinnlosen Vorschlägen zu beruhigen, dass funktioniert einwandfrei.

Es gibt keine einzige E-Mail-Adresse an die man sich wenden kann, hat man eines der tollen Formulare benutzt bekommt man eine automatisierte E-Mail zurück - ohne Incident-Nummer, ohne Status ... null nachvollziehbar für den Kunden.

Jetzt gibt's da zwei Möglichkeit: aufgeben und kündigen oder weiter überforderte Mitarbeiter anrufen und E-Mails in's Leere senden

Ich nehme an viele der Kunden haben bereits aufgegeben und den Anbieter gewechselt ... ob man da besser aufgehoben ist, wer weiß?

Letztlich wird es nur helfen alle zur Verfügung stehenden Möglichkeit auszuschöpfen und den Konsumentenschutz wie auch die Medien miteinzubeziehen. Ich schreibe hier auch nur noch, um den aufgestauten Frust überhaupt wo loszuwerden. EINFACH UM MAGENTA BESSER!

Link to comment
Share on other sites

  • 0

Hallo,

 

die Frage ist ja schon etwas älter aber ich bin nun selber in der gleichen Situation.
Gewisse Webseiten, speziell von einem Schweizer Hoster sind sehr schwer erreichbar und laden extrem langsam. 

Die Ping-Zeiten sind aber alle okay und es ist für mich sowie auch für den Hoster nicht erklärbar. 

Magenta ist leider nicht in der Lage das Problem zu erkennen und verweist auf falsche Einstellungen meinerseits.

Ich habe nun das Modem tauschen lassen und nur meinen PC per Kabel angehängt, immer noch das selbe Problem. Zufälligerweise bin ich auch aus Innsbruck, ob das damit zusammenhängt? 

 

Nun wollte ich von euch wissen, habt ihr das Problem lösen können? Und wenn ja, wie?

Vielen Dank!

Link to comment
Share on other sites

  • 0
Am 13.2.2024 um 16:55 schrieb maman:

Nun wollte ich von euch wissen, habt ihr das Problem lösen können? Und wenn ja, wie?

Hey @maman,

 

Es tut mir leid, dass du auch mit diesem Problem zu kämpfen hast.  Hier sind einige mögliche Lösungen, die du ausprobieren kannst:

 

1. DNS-Einstellungen ändern:

Versuche, die DNS-Einstellungen deines Routers oder Computers auf einen anderen Anbieter zu ändern, z. B. Google Public DNS (8.8.8.8 und 8.8.4.4) oder OpenDNS (208.67.222.222 und 208.67.220.220).

 

2. VPN verwenden:

Verwende ein VPN, um deine Verbindung zu verschlüsseln und deine IP-Adresse zu ändern. Dies kann helfen, wenn das Problem durch Geoblocking oder andere Einschränkungen verursacht wird.

 

3. Traceroute durchführen:

Führe eine Traceroute zu einer der betroffenen Websites durch, um den Weg der Datenpakete zu verfolgen und zu sehen, wo die Verzögerung auftritt. Dies kann dir helfen, die Ursache des Problems zu finden.

 

Liebe Grüße, JD.

 

Link to comment
Share on other sites

  • 0

Hallo Jonathan,

 

danke für die Unterstützung. Ich habe diese Dinge bereits mehrfach probiert in allen möglichen Szenarien. 
Es sind definitiv gewisse Adressen nicht oder nur schwer erreichbar. Auch dieses Forum z.B.

Für mich wäre es eine Hilfe, wenn jemand mal das mit einem Kabelmodem von Magenta nachspielen könnte.
Meine Ping-Zeiten sind top, Traceroute zeigt auch keine Probleme aber ich brauche z.B. zum laden einer Bilddatei mit 14kb ganze 57 Sekunden. Da ist was anderes Faul. Sobald ich aber über eine andere Verbindung gehe, z.B. A1 oder IKB, passt alles wunderbar.


Leider hat der Support noch immer nicht auf meine Anfrage reagiert.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share