Jump to content

Magenta Community

  • 0

Huawei Modem leuchtet grün


Michael Rainer
 Share

Question

Liebe community. Ich hab sei kurzem ein problem mit meinem huawei b 535 modem. Ich nutze mobiles internet. Nun verliert das modem manchmal dem empfang... Die Kontrollleuchte schaltet auf grün ( ethernet) ich hab aber keinen ethernet anschluss. Was kann das sein. Und vielleicht habt ihr noch einen tipp für mich womit ich das eingangssignal verstärken kann. Weil bei mir gibts oft probleme beim empfang. Ich hab aber keine Festnetz-Leitung... Danke schon mal für tipps

Link to comment
Share on other sites

Recommended Posts

  • 0

@Kathi07
Wie läuft es bei dir?

Seit dem ich die SIM einmal raus und wieder rein gegeben habe, konnte ich keinen Absturz mehr beobachten. Das ist jetzt immerhin 10 Tage her.
Komisch - im Moment lässt sich das Problem wirklich nur schwer eingrenzen...
Wenn es allerdings bei allen nun wieder läuft, kann es auch ein Thema von außen sein???

Link to comment
Share on other sites

  • 0
Am 1.3.2022 um 07:40 schrieb Christian_E:

@Kathi07
Wie läuft es bei dir?

Seit dem ich die SIM einmal raus und wieder rein gegeben habe, konnte ich keinen Absturz mehr beobachten. Das ist jetzt immerhin 10 Tage her.
Komisch - im Moment lässt sich das Problem wirklich nur schwer eingrenzen...
Wenn es allerdings bei allen nun wieder läuft, kann es auch ein Thema von außen sein???

Bis vor 4 Tagen gab es keine Probleme mehr. Leider ist es jetzt wieder anders. Heute sogar innerhalb von 2 Stunden 2x ausgefallen. 

Das mit der SIM werde ich jetzt auch mal probieren. 

Link to comment
Share on other sites

  • 0
Am 20.2.2022 um 13:52 schrieb Christian_E:

Also kompletten Reset auf Werkseinstellungen oder?
Gut, wenn sich das dann so lösen lässt, wäre das natürlich super.
Bitte berichte uns weiter, ob es bei dir stabil bleibt.

Ja vom Gefühl her bei mir auch aber ganz sicher bin ich mir nicht.

Hy. Bisher verlief alles super. Bis heute.... Da hat sich der router wieder aufhehängt... Aus uns einstecken und läuft wieder. Es is zum verzweifeln.... 

Link to comment
Share on other sites

  • 0
vor 2 Stunden schrieb Michael Rainer:

So bis heute lief alles super. Aber heute nacht is es wieder passiert. In der früh leuchtet das modem grün... Aus und einstecken und geht wieder.... Nervt einfach.... 

Sehr interessant.
Bei mir das gleiche - allerdings ist es am Vormittag passiert. Ob es da nicht einen anderen Zusammenhang gibt, denn mein Modem ist nun wochenlang ohne Probleme gelaufen - bis heute....

Evtl. ein Problem bei Magenta was unsere Modems beeinflusst?????????????

Edited by Christian_E
Link to comment
Share on other sites

  • 0
vor einer Stunde schrieb Christian_E:

Sehr interessant.
Bei mir das gleiche - allerdings ist es am Vormittag passiert. Ob es da nicht einen anderen Zusammenhang gibt, denn mein Modem ist nun wochenlang ohne Probleme gelaufen - bis heute....

Evtl. ein Problem bei Magenta was unsere Modems beeinflusst?????????????

Hab nichts von problemen gelesen.... Aber nach dem neustart is mir aufgefallen das ich nur 2 striche empfang hatte... Vielleicht war ja wirklich war bei magenta... Ich beobachte mal weiter.... 

Link to comment
Share on other sites

  • 0
vor 20 Stunden schrieb Christian_E:

Sehr interessant.
Bei mir das gleiche - allerdings ist es am Vormittag passiert. Ob es da nicht einen anderen Zusammenhang gibt, denn mein Modem ist nun wochenlang ohne Probleme gelaufen - bis heute....

Evtl. ein Problem bei Magenta was unsere Modems beeinflusst?????????????

 

Link to comment
Share on other sites

  • 0

Danke für das Feedback!
Ja mittlerweile gehe ich davon aus, dass das Modem was empfängt, das es zum Absturz bringt.
Ich denke das ist eine sehr wertvolle Info und sollte nun von Magenta aufgegriffen werden.
Es sieht tatsächlich so aus, dass unsere Modems von "außen" zum Absturz gebracht werden können. Das ist schräg aber offenbar Fakt.
Bloss - was machen wir nun?

Link to comment
Share on other sites

  • 0

wie leider befürchtet kommen Aussagen nach "Liste". Nach längerem freundlichen Telefonat mit dem Technischen Support hat man den Eindruck er kann auf das Problem nicht im Detail eingehen, weil es nicht auf der Liste steht. Wurde an Fremdfirma "Helferlein" verwiesen. Angebote sollte dadurch keine Lösung gefunden werden: Simkarte tauschen, Router zur Überprüfung einschicken.

Link to comment
Share on other sites

  • 0

Ich hatte beim letzte Mal "mehr Glück".
Da wurde das Thema aufgenommen und ein Rückruf versprochen. Der kam dann auch und es wurde alles genau abgefragt.
Leider hab ich seitdem nichts mehr gehört und weiß nicht, was da letztendlich gemacht wird.
Aber klar - das Thema ist komplex und echt nicht einfach zu erfassen.
Ich denke wir sind schon weiter gekommen - wahrscheinlich aber wird das Thema kaum eine hohe Prio finden, weil es eben schon wieder ganz andere und neuere Modems gibt....  :(

Link to comment
Share on other sites

  • 0
vor 3 Stunden schrieb Christian_E:

Komisch. Diesesmal bei mir nicht. Das ganze folgt einfach keinem richtigen Muster. 😐

Aus meinem Gespräch mit der Magenta Service Line konnte ich entnehmen, dass es mit (Um)- Schaltungen von Sendeanlagen zu tun haben könnte. Z.B. Der Sender bei dem sich das Modem eingewählt hat, wird wegen Wartung oder sonst was kurz (auch Millisekunden) abgeschalten, und einige Modems von diesem Typ können sich nicht mehr fehlerfrei anmelden und reagieren möglicherweise so darauf.  Das wäre die Erklärung warum es nicht regelmäßig und überall gleichzeitig passiert. In meinem Fall war nichts auf den Protokollen zu sehen, aber ich konnte auch nicht den ganz genauen Zeitpunkt nennen. Es wurden 5G Maßnahmen als Beispiel Gründe einer kurzen (Aus- Um-)Schaltung erwähnt. Da es aber nicht alle Modems (und Tarife!) betrifft, ist ein genereller Austausch nicht geplant. 

Link to comment
Share on other sites

  • 0

Interessanter Ansatz und würde auch plausibel klingen. 

Dass das Modem da gar nicht mehr raus findet könnte sicher mit einem Update gelöst werden aber dafür gibt Huawei oder Magenta sicher kein Geld mehr aus, weil dieses Modem schon älter ist... 

Link to comment
Share on other sites

  • 0
vor 13 Minuten schrieb Christian_E:

Interessanter Ansatz und würde auch plausibel klingen. 

Dass das Modem da gar nicht mehr raus findet könnte sicher mit einem Update gelöst werden aber dafür gibt Huawei oder Magenta sicher kein Geld mehr aus, weil dieses Modem schon älter ist... 

Wenn man auf die weboberfläche des roiters geht dann unter mein gerät, systemeinstellumgen, systemprotokolle kann mananscheinend auch fehler herauslesen... Ich hab da mal einen screenshot gemacht und protokolliere das genau.... 

Screenshot_20220403-112827.jpg

Edited by Michael Rainer
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share